Results 1 to 3 of 3

Thread: I have some problem after install ubuntu 13.04 with windows 7

  1. #1
    Join Date
    May 2013
    Beans
    2

    Question I have some problem after install ubuntu 13.04 with windows 7

    my windows 7 is copy windows . last night i install Ubuntu 13.04 . dual boot the window but is not work .so i use boot repair disk .
    but window show genuine windows after i use boot repair disk . windows 7 Loader + Activator is not running . what is wrong how i fix it.

  2. #2
    Join Date
    Apr 2011
    Location
    3rd Rock from the Sun
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

    Re: I have some problem after install ubuntu 13.04 with windows 7

    I am sure Ubuntu Forums does not encourage 'Piracy'. Do NOT use 'pirated copies' of software.
    "Evolution is Nature's way of issuing upgrades."


  3. #3
    Join Date
    Jan 2013
    Location
    Eastern Europe
    Beans
    Hidden!
    Distro
    Lubuntu

    Re: I have some problem after install ubuntu 13.04 with windows 7

    Quote Originally Posted by Rahkine View Post
    my windows 7 is copy windows . last night i install Ubuntu 13.04 . dual boot the window but is not work .so i use boot repair disk .
    but window show genuine windows after i use boot repair disk . windows 7 Loader + Activator is not running . what is wrong how i fix it.
    Sorry, but nobody is not going to help you publicly how to pirate Windows - it is not legal. Moraly, I personaly see no problem. See this.

    Why not to make fresh install of Linux? Can you delete everything?

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •