Page 1 of 3 123 LastLast
Results 1 to 10 of 26

Thread: Can't get solved prefix pulldown

  1. #1
    Join Date
    Aug 2012
    Beans
    44

    Can't get solved prefix pulldown

    Hello,

    I followed the directions. Edit original post -> go advanced -> pull down prefix solved -> save.
    I don't see any prefix pulldown when I do this. What am I doing wrong. Thanks.

  2. #2
    dino99's Avatar
    dino99 is offline Ubuntu addict and loving it
    Join Date
    Jun 2006
    Location
    Nux Jam
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

    Re: Can't get solved prefix pulldown

    its with your first thread post

  3. #3
    Join Date
    Apr 2012
    Beans
    Hidden!

    How to mark solved

    Log into YOUR thread
    click GO AVANCED
    click Prefix
    choose SOLVED
    Last edited by Hadaka; May 1st, 2013 at 08:31 PM. Reason: adding info
    Craving anchovy, herring and squid pizza.....with clam sauce

  4. #4
    Join Date
    Oct 2009
    Beans
    Hidden!
    Distro
    Ubuntu 12.04 Precise Pangolin

    Re: How to mark solved

    Come to #ubuntuforums! We have cookies! | Basic Ubuntu Security Guide

    Tomorrow's an illusion and yesterday's a dream, today is a solution...

  5. #5
    Join Date
    May 2009
    Location
    Planet Earth
    Beans
    202
    Distro
    Xubuntu 12.04 Precise Pangolin

    Re: How to mark solved

    In the advanced editor, I'm not seeing a field for "prefix". Ctrl-F doesn't find it either...
    int main() {
    insert_clever_signature();
    return 0;
    }

  6. #6
    Join Date
    Oct 2009
    Beans
    Hidden!
    Distro
    Ubuntu 12.04 Precise Pangolin

    Re: How to mark solved

    Quote Originally Posted by Sissy13 View Post
    In the advanced editor, I'm not seeing a field for "prefix". Ctrl-F doesn't find it either...
    It only works if you are editing the first post.
    Come to #ubuntuforums! We have cookies! | Basic Ubuntu Security Guide

    Tomorrow's an illusion and yesterday's a dream, today is a solution...

  7. #7
    Join Date
    Aug 2007
    Location
    Netherlands
    Beans
    290
    Distro
    Ubuntu 13.04 Raring Ringtail

    Re: How to mark solved

    I also don't see the "prefix" anymore following all the steps of "Edit post" and "Go Advanced", so for now I just add "[SOLVED]" in front of the title...
    desktop: Ubuntu 13.04 64-bit | AMD64 Athlon II X3 | 3.2 GHz | 4GB RAM | ATI Radeon HD4250
    netbook: Ubuntu 12.10 32-bit| AAO ZG5 | Intel Atom | 1.6 GHz | 1GB RAM | Intel 945GSE Express

  8. #8
    Join Date
    May 2007
    Location
    The New Forest
    Beans
    Hidden!
    Distro
    Xubuntu Development Release

    Re: How to mark solved

    Can you confirm that you don't see this when editing the first post and going advanced
    Attached Images Attached Images
    Last edited by Elfy; May 2nd, 2013 at 10:16 AM.
    Forum Social IRC Channel
    Xubuntu IRC Support
    Xubuntu Support

    Please do not PM me about Registration issues without having been asked to. I will tell you to post here

  9. #9
    Join Date
    Jul 2007
    Location
    Magic City of the Plains
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

  10. #10
    Join Date
    May 2009
    Location
    Planet Earth
    Beans
    202
    Distro
    Xubuntu 12.04 Precise Pangolin

    Re: How to mark solved

    That's right, I don't see the prefix option when editing the first post and going advanced. Here's a screenshot.

    forumscreenshot.png

    Ampi, I marked the title with [SOLVED] too, but that seems to have changed only the title of that post, not the thread itself.
    int main() {
    insert_clever_signature();
    return 0;
    }

Page 1 of 3 123 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •