I have extracted files to my /opt directory with root privilages but wen i try to install it using( /opt/lampp/lamppstart) this code it replies (You need to start XAMPP as root!) M i doing something rong??