Is there a way to restart/reconfigure pulseaudio to run on a different samplerate than the default one configured in daemon.conf ?
I want to do this via script (called from Qjackctl), so editing configuration files is not a real option for me.
thanks for any help, Mark