Results 1 to 2 of 2

Thread: no Ipeth-dkms package for iphone tethering?

  1. #1

    no Ipeth-dkms package for iphone tethering?

    i'm trying to tether my phone but unfortunately i'm running into some trouble because I cant find the following required package.

    sudo apt-get install ipheth-dkms
    Reading package lists... Done
    Building dependency tree
    Reading state information... Done
    E: Unable to locate package ipheth-dkms
    Any ideas?

  2. #2

    Re: no Ipeth-dkms package for iphone tethering?

    note: i have added the required repositories already and downloaded ipheth-utils correctly.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •