Results 1 to 9 of 9

Thread: package catalog needs repair

  1. #1
    Join Date
    Feb 2009
    Beans
    72

    package catalog needs repair

    Hello,
    I am running ubuntu 12.04 since it came out and have not had an issue that was not easily resolved. But now, when I try to update or install new packages it pops up an eror message telling me that the package catalog needs repaired, I click repair and than it tells me it was unable to repair. please help.

    this is where I have gotten so far.

    Code:
    media@media-Inspiron-530s:~$ sudo dpkg --configure -a
    [sudo] password for media: 
    media@media-Inspiron-530s:~$ sudo apt-get install -f
    Reading package lists... Done
    Building dependency tree       
    Reading state information... Done
    Correcting dependencies... Done
    The following package was automatically installed and is no longer required:
      firefox-locale-zh-hans
    Use 'apt-get autoremove' to remove them.
    The following extra packages will be installed:
      libjack-jackd2-0:i386
    Suggested packages:
      jackd2:i386
    The following NEW packages will be installed:
      libjack-jackd2-0:i386
    0 upgraded, 1 newly installed, 0 to remove and 10 not upgraded.
    Need to get 0 B/202 kB of archives.
    After this operation, 493 kB of additional disk space will be used.
    Do you want to continue [Y/n]? n
    Abort.
    media@media-Inspiron-530s:~$ sudo apt-get autoremove
    Reading package lists... Done
    Building dependency tree       
    Reading state information... Done
    You might want to run 'apt-get -f install' to correct these.
    The following packages have unmet dependencies:
     libasound2-plugins:i386 : Depends: libjack-jackd2-0:i386 (>= 1.9.5~dfsg-14) but it is not installed or
                                        libjack-0.116:i386
    E: Unmet dependencies. Try using -f.
    media@media-Inspiron-530s:~$ sudo apt-get -f install
    Reading package lists... Done
    Building dependency tree       
    Reading state information... Done
    Correcting dependencies... Done
    The following package was automatically installed and is no longer required:
      firefox-locale-zh-hans
    Use 'apt-get autoremove' to remove them.
    The following extra packages will be installed:
      libjack-jackd2-0:i386
    Suggested packages:
      jackd2:i386
    The following NEW packages will be installed:
      libjack-jackd2-0:i386
    0 upgraded, 1 newly installed, 0 to remove and 10 not upgraded.
    Need to get 0 B/202 kB of archives.
    After this operation, 493 kB of additional disk space will be used.
    Do you want to continue [Y/n]? y
    (Reading database ... 210629 files and directories currently installed.)
    Unpacking libjack-jackd2-0:i386 (from .../libjack-jackd2-0_1.9.8~dfsg.2-1precise1_i386.deb) ...
    dpkg: error processing /var/cache/apt/archives/libjack-jackd2-0_1.9.8~dfsg.2-1precise1_i386.deb (--unpack):
     './usr/share/doc/libjack-jackd2-0/buildinfo.gz' is different from the same file on the system
    dpkg-deb: error: subprocess paste was killed by signal (Broken pipe)
    Errors were encountered while processing:
     /var/cache/apt/archives/libjack-jackd2-0_1.9.8~dfsg.2-1precise1_i386.deb
    E: Sub-process /usr/bin/dpkg returned an error code (1)
    media@media-Inspiron-530s:~$ gksudo gedit /var/lib/dpkg/status
    I get a txt file that is massive and the foum will not let me post. what should I do from the point I have gotten to? am I supposed to remove something from the txt file and save it? If so, What? Thank you and I will try to post the file somehow.

  2. #2
    Join Date
    Feb 2009
    Beans
    72

    Re: package catalog needs repaired! Pleas help! 12.04 will not update or install paca

    this is the txt file I get

    Code:
    Package: xserver-xorg-input-vmmouse
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 114
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:12.9.0-0ubuntu0.1
    Provides: xorg-driver-input
    Depends: libc6 (>= 2.7), xorg-input-abi-16, xserver-xorg-core (>= 2:1.10.99.901), xserver-xorg-input-mouse, udev
    Description: X.Org X server -- VMMouse input driver to use with VMWare
     This package provides the driver for the X11 vmmouse input device.
     .
     The VMMouse driver enables support for the special VMMouse protocol
     that is provided by VMware virtual machines to give absolute pointer
     positioning.
     .
     The vmmouse driver is capable of falling back to the standard "mouse"
     driver if a VMware virtual machine is not detected. This allows for
     dual-booting of an operating system from a virtual machine to real hardware
     without having to edit xorg.conf every time.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-input-vmmouse driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libgwibber-gtk2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 227
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gwibber
    Version: 3.4.2-0ubuntu2
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libdee-1.0-4 (>= 0.5.22), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libgtkspell-3-0, libgwibber2 (>= 3.3.90), libjson-glib-1.0-0 (>= 0.12.0), libnotify4 (>= 0.7.0), libsoup2.4-1 (>= 2.4.0)
    Description: Gwibber GTK Widgets
     libgwibber provides a library for accessing social networks via
     gwibber.
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/gwibber
    
    Package: libexempi3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1066
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: exempi
    Version: 2.2.0-1
    Depends: libc6 (>= 2.14), libexpat1 (>= 1.95.8), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: library to parse XMP metadata (Library)
     Exempi is a library to parse XMP metadata as defined by the
     specification.
     .
     XMP (Extensible Metadata Platform) facilitates embedding metadata in files
     using a subset of RDF. Most notably XMP supports embedding metadata in PDF
     and many image formats, though it is designed to support nearly any file type.
    Original-Maintainer: Asheesh Laroia <asheesh@asheesh.org>
    Homepage: http://libopenraw.freedesktop.org/wiki/Exempi
    
    Package: libubuntuoneui-3.0-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 248
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libubuntuone
    Version: 3.0.1-0ubuntu1
    Replaces: libubuntuone-1.0-1, libubuntuone-1.0-cil
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.30.0), libgstreamer-plugins-base0.10-0 (>= 0.10.12), libgstreamer0.10-0 (>= 0.10.0), libgtk-3-0 (>= 3.0.0), liboauth0 (>= 0.9.1), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.33.92), libsyncdaemon-1.0-1, libwebkitgtk-3.0-0 (>= 1.3.10), libxml2 (>= 2.7.4), ubuntu-sso-client (>= 2.99.0)
    Breaks: libubuntuone-1.0-1, libubuntuone-1.0-cil, python-ubuntuone
    Description: Ubuntu One widget library
     This library contains GTK widgets needed for integration of Ubuntu
     One functionalities into GTK applications.
    Homepage: https://launchpad.net/libubuntuone
    Original-Maintainer: Rodrigo Moya <rodrigo.moya@canonical.com>
    
    Package: python-pkg-resources
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 175
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: distribute
    Version: 0.6.24-1ubuntu1
    Replaces: python2.3-setuptools, python2.4-setuptools
    Provides: python2.6-setuptools, python2.7-setuptools
    Depends: python (>= 2.6), python (<< 2.8)
    Suggests: python-distribute, python-distribute-doc
    Conflicts: python-setuptools (<< 0.6c8-3), python2.3-setuptools (<< 0.6b2), python2.4-setuptools (<< 0.6b2)
    Description: Package Discovery and Resource Access using pkg_resources
     The pkg_resources module provides an API for Python libraries to
     access their resource files, and for extensible applications and
     frameworks to automatically discover plugins.  It also provides
     runtime support for using C extensions that are inside zipfile-format
     eggs, support for merging packages that have separately-distributed
     modules or subpackages, and APIs for managing Python's current
     "working set" of active packages.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Homepage: http://packages.python.org/distribute
    Python-Version: 2.6, 2.7
    
    Package: libavutil-extra-51
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 192
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libav-extra
    Version: 4:0.8.3ubuntu0.12.04.1
    Replaces: libavutil51
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Conflicts: libavutil51
    Description: Libav utility library
     Libav is a complete, cross-platform solution to decode, encode, record,
     convert and stream audio and video.
     .
     This is the common utility library from Libav. It contains shared code
     used by all other Libav libraries.
    Built-Using: libav (= 4:0.8.3-0ubuntu0.12.04.1)
    Homepage: http://libav.org/
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: tcpd
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: net
    Installed-Size: 132
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: tcp-wrappers
    Version: 7.6.q-21
    Replaces: libwrap0 (<< 7.6-8)
    Depends: libc6 (>= 2.4), libwrap0 (>= 7.6-4~)
    Description: Wietse Venema's TCP wrapper utilities
     Wietse Venema's network logger, also known as TCPD or LOG_TCP.
     .
     These programs log the client host name of incoming telnet,
     ftp, rsh, rlogin, finger etc. requests.
     .
     Security options are:
      - access control per host, domain and/or service;
      - detection of host name spoofing or host address spoofing;
      - booby traps to implement an early-warning system.
    Original-Maintainer: Marco d'Itri <md@linux.it>
    
    Package: libnotify-bin
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 68
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libnotify
    Version: 0.7.5-1
    Depends: libc6 (>= 2.3.4), libglib2.0-0 (>= 2.26), libnotify4 (>= 0.7.3)
    Description: sends desktop notifications to a notification daemon (Utilities)
     A library that sends desktop notifications to a notification daemon, as
     defined in the Desktop Notifications spec. These notifications can be
     used to inform the user about an event or display some form of
     information without getting in the user's way.
     .
     This package contains the binary which sends the notification.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libfftw3-3
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 4169
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fftw3
    Version: 3.3-1ubuntu1
    Replaces: fftw3
    Provides: fftw3
    Depends: libc6 (>= 2.4)
    Suggests: libfftw3-dev
    Conflicts: fftw3
    Description: library for computing Fast Fourier Transforms
     The FFTW library computes Fast Fourier Transforms (FFT) in one or more
     dimensions. It is extremely fast. This package contains the shared library
     versions of the fftw libraries in single, double and long double precisions.
     Note that on some architectures double is the same as long double in which
     case there is no long double library.
     .
     To get the static library and the header files, you need to install
     libfftw3-dev. For documentation, see libfftw3-doc.
    Original-Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
    Homepage: http://fftw.org
    
    Package: libtext-wrapi18n-perl
    Status: install ok installed
    Priority: required
    Section: perl
    Installed-Size: 68
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.06-7
    Depends: libtext-charwidth-perl
    Description: internationalized substitute of Text::Wrap
     This module is a substitution for Text::Wrap, supporting
     multibyte characters such as UTF-8, EUC-JP, and GB2312, fullwidth
     characters such as east Asian characters, combining characters
     such as diacritical marks and Thai, and languages which don't
     use whitespaces between words such as Chinese and Japanese.
     .
     It provides wrap().
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://search.cpan.org/search?module=Text::WrapI18N
    
    Package: libclutter-1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1505
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clutter-1.0
    Version: 1.10.6-1~precise1
    Depends: libatk1.0-0 (>= 2.2.0), libc6 (>= 2.14), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.10), libcogl-pango0 (>= 1.7.4), libcogl9 (>= 1.9.8), libfontconfig1 (>= 2.8.0), libglib2.0-0 (>= 2.31.19), libgtk-3-0 (>= 3.3.18), libjson-glib-1.0-0 (>= 0.12.0), libpango1.0-0 (>= 1.29.4), libx11-6 (>= 2:1.2.99.901), libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxi6 (>= 2:1.2.99.4)
    Pre-Depends: multiarch-support
    Recommends: libclutter-1.0-common
    Breaks: libcogl5, python-clutter (<< 1.3.2)
    Description: Open GL based interactive canvas library
     Clutter is an Open GL based interactive canvas library, designed for creating
     fast, mainly 2D single window applications such as media box UIs,
     presentations, kiosk style applications and so on.
    Homepage: http://www.clutter-project.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: sane-utils
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 547
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sane-backends
    Version: 1.0.22-7ubuntu1
    Replaces: libsane (<< 1.0.11-4)
    Depends: adduser (>= 3.47), update-inetd (>= 4.31), libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.4), libieee1284-3, libsane (>= 1.0.11-3), libusb-0.1-4 (>= 2:0.1.12), debconf (>= 0.5) | debconf-2.0
    Suggests: avahi-daemon, unpaper
    Conffiles:
     /etc/sane.d/saned.conf f6f398e55f5821d21abfec8973cf23bc
     /etc/default/saned d8049f8628d82ab09dfb6d0cc5a83ce7
     /etc/init.d/saned e950d8b1799ddebfcaf7f90204c848ac
    Description: API library for scanners -- utilities
     SANE stands for "Scanner Access Now Easy" and is an application
     programming interface (API) that provides standardized access to any
     raster image scanner hardware (flatbed scanner, hand-held scanner,
     video- and still-cameras, frame-grabbers, etc.). The SANE standard is
     free and its discussion and development are open to everybody. The
     current source code is written to support several operating systems,
     including GNU/Linux, OS/2, Win32 and various Unices and is available
     under the GNU General Public License (commercial applications and
     backends are welcome, too, however).
     .
     This package includes the command line frontend scanimage, the saned
     server and the sane-find-scanner utility, along with their documentation.
    Homepage: http://www.sane-project.org
    Original-Maintainer: Julien BLACHE <jblache@debian.org>
    
    Package: empathy-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 3452
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: empathy
    Version: 3.4.2.3-0ubuntu1
    Replaces: empathy (<< 2.27.92), empathy-doc, libempathy-common, libempathy-gtk-common
    Provides: empathy-doc, libempathy-common, libempathy-gtk-common
    Recommends: yelp
    Conflicts: empathy-doc, libempathy-common, libempathy-gtk-common
    Description: GNOME multi-protocol chat and call client (common files)
     Instant messaging program supporting text, voice, video, file transfers
     and inter-application communication over many different protocols,
     including: AIM, MSN, Google Talk (Jabber/XMPP), Facebook, Yahoo!, Salut,
     Gadu-Gadu, Groupwise, ICQ and QQ.
     .
     This package contains the architecture independent files for Empathy
     IM application.
    Homepage: http://live.gnome.org/Empathy
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: libgpod-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 148
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgpod
    Version: 0.8.2-4
    Replaces: libgpod0 (<< 0.3.0-4)
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.16.0), libgpod4-nogtk (>= 0.7.90) | libgpod4 (>= 0.7.90), libimobiledevice2 (>= 0.9.7), libplist1 (>= 0.16), libsgutils2-2 (>= 1.27), libusb-1.0-0 (>= 2:1.0.8), libxml2 (>= 2.7.4)
    Description: common files for libgpod
     libgpod is a library meant to abstract access to an iPod's content. It
     provides an easy to use API to retrieve the list of files and playlist
     stored on an iPod, to modify them and to save them back to the iPod.
     .
     This package contains
      - internationalization support
      - udev support
    Original-Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org>
    Homepage: http://www.gtkpod.org/wiki/Libgpod
    
    Package: hwdata
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 430
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.233-1ubuntu1
    Depends: usbutils, pciutils
    Description: hardware identification / configuration data
     This package contains various hardware identification and configuration data,
     such as the pci.ids database, or the XFree86/xorg Cards database.
     It's needed for the kudzu hardware detection.
    Homepage: http://git.fedorahosted.org/git/hwdata.git
    Original-Maintainer: Noël Köthe <noel@debian.org>
    
    Package: apturl-common
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 180
    Maintainer: Michael Vogt <mvo@ubuntu.com>
    Architecture: amd64
    Source: apturl
    Version: 0.5.1ubuntu3
    Replaces: apturl (<< 0.3.6ubuntu2)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-apt
    Conffiles:
     /etc/firefox/pref/apturl.js 127752b25e18c94a368c4327858926a7
    Description: install packages using the apt protocol - common data
     AptUrl is a simple graphical application that takes an URL (which follows the
     apt-protocol) as a command line option, parses it and carries out the
     operations that the URL describes (that is, it asks the user if he wants the
     indicated packages to be installed and if the answer is positive does so for
     him).
     .
     This package contains the common data shared between the frontends.
    Python-Version: 2.7
    
    Package: ubuntu-restricted-addons
    Status: install ok installed
    Priority: optional
    Section: metapackages
    Installed-Size: 27
    Maintainer: Evan Dandrea <ev@ubuntu.com>
    Architecture: amd64
    Version: 12
    Recommends: gstreamer0.10-plugins-ugly, flashplugin-installer, gstreamer0.10-plugins-bad, gstreamer0.10-ffmpeg, gstreamer0.10-fluendo-mp3
    Description: Commonly used restricted packages for Ubuntu
     This package depends on some commonly used packages in the Ubuntu
     universe and multiverse repositories.
     .
     You should not install this package directly, but instead install the
     ubuntu-restricted-extras package.
    
    Package: fonts-kacst
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 1000
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.01+mry-3
    Replaces: ttf-kacst (<< 2.01+mry-2)
    Provides: ttf-kacst
    Recommends: fonts-kacst-one
    Conflicts: ttf-kacst (<< 2.01+mry-2)
    Description: KACST free TrueType Arabic fonts
     This is a set of TrueType Arabic fonts released by the King Abdulaziz
     City for Science and Technology (KACST).
    Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
    
    Package: fonts-tlwg-waree
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 426
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Conffiles:
     /etc/fonts/conf.avail/64-11-tlwg-waree.conf b77354ebcfebfd1b9e6462c8ad723e52
     /etc/fonts/conf.avail/89-tlwg-waree-synthetic.conf a160818069abee603b0fddb24e400633
    Description: Thai Waree font
     This package provides Thai Waree font from TLWG.
     .
     The font provides DejaVu-compatible Thai glyphs with metrics optimized
     for on-screen user interface. For example, line spacing is reduced from
     regular typographic designs to allow more lines displayed on screen.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: ubuntuone-installer
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 158
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.0.2-0ubuntu1.1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), gir1.2-glib-2.0, gir1.2-gtk-3.0, librsvg2-common, python-apt, python-aptdaemon, python-aptdaemon.gtk3widgets, python-defer | python-aptdaemon-defer, python-gi
    Description: Ubuntu One Installer
     Application to install the Ubuntu One client applications on Ubuntu.
    Original-Maintainer: Ubuntu One Hackers <ubuntuone-users@lists.launchpad.net>
    
    Package: libjson-glib-1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 269
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: json-glib
    Version: 0.14.2-1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.28.0)
    Pre-Depends: multiarch-support
    Description: GLib JSON manipulation library
     JSON-GLib is a library for parsing, generating and manipulating JavaScript
     Object Notation (JSON) data streams using the GLib type system. It allows
     manipulating JSON data types with a Document Object Model API. It also
     allows serializing and deserializing simple or complex GObjects to and
     from JSON data types.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/JsonGlib
    
    Package: libgssdp-1.0-3
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gssdp
    Version: 0.12.1-2
    Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.22.0), libsoup2.4-1 (>= 2.26.1)
    Description: GObject-based library for SSDP
     A GObject-based API for doing SSDP (Simple Service Discovery Protocol)
     transparently.
    Original-Maintainer: Ross Burton <ross@debian.org>
    Homepage: http://www.gupnp.org
    
    Package: libbluray1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 225
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libbluray
    Version: 1:0.2.1+git20111208.63e308d-3
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Recommends: libaacs0
    Suggests: libbluray-bdj
    Description: Blu-ray disc playback support library (shared library)
     libbluray is an open-source library designed for Blu-Ray Discs playback for
     media players, like VLC or MPlayer. This research project is developed by an
     international team of developers from Doom9. libbluray integrates navigation,
     playlist parsing, menus, and BD-J.
     .
     NB: Most commercial Blu-Ray are restricted by AACS or BD+ technologies and this
     library is not enough to playback those discs.
     .
     This package provides the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.videolan.org/developers/libbluray.html
    
    Package: compiz-plugins-main-default
    Status: install ok installed
    Priority: extra
    Section: x11
    Installed-Size: 2434
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: compiz-plugins-main
    Version: 1:0.9.7.0~bzr19-0ubuntu10
    Replaces: compiz-fusion-plugins-main (<< 0.9.4-0ubuntu1), compiz-gnome (<< 1:0.9.5), compiz-plugins (<< 1:0.9.4+bzr20110606-0ubuntu1), compiz-plugins-default (<< 1:0.9.5), compiz-plugins-main (<< 0.9.4+bzr20110527-0ubuntu2)
    Depends: compiz-core, libboost-serialization1.46.1 (>= 1.46.1-1), libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libglu1-mesa | libglu1, libstdc++6 (>= 4.6), libx11-6, libxext6, libxfixes3 (>= 1:4.0.1), libxml2 (>= 2.7.4), libxrender1, gconf2 (>= 2.28.1-2), compiz-core-abiversion-20120305
    Breaks: compiz-core (<< 1:0.9.2.1+glibmainloop3)
    Conflicts: compiz-fusion-plugins-main (<< 0.9.4-0ubuntu1)
    Description: Compiz plugins - main default collection
     Compiz seeks to provide an easy and fun-to-use windowing environment,
     allowing use of the graphics hardware to provide impressive effects,
     amazing speed and unrivalled usefulness.
     .
     This package provides the primary and most well tested set of plugins
     installed by default in ubuntu from the compiz project.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libhttp-date-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.00-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, libtimedate-perl
    Breaks: libwww-perl (<< 6.00)
    Description: module of date conversion routines
     HTTP::Date provides functions that deal the date formats used by the HTTP
     protocol (and then some more). Only the first two functions, time2str() and
     str2time(), are exported by default.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTTP-Date/
    
    Package: gnome-screenshot
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 196
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Replaces: gnome-utils (<< 2.30.0-2)
    Depends: libc6 (>= 2.7), libcairo2 (>= 1.10.0), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libgdk-pixbuf2.0-0 (>= 2.23.0), libglib2.0-0 (>= 2.31.0), libgtk-3-0 (>= 3.1.6), libx11-6, libxext6, dconf-gsettings-backend | gsettings-backend
    Breaks: gnome-utils (<< 2.30.0-2)
    Description: screenshot application for GNOME
     This tool takes a picture of the desktop or of a window and saves it
     into a file.
    Homepage: http://live.gnome.org/GnomeUtils
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: debconf
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 609
    Maintainer: Colin Watson <cjwatson@ubuntu.com>
    Architecture: all
    Version: 1.5.42ubuntu1
    Replaces: debconf-tiny
    Provides: debconf-2.0
    Pre-Depends: perl-base (>= 5.6.1-4)
    Recommends: apt-utils (>= 0.5.1), debconf-i18n
    Suggests: debconf-doc, debconf-utils, whiptail | dialog | gnome-utils, libterm-readline-gnu-perl, libgtk2-perl (>= 1:1.130), libnet-ldap-perl, perl, libqtgui4-perl, libqtcore4-perl
    Conflicts: apt (<< 0.3.12.1), cdebconf (<< 0.96), debconf-tiny, debconf-utils (<< 1.3.22), dialog (<< 0.9b-20020814-1), menu (<= 2.1.3-1), whiptail (<< 0.51.4-11), whiptail-utf8 (<= 0.50.17-13)
    Conffiles:
     /etc/apt/apt.conf.d/70debconf 7e9d09d5801a42b4926b736b8eeabb73
     /etc/bash_completion.d/debconf 8fa1862734fbe54d7178aaaa419f5a11
     /etc/debconf.conf 8c0619be413824f1fc7698cee0f23811
    Description: Debian configuration management system
     Debconf is a configuration management system for debian packages. Packages
     use Debconf to ask questions when they are installed.
    Original-Maintainer: Debconf Developers <debconf-devel@lists.alioth.debian.org>
    
    Package: libpth20
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pth
    Version: 2.0.7-16ubuntu3
    Depends: libc6 (>= 2.4)
    Description: The GNU Portable Threads
     Pth is a very portable POSIX/ANSI-C based library for Unix platforms which
     provides non-preemptive priority-based scheduling for multiple threads of
     execution ("multithreading") inside server applications. All threads run in the
     same address space of the server application, but each thread has its own
     individual program-counter, run-time stack, signal mask and errno variable.
    Original-Maintainer: NIIBE Yutaka <gniibe@fsij.org>
    Homepage: http://www.gnu.org/software/pth/
    
    Package: libgnomekbd7
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 161
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgnomekbd
    Version: 3.4.0.2-1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.22.0), libx11-6, libxklavier16 (>= 5.0), libgnomekbd-common (>= 3.4.0.2-1), iso-codes
    Description: GNOME library to manage keyboard configuration - shared library
     libgnomekbd offers an API to manage the keyboard in GNOME applications.
     .
     libgnomekbdui offers an API to display a graphical user interface for
     libgnomekbd operations.
     .
     This package contains the shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: xserver-common
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 1453
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: all
    Source: xorg-server
    Version: 2:1.11.4-0ubuntu10.8
    Replaces: xserver-xorg-core (<< 2:1.5.2)
    Depends: x11-common, xkb-data, x11-xkb-utils
    Recommends: xfonts-base, xauth
    Description: common files used by various X servers
     This package provides files necessary for all X.Org based X servers.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: shotwell
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 6760
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.12.3-0ubuntu0.1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libexif12, libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libgexiv2-1 (>= 0.3.92), libglib2.0-0 (>= 2.31.8), libgomp1 (>= 4.2.1), libgphoto2-2 (>= 2.4.10.1), libgphoto2-port0 (>= 2.4.10.1), libgstreamer-plugins-base0.10-0 (>= 0.10.32), libgstreamer0.10-0 (>= 0.10.28), libgtk-3-0 (>= 3.0.11), libgudev-1.0-0 (>= 147), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.18.0), libraw5 (>= 0.14.0), librest-0.7-0 (>= 0.7), libsoup2.4-1 (>= 2.26.1), libsqlite3-0 (>= 3.5.9), libunique-3.0-0 (>= 2.90.1), libunity9 (>= 3.4.6), libwebkitgtk-3.0-0 (>= 1.3.10), libxml2 (>= 2.7.4), dconf-gsettings-backend | gsettings-backend, librsvg2-common, dbus-x11
    Description: digital photo organizer
     Shotwell is a digital photo organizer designed for the GNOME desktop
     environment. It allows you to import photos from disk or camera, organize
     them in various ways, view them in full-window or fullscreen mode, and
     export them to share with others.
    Homepage: http://yorba.org/shotwell/
    Original-Maintainer: Debian Shotwell Maintainers <pkg-shotwell-maint@lists.alioth.debian.org>
    
    Package: python-aptdaemon
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 442
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: aptdaemon
    Version: 0.43+bzr805-0ubuntu5
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-apt (>= 0.7.96.1ubuntu9), python-debian, python-defer, python-dbus, python-gi, gir1.2-glib-2.0, python-pkg-resources, python-software-properties, policykit-1
    Recommends: aptdaemon
    Description: Python module for the server and client of aptdaemon
     Aptdaemon is a transaction based package management service. It allows
     normal users to perform package management tasks, e.g. refreshing the
     cache, upgrading the system, installing or removing software packages.
     .
     This package provides the Python modules required to run aptdaemon
     and to implement a client. The API is not stable yet.
    Homepage: https://launchpad.net/aptdaemon
    Original-Maintainer: Julian Andres Klode <jak@debian.org>
    Python-Version: 2.7
    
    Package: gtk2-engines-murrine
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: x11
    Installed-Size: 312
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.98.2-0ubuntu1
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.24.5-4), libpango1.0-0 (>= 1.14.0), libpixman-1-0 (>= 0.15.14)
    Suggests: murrine-themes (>= 0.98)
    Description: cairo-based gtk+-2.0 theme engine
     "Murrine" is an Italian word meaning the glass artworks done by Venicians
     glass blowers. The Engine is cairo-based, and it's very fast compared to
     clearlooks-cairo and ubuntulooks.
     .
     This package includes the Murrine engine.
    Original-Maintainer: Yves-Alexis Perez <corsac@debian.org>
    
    Package: libelf1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 164
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: elfutils
    Version: 0.152-1ubuntu3
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: library to read and write ELF files
     The libelf1 package provides a shared library which allows reading and
     writing ELF files on a high level.  Third party programs depend on
     this package to read internals of ELF files.  The programs of the
     elfutils package use it also to generate new ELF files.
     .
     This library is part of elfutils.
    Homepage: https://fedorahosted.org/elfutils/
    Original-Maintainer: Kurt Roeckx <kurt@roeckx.be>
    
    Package: memtest86+
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 2404
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.20-1.1ubuntu1
    Depends: debconf (>= 0.5) | debconf-2.0
    Suggests: hwtools, memtester, kernel-patch-badram, memtest86, grub-pc | grub-legacy, mtools
    Conffiles:
     /etc/grub.d/20_memtest86+ 6dc48efccb95680ab07349956a48fef3
    Description: thorough real-mode memory tester
     Memtest86+ scans your RAM for errors.
     .
     This tester runs independently of any OS - it is run at computer
     boot-up, so that it can test *all* of your memory.  You may want to
     look at `memtester', which allows to test your memory within Linux,
     but this one won't be able to test your whole RAM.
     .
     It can output a list of bad RAM regions usable by the BadRAM kernel
     patch, so that you can still use your old RAM with one or two bad bits.
     .
     Memtest86+ is based on memtest86 3.0, and adds support for recent
     hardware, as well as a number of general-purpose improvements,
     including many patches to memtest86 available from various sources.
     .
     Both memtest86 and memtest86+ are being worked on in parallel.
    Homepage: http://www.memtest.org/
    Original-Maintainer: Yann Dirson <dirson@debian.org>
    
    Package: dash
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: shells
    Installed-Size: 215
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.5.7-2ubuntu2
    Depends: debianutils (>= 2.15), dpkg (>= 1.15.0)
    Pre-Depends: libc6 (>= 2.14)
    Description: POSIX-compliant shell
     The Debian Almquist Shell (dash) is a POSIX-compliant shell derived
     from ash.
     .
     Since it executes scripts faster than bash, and has fewer library
     dependencies (making it more robust against software or hardware
     failures), it is used as the default system shell on Debian systems.
    Homepage: http://gondor.apana.org.au/~herbert/dash/
    Original-Maintainer: Gerrit Pape <pape@smarden.org>
    
    Package: libffado2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 4128
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libffado
    Version: 2.0.99+svn2019-1ubuntu1
    Depends: libc6 (>= 2.14), libconfig++8 (>= 1.3.2-2), libgcc1 (>= 1:4.1.1), libglibmm-2.4-1c2a (>= 2.30.0), libiec61883-0 (>= 1.2.0), libraw1394-11, libstdc++6 (>= 4.4.0), libxml++2.6-2 (>= 2.33.1)
    Description: FFADO API
     FFADO is a Linux driver for FireWire (IEEE1394) audio devices.
     .
     The FFADO library permits discovering and configuring such
     devices and provides an API for streaming clients.
     .
     This package holds the shared library.
    Homepage: http://www.ffado.org
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: gimp
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 13126
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.6.12-1ubuntu1.1
    Provides: gimp-helpbrowser, gimp-python
    Depends: libgimp2.0 (>= 2.6.12), libgimp2.0 (<= 2.6.12-z), gimp-data (>= 2.6.12), gimp-data (<= 2.6.12-z), python-gtk2 (>= 2.8.0), libaa1 (>= 1.4p5), libbabl-0.0-0, libc6 (>= 2.15), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libexif12, libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libgegl-0.0-0 (>= 0.0.22), libglib2.0-0 (>= 2.31.8), libgtk2.0-0 (>= 2.24.0), libjpeg8 (>= 8c), liblcms1 (>= 1.15-1), libmng1 (>= 1.0.10), libpango1.0-0 (>= 1.18.0), libpng12-0 (>= 1.2.13-4), libpoppler-glib8 (>= 0.18), librsvg2-2 (>= 2.14.4), libtiff4, libwebkitgtk-1.0-0 (>= 1.3.10), libwmf0.2-7 (>= 0.2.8.4), libx11-6, libxext6, libxfixes3, libxmu6, libxpm4, zlib1g (>= 1:1.1.4), python (>= 2.7.1-0ubuntu2), python2.7
    Recommends: ghostscript
    Suggests: gimp-help-en | gimp-help, gimp-data-extras, gvfs-backends, libasound2
    Description: The GNU Image Manipulation Program
     GIMP is an advanced picture editor. You can use it to edit, enhance,
     and retouch photos and scans, create drawings, and make your own
     images. Lots of tools are available; you can sharpen and resize photos,
     and remove dust and red-eyes, for example.
     .
     It has a large collection of professional-level editing tools and
     filters, similar to the ones you might find in PhotoShop. Numerous
     fine-control settings and features like layers, paths, masks, and
     scripting give you total control over your images.
     .
     Many image file formats are supported, including JPEG, PhotoShop
     (.psd), and Paint Shop Pro (.psp) files. It can also be used to scan
     and print photos.
    Homepage: http://www.gimp.org
    Original-Maintainer: Ari Pollak <ari@debian.org>
    
    Package: libsocket6-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 94
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.23-1build2
    Depends: perl (>= 5.14.2-3build1), perlapi-5.14.2, libc6 (>= 2.4), perl-base (>= 5.8.0-10)
    Description: Perl extensions for IPv6
     This module supports getaddrinfo() and getnameinfo() to intend to enable
     protocol independent programming. If your environment supports IPv6,
     IPv6 related defines such as AF_INET6 are included.
    Original-Maintainer: Masahito Omote <omote@debian.org>
    
    Package: jackd
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 32
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: jackd-defaults
    Version: 5
    Depends: jackd2 | jackd1
    Description: JACK Audio Connection Kit (default server package)
     JACK is a low-latency sound server, allowing multiple applications to
     connect to one audio device, and to share audio between themselves.
     .
     This dummy package depends on the current default JACK implementation.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: libatk-adaptor-schemas
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 40
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: at-spi2-atk
    Version: 2.4.0-1ubuntu2
    Depends: dconf-gsettings-backend | gsettings-backend, libatk-adaptor
    Description: at-spi2-atk GSettings schemas
     This package contains the GSettings schemas needed by non-GTK applications
     like clutter and unity to find the atk bridge module.
    Homepage: http://live.gnome.org/Accessibility/GNOME3
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: libatspi2.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 177
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: at-spi2-core
    Version: 2.4.2-0ubuntu0.1
    Depends: libc6 (>= 2.7), libdbus-1-3 (>= 1.1.1), libglib2.0-0 (>= 2.22.0), libx11-6
    Pre-Depends: multiarch-support
    Recommends: at-spi2-core (= 2.4.2-0ubuntu0.1)
    Description: Assistive Technology Service Provider Interface - shared library
     This package contains the shared library for applications that wish to use
     the at-spi interface.
    Homepage: http://live.gnome.org/Accessibility/GNOME3
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: libart-2.0-2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 149
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libart-lgpl
    Version: 2.3.21-1ubuntu0.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Library of functions for 2D graphics - runtime files
     A library of functions for 2D graphics supporting a superset of the
     PostScript imaging model, designed to be integrated with graphics, artwork,
     and illustration programs. It is written in optimized C, and is fully
     compatible with C++. With a small footprint of 10,000 lines of code, it is
     especially suitable for embedded applications.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: ibus-gtk3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: utils
    Installed-Size: 87
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ibus
    Version: 1.4.1-3ubuntu1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.16.0), libgtk-3-0 (>= 3.0.0), libibus-1.0-0, libpango1.0-0 (>= 1.14.0)
    Description: Intelligent Input Bus - GTK+3 support
     IBus is an Intelligent Input Bus. It is a new input framework for the Linux
     OS. It provides full featured and user friendly input method user interface.
     It also may help developers to develop input method easily.
     .
     This package contains the GTK+3 IM module.
    Homepage: http://code.google.com/p/ibus/
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    
    Package: libgtk-3-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 308
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gtk+3.0
    Version: 3.4.2-0ubuntu0.4
    Replaces: libgtk3.0-common
    Depends: dconf-gsettings-backend | gsettings-backend
    Recommends: libgtk-3-0
    Conflicts: libgtk3.0-common
    Description: common files for the GTK+ graphical user interface library
     GTK+ is a multi-platform toolkit for creating graphical user
     interfaces. Offering a complete set of widgets, GTK+ is suitable
     for projects ranging from small one-off tools to complete application
     suites.
     .
     This package contains the common files which the libraries need.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libpolkit-gobject-1-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 151
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: policykit-1
    Version: 0.104-1ubuntu1
    Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.31.8)
    Pre-Depends: multiarch-support
    Breaks: libpolkit-agent-1-0 (<< 0.99), libpolkit-backend-1-0 (<< 0.99), libpolkit-gtk-1-0 (<< 0.99), policykit-1 (<< 0.99)
    Description: PolicyKit Authorization API
     PolicyKit is a toolkit for defining and handling the policy that
     allows unprivileged processes to speak to privileged processes.
     .
     This package contains a library for accessing PolicyKit.
    Homepage: http://hal.freedesktop.org/docs/PolicyKit/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libpam-cap
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 67
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcap2
    Version: 1:2.22-1ubuntu3
    Replaces: libcap2-bin (<< 1:2.22-1ubuntu3)
    Depends: libc6 (>= 2.4), libcap2 (>= 2.10), libpam0g (>= 0.99.7.1), libpam-runtime (>= 1.1.3-2~)
    Breaks: libcap2-bin (<< 1:2.22-1ubuntu3)
    Conffiles:
     /etc/security/capability.conf 42907d60c72848d86e61eacf0e9e03d7
    Description: PAM module for implementing capabilities
     This package contains the PAM module for enforcing capabilities on users
     and groups at PAM session start time.
    Homepage: http://sites.google.com/site/fullycapable/
    Original-Maintainer: Torsten Werner <twerner@debian.org>
    
    Package: unity-greeter
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 316
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.2.8-0ubuntu1.3
    Provides: lightdm-greeter
    Depends: dconf-gsettings-backend | gsettings-backend, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.2.4), libcanberra0 (>= 0.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), libindicator3-7, liblightdm-gobject-1-0 (>= 1.1.7), libpango1.0-0 (>= 1.14.0), libx11-6, gnome-settings-daemon
    Recommends: indicator-datetime, indicator-power, indicator-session, indicator-sound, lightdm
    Breaks: edubuntu-artwork (<< 12.01.1~)
    Description: Unity Greeter
     The greeter for the Unity desktop.
    Homepage: https://launchpad.net/unity-greeter
    Original-Maintainer: Robert Ancell <robert.ancell@canonical.com>
    
    Package: libraw1394-11
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 121
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libraw1394
    Version: 2.0.7-1ubuntu1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Suggests: libraw1394-doc
    Description: library for direct access to IEEE 1394 bus (aka FireWire)
     libraw1394 is the only supported interface to the kernel side raw1394
     of the Linux IEEE-1394 subsystem, which provides direct access to the
     connected 1394 buses to user space.  Through libraw1394/raw1394,
     applications can directly send to and receive from other nodes without
     requiring a kernel driver for the protocol in question.
    Homepage: https://ieee1394.wiki.kernel.org/
    Original-Maintainer: Guus Sliepen <guus@debian.org>
    
    Package: shared-mime-info
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 2504
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0-0ubuntu4.1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.24.0), libxml2 (>= 2.7.4)
    Conflicts: libglib2.0-0 (<< 2.17.2), libgnomevfs2-0 (<< 1:2.24.0), tracker (<< 0.6.90)
    Description: FreeDesktop.org shared MIME database and spec
     This is the shared MIME-info database from the X Desktop Group. It is required
     by any program complying to the Shared MIME-Info Database spec, which is also
     included in this package.
     .
     At this time at least ROX, GNOME, KDE and XFCE use this database.
    Homepage: http://freedesktop.org/wiki/Software/shared-mime-info
    Original-Maintainer: Sebastian Dröge <slomo@debian.org>
    
    Package: libreoffice-style-human
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 3073
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: libreoffice-common (<< 1:3.3.0~rc4-2)
    Provides: libreoffice-style, libreoffice-style-default
    Depends: libreoffice-core
    Suggests: kde-icons-crystal, crystalcursors
    Description: office productivity suite -- Human symbol style
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the "human" symbol style, default style for Ubuntu.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: libt1-5
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 369
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: t1lib
    Version: 5.1.2-3.4ubuntu1
    Depends: libc6 (>= 2.11), libx11-6
    Description: Type 1 font rasterizer library - runtime
     T1lib is an enhanced rasterizer for Type 1 fonts.
     .
     T1lib is based on the X11R5 font rasterizer code, but operates independently
     of X11.  It includes many enhancements, including underlining, antialiasing,
     user-defined slant and extension factors, and rotation.
     .
     This package contains the shared libraries needed to run programs using T1lib.
    Homepage: ftp://sunsite.unc.edu/pub/Linux/libs/graphics/
    Original-Maintainer: Ruben Molina <rmolina@udea.edu.co>
    
    Package: libxdmcp6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 67
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxdmcp
    Version: 1:1.1.0-4
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: X11 Display Manager Control Protocol library
     This package provides the main interface to the X11 display manager control
     protocol library, which allows for remote logins to display managers.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXdmcp
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxdmcp6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 67
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxdmcp
    Version: 1:1.1.0-4
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: X11 Display Manager Control Protocol library
     This package provides the main interface to the X11 display manager control
     protocol library, which allows for remote logins to display managers.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXdmcp
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: ubuntu-sso-client-gtk
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 174
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ubuntu-sso-client
    Version: 3.0.2-0ubuntu2
    Replaces: ubuntu-sso-client (<< 2.99.4)
    Provides: ubuntu-sso-client-gui
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-webkit-3.0, python-ubuntu-sso-client (= 3.0.2-0ubuntu2), ubuntu-sso-client (= 3.0.2-0ubuntu2)
    Breaks: ubuntu-sso-client (<< 2.99.4)
    Description: Ubuntu Single Sign-On client - GTK+ frontend
     GTK+ frontend to be used by the desktop service to sign into Ubuntu services
     via SSO.
    Original-Maintainer: Natalia Bidart <natalia.bidart@ubuntu.com>
    
    Package: libjavascriptcoregtk-1.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 3821
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.2), libicu48 (>= 4.8-1), libstdc++6 (>= 4.1.1)
    Description: Javascript engine library for GTK+
     Javascript Core is the javascript engine used in many ports of
     WebKit. This build comes from WebKitGTK+.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: libgl1-mesa-dri
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 15581
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: mesa
    Version: 8.0.4-0ubuntu0.1
    Replaces: libgl1-mesa-dri-experimental (<< 7.11.1), xlibmesa-dri (<< 1:7.0.0)
    Depends: libc6 (>= 2.14), libdrm-intel1 (>= 2.4.27), libdrm-nouveau1a (>= 2.4.23), libdrm-radeon1 (>= 2.4.17), libdrm2 (>= 2.4.3), libexpat1 (>= 1.95.8), libgcc1 (>= 1:4.1.1), libllvm3.0, libstdc++6 (>= 4.1.1)
    Suggests: libglide3
    Breaks: libgl1-mesa-dri-experimental (<< 7.11.1), libgl1-mesa-glx (<< 7.10.2-4), libgl1-mesa-glx-no-multiarch, xserver-xorg-core (<< 2:1.10.2-2), xserver-xorg-core-no-multiarch
    Conflicts: xlibmesa-dri (<< 1:7.0.0)
    Description: free implementation of the OpenGL API -- DRI modules
     This version of Mesa provides GLX and DRI capabilities: it is capable of
     both direct and indirect rendering.  For direct rendering, it can use DRI
     modules from the libgl1-mesa-dri package to accelerate drawing.
     .
     This package does not include the OpenGL library itself, only the DRI
     modules for accelerating direct rendering.
     .
     For a complete description of Mesa, please look at the
     libgl1-mesa-swx11 package.
     .
     The tdfx DRI module needs libglide3 to enable direct rendering.
    Homepage: http://mesa3d.sourceforge.net/
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: mplayer2
    Status: install ok installed
    Priority: extra
    Section: video
    Installed-Size: 3325
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.0-426-gc32b3ed-2
    Replaces: mplayer
    Provides: mplayer
    Depends: libaa1 (>= 1.4p5), libasound2 (>> 1.0.24.1), libass4 (>= 0.9.7), libaudio2, libavcodec53 (>= 4:0.8-1~) | libavcodec-extra-53 (>= 4:0.8-1~), libavformat53 (>= 4:0.8-1~) | libavformat-extra-53 (>= 4:0.8-1~), libavutil51 (>= 4:0.8-1~) | libavutil-extra-51 (>= 4:0.8-1~), libbluray1, libc6 (>= 2.11), libcaca0 (>= 0.99.beta17-1), libcdparanoia0 (>= 3.10.2+debian), libdca0, libdirectfb-1.2-9, libdvdnav4, libdvdread4, libenca0 (>= 1.9), libesd0 (>= 0.2.35), libfaad2, libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libfribidi0 (>= 0.19.2), libgcc1 (>= 1:4.1.1), libgif4 (>= 4.1.4), libgl1-mesa-glx | libgl1, libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libjpeg8 (>= 8c), liblircclient0, libogg0 (>= 1.0rc3), libpng12-0 (>= 1.2.13-4), libpostproc52 (>= 4:0.8-1~) | libpostproc-extra-52 (>= 4:0.8-1~), libpulse0 (>= 1:0.99.1), libsdl1.2debian (>= 1.2.10-1), libsmbclient (>= 3.0.24), libspeex1 (>= 1.2~beta3-1), libstdc++6 (>= 4.1.1), libswscale2 (>= 4:0.8-1~) | libswscale-extra-2 (>= 4:0.8-1~), libtheora0 (>= 0.0.0.alpha7.dfsg), libtinfo5, libvdpau1 (>= 0.2), libvorbis0a (>= 1.1.2), libx11-6, libxext6, libxinerama1, libxv1, libxvidcore4 (>= 1.2.2), libxxf86dga1, libxxf86vm1, zlib1g (>= 1:1.1.4)
    Conflicts: mplayer
    Description: next generation movie player for Unix-like systems
     MPlayer plays most MPEG, VOB, AVI, Ogg/OGM, VIVO, ASF/WMA/WMV,
     QT/MOV/MP4, FLI, RM, NuppelVideo, yuv4mpeg, FILM, RoQ, PVA files,
     supported by many native, XAnim, RealPlayer, and Win32 DLL codecs. It
     can also play VideoCD, SVCD, DVD, 3ivx, RealMedia, and DivX movies.
     .
     Another big feature of MPlayer is the wide range of supported output
     drivers. It works with X11, Xv, DGA, OpenGL, SVGAlib, fbdev, DirectFB,
     but also SDL (plus all its drivers) and some low level card-specific
     drivers (for Matrox, 3Dfx and Radeon, Mach64 and Permedia3). Most of
     them support software or hardware scaling, therefore allowing fullscreen
     display. MPlayer is also able to use some hardware MPEG decoder boards,
     such as the DVB and DXR3/Hollywood+.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://mplayer2.org
    
    Package: gvfs-bin
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: gnome
    Installed-Size: 366
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gvfs
    Version: 1.12.1-0ubuntu1.1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.8), gvfs-common (= 1.12.1-0ubuntu1.1)
    Suggests: gvfs
    Conffiles:
     /etc/bash_completion.d/gvfs-bash-completion.sh c41b12f60a6dc8813518112941a52a65
    Description: userspace virtual filesystem - binaries
     gvfs is a userspace virtual filesystem where mounts run as separate
     processes which you talk to via D-Bus. It also contains a gio module
     that seamlessly adds gvfs support to all applications using the gio
     API. It also supports exposing the gvfs mounts to non-gio applications
     using fuse.
     .
     This package contains the support binaries.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libavahi-ui-gtk3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 119
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: avahi
    Version: 0.6.30-5ubuntu2
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.22), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.4), libgdbm3 (>= 1.8.3), libglib2.0-0 (>= 2.24.0), libgtk-3-0 (>= 3.0.0)
    Pre-Depends: multiarch-support
    Description: Avahi GTK+ User interface library for GTK3
     Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
     It allows programs to publish and discover services and hosts
     running on a local network with no specific configuration. For
     example you can plug into a network and instantly find printers to
     print to, files to look at and people to talk to.
     .
     This library contains a GTK+ widget for browsing services.
    Homepage: http://avahi.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: esound-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: sound
    Installed-Size: 79
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: esound
    Version: 0.2.41-10build3
    Conflicts: libesd-alsa0
    Conffiles:
     /etc/esound/esd.conf 22fcad1ca71ba243bdebd9de294a31ba
    Description: Enlightened Sound Daemon - Common files
     This program is designed to mix together several digitized
     audio streams for playback by a single device.
     .
     This package contains the documentation and configuration files.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: empathy
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 4444
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.2.3-0ubuntu1
    Replaces: libempathy-gtk-common
    Depends: libc6 (>= 2.7), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libdbus-glib-1-2 (>= 0.88), libebook-1.2-12 (>= 3.2.3), libenchant1c2a (>= 1.6), libfarstream-0.1-0 (>= 0.1.1), libfolks-telepathy25 (>= 0.6.6), libfolks25 (>= 0.6.2), libgcr-3-1 (>= 2.91.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 3.2.2-2~), libgnutls26 (>= 2.12.6.1-0), libgoa-1.0-0 (>= 3.3.0), libgstreamer-plugins-base0.10-0 (>= 0.10.31), libgstreamer0.10-0 (>= 0.10.32), libgtk-3-0 (>= 3.3.6), libgudev-1.0-0 (>= 147), libido3-0.1-0 (>= 0.1.8), liblaunchpad-integration-3.0-1 (>= 0.1.17), libmission-control-plugins0 (>= 1:5.5.4), libnm-glib4 (>= 0.7.999), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.18.0), libpulse-mainloop-glib0 (>= 1:0.99.1), libpulse0 (>= 1:0.99.1), libsoup2.4-1 (>= 2.4.0), libtelepathy-farstream2 (>= 0.2.1), libtelepathy-glib0 (>= 0.17.5), libtelepathy-logger2 (>= 0.2.10), libunity9 (>= 3.4.6), libwebkitgtk-3.0-0 (>= 1.3.10), libx11-6, libxml2 (>= 2.7.4), dconf-gsettings-backend | gsettings-backend, empathy-common (= 3.4.2.3-0ubuntu1), telepathy-mission-control-5 (>= 5.11.0), gsettings-desktop-schemas, gnome-icon-theme (>= 2.30.0), telepathy-logger, dbus-x11
    Recommends: telepathy-gabble, telepathy-salut, gvfs-backends, nautilus-sendto-empathy, telepathy-haze, telepathy-indicator
    Suggests: vino, empathy-call, telepathy-idle
    Description: GNOME multi-protocol chat and call client
     Instant messaging program supporting text, voice, video, file transfers
     and inter-application communication over many different protocols,
     including: AIM, MSN, Google Talk (Jabber/XMPP), Facebook, Yahoo!, Salut,
     Gadu-Gadu, Groupwise, ICQ and QQ.
     .
     This package contains the Empathy IM application and account manager.
    Homepage: http://live.gnome.org/Empathy
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: libnl-3-200
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 146
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libnl3
    Version: 3.2.3-2ubuntu2
    Depends: libc6 (>= 2.14)
    Conffiles:
     /etc/libnl-3/pktloc 02e59c3b2bba388ba64b2d120a76bab7
     /etc/libnl-3/classid 3e07259e58674631830b152e983ca995
    Description: library for dealing with netlink sockets
     This is a library for applications dealing with netlink sockets.
     The library provides an interface for raw netlink messaging and various
     netlink family specific interfaces.
    Homepage: http://people.suug.ch/~tgr/libnl/
    Original-Maintainer: Heiko Stuebner <mmind@debian.org>
    
    Package: ure
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 6775
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice (1:3.5.4-0ubuntu1.1)
    Version: 3.5.4-0ubuntu1.1
    Replaces: libreoffice-java-common (<< 1:3.0.0~dev300m12)
    Depends: uno-libs3 (= 3.5.4-0ubuntu1.1), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libxml2 (>= 2.7.4)
    Suggests: java5-runtime
    Breaks: openoffice.org-core (<< 1:3.3~)
    Conflicts: cli-uno-bridge (<< 1:3.0.0~dev300m22)
    Description: LibreOffice UNO runtime environment
     The Uno Runtime Environment (URE) is the well-known UNO component model
     of LibreOffice, packaged up as an individual product.
     .
     It offers you a flexible, low-overhead component model that is most ideal
     for (but not limited to) combining in one application components written in
     different computer languages, and developed by different parties. You can use
     it to create any kind of application, in whatever application domain you can
     imagine.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: libsane-hpaio
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1163
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: hplip
    Version: 3.12.2-1ubuntu3.1
    Replaces: hplip (<< 3.10.6-3), hplip-data (<< 3.10.5-4ubuntu1)
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0), libdbus-1-3 (>= 1.0.2), libhpmud0
    Recommends: sane-utils, hplip (= 3.12.2-1ubuntu3.1)
    Breaks: hplip (<< 3.10.6-3), hplip-data (<< 3.10.5-4ubuntu1)
    Conffiles:
     /etc/hp/hplip.conf c8b6958f15e190254e93fa4a8b4c58d3
     /etc/sane.d/dll.d/hplip 60fc397b1570c0694184588f86d56807
    Description: HP SANE backend for multi-function peripherals
     This package contains the SANE backend libraries for use with HP
     Multi-function peripherals.
     .
     Users of hplip are advised to install the hplip{-gui} packages for
     command line and GUI tools associated with HPLIP.
     .
     This package is useful for a minimal footprint headless scanning solution.
    Original-Maintainer: Debian HPIJS and HPLIP maintainers <pkg-hpijs-devel@lists.alioth.debian.org>
    Homepage: http://hplipopensource.com/hplip-web/index.html
    
    Package: skype
    Status: install ok installed
    Priority: extra
    Section: partner/net
    Installed-Size: 64
    Maintainer: Brian Thomason <brian.thomason@canonical.com>
    Architecture: amd64
    Version: 4.0.0.8-0oneiric1
    Depends: skype-bin
    Description: client for Skype VOIP and instant messaging service
     Skype is software that enables the world's conversations.  Millions of
     individuals and businesses use Skype to make free video and voice calls,
     send instant messages and share files with other Skype users.  Every day,
     people also use Skype to make low-cost calls to landlines and mobiles.
     .
      * Make free Skype-to-Skype calls to anyone else, anywhere in the world.
      * Call to landlines and mobiles at great rates.
      * Group chat with up to 200 people or conference call with up to 25 others.
      * Free to download.
    Homepage: http://www.skype.com
    
    Package: coreutils
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 5496
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 8.13-3ubuntu3.1
    Replaces: mktemp, timeout
    Depends: dpkg (>= 1.15.4) | install-info
    Pre-Depends: libacl1 (>= 2.2.51-5), libattr1 (>= 1:2.4.46-5), libc6 (>= 2.15), libselinux1 (>= 1.32)
    Conflicts: timeout
    Description: GNU core utilities
     This package contains the basic file, shell and text manipulation
     utilities which are expected to exist on every operating system.
     .
     Specifically, this package includes:
     arch base64 basename cat chcon chgrp chmod chown chroot cksum comm cp
     csplit cut date dd df dir dircolors dirname du echo env expand expr
     factor false flock fmt fold groups head hostid id install join link ln
     logname ls md5sum mkdir mkfifo mknod mktemp mv nice nl nohup nproc od
     paste pathchk pinky pr printenv printf ptx pwd readlink rm rmdir runcon
     sha*sum seq shred sleep sort split stat stty sum sync tac tail tee test
     timeout touch tr true truncate tsort tty uname unexpand uniq unlink
     users vdir wc who whoami yes
    Homepage: http://gnu.org/software/coreutils
    Original-Maintainer: Michael Stone <mstone@debian.org>
    
    Package: libmtp-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 819
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libmtp
    Version: 1.1.3-1ubuntu0.1
    Replaces: libmtp8
    Breaks: libmtp8 (<= 1.0.6-6)
    Description: Media Transfer Protocol (MTP) common files
     libmtp is a library for communicating with MTP aware devices in POSIX
     compliant operating systems.  It implements MTP Basic, the subset
     proposed for standardization.
     .
     The Media Transfer Protocol (commonly referred to as MTP) is a devised
     set of custom extensions to support the transfer of music files on
     USB digital audio players and movie files on USB portable media players.
     .
     This package provides the udev rules file and the FreeDesktop.org Device
     Information Files file (used by HAL).
    Original-Maintainer: Alessio Treglia <alessio@debian.org>
    Homepage: http://libmtp.sourceforge.net/
    
    Package: libsane
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 8438
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sane-backends
    Version: 1.0.22-7ubuntu1
    Replaces: libsane-extras (<< 1.0.18.14)
    Depends: adduser (>= 3.47), libsane-common (= 1.0.22-7ubuntu1), udev (>= 0.88-1), acl (>= 2.2.49-4), libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.11), libgphoto2-2 (>= 2.4.10.1), libgphoto2-port0 (>= 2.4.10.1), libieee1284-3, libjpeg8 (>= 8c), libtiff4, libusb-0.1-4 (>= 2:0.1.12), libv4l-0 (>= 0.5.0)
    Pre-Depends: multiarch-support
    Suggests: avahi-daemon, hpoj, hplip, libsane-extras (>= 1.0.22.1), sane-utils (>= 1.0.22-7ubuntu1)
    Conffiles:
     /etc/sane.d/abaton.conf 51591e7ab98851effab49089323cb160
     /etc/sane.d/agfafocus.conf f763f1f31d26507986aad58ca02f79f9
     /etc/sane.d/apple.conf 602eda3ecedd81ef751d9241becb9142
     /etc/sane.d/artec.conf 1b87eeb6069e6f5ac7b5f0cc4bf48083
     /etc/sane.d/artec_eplus48u.conf 3672fe16e6b14a124ad74acd47941be9
     /etc/sane.d/avision.conf 51e9f41665cca34d58ceb8bcf2ed072f
     /etc/sane.d/bh.conf ed8e137983ae58a7bf038180b29737bd
     /etc/sane.d/canon.conf 099d16dab225eaa121f1ba2f3af9f60a
     /etc/sane.d/canon630u.conf 5fae93df3328f1915e3d26f77a8c3b9d
     /etc/sane.d/canon_dr.conf c5b4e2008dba36c4a9df50f7e89fb65a
     /etc/sane.d/canon_pp.conf 2ecfac7c883bc980aba880f424abb8ad
     /etc/sane.d/cardscan.conf c53b0f155e8abb0e35da6e4bd9898e41
     /etc/sane.d/coolscan.conf b5a49230bc9b80a4358d966255d4697a
     /etc/sane.d/coolscan2.conf e9039d4f201acacca70e8964ec22ee70
     /etc/sane.d/coolscan3.conf dc124184659f6acfcb2f77d4759adc8c
     /etc/sane.d/dc25.conf 0659d0dee2b39c585b6ebc682af0dbd9
     /etc/sane.d/dc210.conf 821754802fb212acc9f48c7dd93ddaa1
     /etc/sane.d/dc240.conf 821754802fb212acc9f48c7dd93ddaa1
     /etc/sane.d/dell1600n_net.conf ce26ec480900a2420d14d5f2c43f07eb
     /etc/sane.d/dmc.conf 0731b2373c97cc98c5c42dd56e7fb05c
     /etc/sane.d/epjitsu.conf 54ce52e76e2c5279e4c12830a74ea5a0
     /etc/sane.d/epson.conf 318ed78f38b29c99e478cbc7efc8ff14
     /etc/sane.d/epson2.conf fb0befe1041db6a1b6a0813c0c8fcf1c
     /etc/sane.d/fujitsu.conf d267daa8e7ca4b0abb74dfce0fd7a39b
     /etc/sane.d/genesys.conf 483aafcb59214ab8f83763e5122ad9a4
     /etc/sane.d/gphoto2.conf ca55d23d02774d6eea321dcbd4099e5e
     /etc/sane.d/gt68xx.conf 9a0e100ef0a0c5c6860575905b5cd1b0
     /etc/sane.d/hp.conf 5328dfe188ece714bf9fdb7e26dc9d00
     /etc/sane.d/hp3900.conf 9d5532c21c759657347de8b26629cf13
     /etc/sane.d/hp4200.conf 0656916d9805c3af1f81424354082501
     /etc/sane.d/hp5400.conf 25848f289fb76aeb7f78e29ab323dbf8
     /etc/sane.d/hpsj5s.conf 0e969889a4509e62ef352a0222d2620e
     /etc/sane.d/hs2p.conf a7b07bd2a66b8a562ccb64da03bd47da
     /etc/sane.d/ibm.conf d5eab60adbaf729bb5bf781fc4c5409d
     /etc/sane.d/kodak.conf 63774fc2dd277fbfc54b4a8f7ea4528d
     /etc/sane.d/leo.conf 008b9b3cad3c7073aa5331a453e68cd6
     /etc/sane.d/lexmark.conf f5d92658f9dc0eb540ddc9d24fe3ffb1
     /etc/sane.d/ma1509.conf 73a9fd7af5924e04054f43e2708f5059
     /etc/sane.d/magicolor.conf 1e34b81727b36c9269d413cb6d20b2e6
     /etc/sane.d/matsushita.conf fe9a8941cd52c7e012724122d67a98e6
     /etc/sane.d/microtek.conf 940c8db7e01ccaa6f2c5be2ca020ddf1
     /etc/sane.d/microtek2.conf 75cb498c51441db57932a4895f7f0d96
     /etc/sane.d/mustek.conf 33284fd785df74d394b9e30a4ec8283e
     /etc/sane.d/mustek_pp.conf c9d10da50e4b77dcc73b97f67a81a89a
     /etc/sane.d/mustek_usb.conf f4080c5eacaf30b4ed871a5330960696
     /etc/sane.d/nec.conf 5eed67a9759c991553fa3055af023a33
     /etc/sane.d/net.conf 9e5860565491b3157e3c6e0af682b7a2
     /etc/sane.d/pie.conf 7bdb319bd61b19389e93ed85a1ed85d1
     /etc/sane.d/pixma.conf da98f7eae73240333304d1dafe58e19a
     /etc/sane.d/plustek.conf f329323c5ed857873510e38233f1afcf
     /etc/sane.d/plustek_pp.conf 327941a5240e699e3251d74192f4f299
     /etc/sane.d/qcam.conf 7a30e22cd391b7992646723df280f4fe
     /etc/sane.d/ricoh.conf b1891143384a7308ec17d9e6ac836201
     /etc/sane.d/rts8891.conf 3446a737f83b38c3b576d5bf2e5161ec
     /etc/sane.d/s9036.conf 5eed67a9759c991553fa3055af023a33
     /etc/sane.d/sceptre.conf 9d7e8954714b47042b849ddbd2530973
     /etc/sane.d/sharp.conf d16cb589cdceb30d4523334063ddf040
     /etc/sane.d/sm3840.conf 9b61359cbcc14b9be4d687b80b772bea
     /etc/sane.d/snapscan.conf b349efcbcec257f5fca8372f1e47e7e0
     /etc/sane.d/sp15c.conf 74fd71c4ea2c8c58bbaa2cecfee56f7c
     /etc/sane.d/st400.conf febd1d7966858a4a0352a2fe2c1abfa0
     /etc/sane.d/stv680.conf 1a5a8d37f0de964bab25b3908fa907d5
     /etc/sane.d/tamarack.conf 93b1a500916dcfabd8a1c288029a5502
     /etc/sane.d/teco1.conf 7976c7a3dd90fe100f30a23a29aaea89
     /etc/sane.d/teco2.conf 1f873f79332e99cb0cd2b9eba938ac3b
     /etc/sane.d/teco3.conf 7b632784a85ec6ead7d26e8fd195dea5
     /etc/sane.d/test.conf eaccee9d3fb610a691705ddf94b9ec11
     /etc/sane.d/u12.conf 9ab31cd28e79474973fc02ccf1c06b99
     /etc/sane.d/umax.conf 5bcadfd7842926832de6d6e29d23558d
     /etc/sane.d/umax_pp.conf d7cdbfd65fc59cfc71ab5f00a3697aaf
     /etc/sane.d/umax1220u.conf 2d36f1f6c15bbfeaf2049d59dcfefe05
     /etc/sane.d/v4l.conf 320fb7603d3c28977ab99a75ba5c54ef
     /etc/sane.d/xerox_mfp.conf fcb95b28145a79acaa07ca12eae1ab50
     /etc/sane.d/p5.conf 27277daf6f7ed1f21de8c6a59d5b9488
     /etc/sane.d/dll.conf 5ddf7634f40a0af1c38e8f85bcfe12eb
    Description: API library for scanners
     SANE stands for "Scanner Access Now Easy" and is an application
     programming interface (API) that provides standardized access to any
     raster image scanner hardware (flatbed scanner, hand-held scanner,
     video- and still-cameras, frame-grabbers, etc.). The SANE standard is
     free and its discussion and development are open to everybody. The
     current source code is written to support several operating systems,
     including GNU/Linux, OS/2, Win32 and various Unices and is available
     under the GNU General Public License (commercial applications and
     backends are welcome, too, however).
     .
     This package includes the backends for many scanners. A libsane-extras
     package containing some not-yet-included backends is available separately.
     .
     Graphical frontends for sane are available in the packages sane and
     xsane. Command line frontend scanimage, saned and sane-find-scanner are
     available in the sane-utils package.
    Homepage: http://www.sane-project.org
    Original-Maintainer: Julien BLACHE <jblache@debian.org>
    
    Package: sudo
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 996
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.8.3p1-1ubuntu3.3
    Replaces: sudo-ldap
    Depends: libc6 (>= 2.15), libpam0g (>= 0.99.7.1), libpam-modules
    Conflicts: sudo-ldap
    Conffiles:
     /etc/sudoers.d/README 0b76d590c3d5d1966bdfa7ee808893c4
     /etc/pam.d/sudo 665a6dead44ff792cfad6b0faa10a621
     /etc/sudoers 1b00ee0a97a1bcf9961e476140e2c5c1
     /etc/init.d/sudo 8dd3c1c4fb7582466676fd00d31cdc9b
    Description: Provide limited super user privileges to specific users
     Sudo is a program designed to allow a sysadmin to give limited root
     privileges to users and log root activity.  The basic philosophy is to give
     as few privileges as possible but still allow people to get their work done.
     .
     This version is built with minimal shared library dependencies, use the
     sudo-ldap package instead if you need LDAP support for sudoers.
    Original-Maintainer: Bdale Garbee <bdale@gag.com>
    
    Package: libfreetype6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 811
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: freetype
    Version: 2.4.8-1ubuntu2
    Depends: libc6 (>= 2.14), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: FreeType 2 font engine, shared library files
     The FreeType project is a team of volunteers who develop free,
     portable and high-quality software solutions for digital typography.
     They specifically target embedded systems and focus on bringing small,
     efficient and ubiquitous products.
     .
     The FreeType 2 library is their new software font engine.  It has been
     designed to provide the following important features:
      * A universal and simple API to manage font files
      * Support for several font formats through loadable modules
      * High-quality anti-aliasing
      * High portability & performance
     .
     Supported font formats include:
      * TrueType files (.ttf) and collections (.ttc)
      * Type 1 font files both in ASCII (.pfa) or binary (.pfb) format
      * Type 1 Multiple Master fonts.  The FreeType 2 API also provides
        routines to manage design instances easily
      * Type 1 CID-keyed fonts
      * OpenType/CFF (.otf) fonts
      * CFF/Type 2 fonts
      * Adobe CEF fonts (.cef), used to embed fonts in SVG documents with
        the Adobe SVG viewer plugin.
      * Windows FNT/FON bitmap fonts
     .
     This package contains the files needed to run programs that use the
     FreeType 2 library.
     .
      Home Page: http://www.freetype.org/
      Authors: David Turner   <david.turner@freetype.org>
               Robert Wilhelm <robert.wilhelm@freetype.org>
               Werner Lemberg <werner.lemberg@freetype.org>
    Homepage: http://www.freetype.org
    Original-Maintainer: Steve Langasek <vorlon@debian.org>
    
    Package: libfreetype6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 798
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: freetype
    Version: 2.4.8-1ubuntu2
    Depends: libc6 (>= 2.11), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: FreeType 2 font engine, shared library files
     The FreeType project is a team of volunteers who develop free,
     portable and high-quality software solutions for digital typography.
     They specifically target embedded systems and focus on bringing small,
     efficient and ubiquitous products.
     .
     The FreeType 2 library is their new software font engine.  It has been
     designed to provide the following important features:
      * A universal and simple API to manage font files
      * Support for several font formats through loadable modules
      * High-quality anti-aliasing
      * High portability & performance
     .
     Supported font formats include:
      * TrueType files (.ttf) and collections (.ttc)
      * Type 1 font files both in ASCII (.pfa) or binary (.pfb) format
      * Type 1 Multiple Master fonts.  The FreeType 2 API also provides
        routines to manage design instances easily
      * Type 1 CID-keyed fonts
      * OpenType/CFF (.otf) fonts
      * CFF/Type 2 fonts
      * Adobe CEF fonts (.cef), used to embed fonts in SVG documents with
        the Adobe SVG viewer plugin.
      * Windows FNT/FON bitmap fonts
     .
     This package contains the files needed to run programs that use the
     FreeType 2 library.
     .
      Home Page: http://www.freetype.org/
      Authors: David Turner   <david.turner@freetype.org>
               Robert Wilhelm <robert.wilhelm@freetype.org>
               Werner Lemberg <werner.lemberg@freetype.org>
    Homepage: http://www.freetype.org
    Original-Maintainer: Steve Langasek <vorlon@debian.org>
    
    Package: debianutils
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 218
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.2.1ubuntu2
    Depends: sensible-utils
    Pre-Depends: libc6 (>= 2.15)
    Description: Miscellaneous utilities specific to Debian
     This package provides a number of small utilities which are used
     primarily by the installation scripts of Debian packages, although
     you may use them directly.
     .
     The specific utilities included are: installkernel run-parts
     savelog tempfile which.
    Original-Maintainer: Clint Adams <clint@debian.org>
    
    Package: printer-driver-pxljr
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 114
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pxljr
    Version: 1.3+repack0-2
    Replaces: pxljr (<< 1.3+repack0-2~)
    Depends: libc6 (>= 2.14), libijs-0.35 (>= 0.35), libjpeg8 (>= 8c), python, xz-utils, foomatic-filters (>= 4.0.0~bzr156)
    Breaks: pxljr (<< 1.3+repack0-2~)
    Description: printer driver for HP Color LaserJet 35xx/36xx
     HP's Color LaserJets 35xx and 36xx are supported by HP's HPIJS driver
     (part of HPLIP), but HPIJS supports only the lowest quality level of
     the three which are available under Windows. This driver which is not
     developed at HP but by a independent developer supports all modes and
     so provides the highest printout quality for these printers.
    Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
    Homepage: http://sourceforge.net/projects/hp-pxl-jetready/
    
    Package: libsysfs2
    Status: install ok installed
    Priority: important
    Section: libs
    Installed-Size: 108
    Maintainer: Martin Pitt <martin.pitt@ubuntu.com>
    Architecture: amd64
    Source: sysfsutils
    Version: 2.1.0+repack-1
    Depends: libc6 (>= 2.4)
    Description: interface library to sysfs
     Sysfs is a virtual file system in Linux kernel 2.5+ that provides a
     tree of system devices. libsysfs provides a stable programming
     interface to sysfs and eases querying system devices and their
     attributes.
     .
     The package sysfsutils contains frontend programs that use this
     library. Development files and C examples are provided by the package
     libsysfs-dev.
    Original-Maintainer: Martin Pitt <mpitt@debian.org>
    
    Package: xfonts-mathml
    Status: install ok installed
    Priority: extra
    Section: fonts
    Installed-Size: 140
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 4ubuntu1
    Depends: xfonts-utils
    Suggests: otf-stix, ttf-lyx
    Conffiles:
     /etc/X11/fonts/Type1/xfonts-mathml.scale 3928791fa92cf3bd6597c3fe224379c6
    Description: Type1 Symbol font for MathML
     To display web pages containing MathML equations properly with
     MathML-enabled browsers, you will need STIX fonts, TeX's Computer
     Modern fonts, Type1 'Symbol' font and (possibly) some other fonts
     installed on your computer.
     .
     This package provides Type1 Symbol font which is modified from
     s050000l.pfb of gsfonts with FontForge.
     .
     You will also need to install the packages: otf-stix (STIX fonts)
     and ttf-lyx (TeX's Computer Modern fonts) to view MathML properly.
    Original-Maintainer: Atsuhito KOHDA <kohda@debian.org>
    
    Package: libnux-2.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 2602
    Maintainer: Didier Roche <didrocks@ubuntu.com>
    Architecture: amd64
    Source: nux
    Version: 2.14.1-0ubuntu1
    Provides: libnux-abiversion-20120411.01
    Depends: libnux-2.0-common (= 2.14.1-0ubuntu1), libc6 (>= 2.14), libcairo2 (>= 1.9.14), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libgl1-mesa-glx | libgl1, libglew1.6 (>= 1.6.0), libglewmx1.6 (>= 1.6.0), libglib2.0-0 (>= 2.31.8), libglu1-mesa | libglu1, libibus-1.0-0, libpango1.0-0 (>= 1.20.0), libpcre3 (>= 8.10), libsigc++-2.0-0c2a (>= 2.0.2), libstdc++6 (>= 4.6), libxinerama1, libxxf86vm1
    Breaks: unity (<< 4.10.0-0ubuntu2)
    Description: Visual rendering toolkit for real-time applications - shared lib
     Nux is a graphical user interface toolkit for applications that mixes opengl
     hardware acceleration with high quality visual rendering.
     .
     This package contains shared libraries to be used by applications.
    Homepage: http://launchpad.net/nux
    
    Package: fonts-tlwg-typo
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 461
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Conffiles:
     /etc/fonts/conf.avail/64-21-tlwg-typo.conf 396842585f4a8be14ddf96ab1d783921
    Description: Thai TlwgTypo font
     This package provides Thai TlwgTypo monospace font from TLWG.
     .
     The font provides Thai purely monospace font, i.e. all glyphs are of the
     same width, even for combining characters, but with some rules in the font
     to combine them to base characters.
     .
     The glyph shapes are designed to look like Thai electric typewriters.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: gnome-video-effects
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 169
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.4.0-1
    Depends: gstreamer0.10-plugins-good, gstreamer0.10-plugins-bad
    Suggests: gnome-video-effects-frei0r
    Description: GNOME Video Effects
     gnome-video-effects contains a collection of GStreamer effects to be
     used in GNOME.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/GnomeVideoEffects
    
    Package: openprinting-ppds
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 3183
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: foomatic-db
    Version: 20120322-0ubuntu1
    Replaces: linuxprinting.org-ppds, openprinting-ppds-extra (<< 20100806-0ubuntu6)
    Provides: linuxprinting.org-ppds, openprinting-ppds-extra
    Depends: python, xz-utils
    Recommends: foomatic-filters, cups, cups-client
    Suggests: hpijs-ppds
    Breaks: cups (<< 1.5.0-3~)
    Conflicts: linuxprinting.org-ppds, openprinting-ppds-extra (<< 20100806-0ubuntu6)
    Description: OpenPrinting printer support - PostScript PPD files
     This package includes a collection of free PostScript Printer Description
     files for PostScript (and clone) printers from various manufacturers, as
     distributed by OpenPrinting.
     .
     If you have non-PostScript printers, the foomatic-db-compressed-ppds (or
     foomatic-db and foomatic-db-engine), hplip, gutenprint, splix, foo2zjs,
     pxljr, min12xxw, and m2300w packages are the ones you need; this package
     won't be of much help to you.
     .
     Some manufacturers distribute PPD files for their printers under
     non-free licenses; those are not included in this package, but may be
     available from the manufacturer's website, included on a CD or
     other media with the printer, or downloadable from the OpenPrinting
     web site (even automatically if the printer setup tool supports it).
    Original-Maintainer: Debian Printing Group <debian-printing@lists.debian.org>
    Homepage: http://www.openprinting.org/
    
    Package: pulseaudio-module-x11
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 159
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libc6 (>= 2.4), libice6 (>= 1:1.0.0), libpulse0 (>= 1:1.1-0ubuntu15.1), libsm6, libx11-6, libxcb1, libxtst6, pulseaudio, pulseaudio-utils
    Description: X11 module for PulseAudio sound server
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     This module enables PulseAudio to publish itself as the default sound
     server to the X11 root window automatically upon startup. There is also a
     module to playback a sound file in place of the X11 bell beep.
     .
     The modules are called module-x11-publish and module-x11-bell.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: tor-arm
    Status: install ok installed
    Priority: extra
    Section: comm
    Installed-Size: 1007
    Maintainer: Ulises Vitulli <dererk@debian.org>
    Architecture: all
    Version: 1.4.5.0-1~precise
    Depends: python (>= 2.7.1-0ubuntu2), python-torctl
    Suggests: tor
    Description: terminal status monitor for tor
     The anonymizing relay monitor (arm) is a terminal status monitor for Tor
     relays, intended for command-line aficionados, ssh connections, and anyone
     stuck with a tty terminal. This works much like top does for system usage,
     providing real time statistics for:
     .
      - bandwidth, cpu, and memory usage
      - relay's current configuration
      - logged events
      - connection details (ip, hostname, fingerprint, and consensus data)
      - etc.
    Homepage: http://www.atagar.com/arm/
    
    Package: libxcb-shm0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 49
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libxcb1
    Pre-Depends: multiarch-support
    Description: X C Binding, shm extension
     This package contains the library files needed to run software using
     libxcb-shm, the shm extension for the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: libxmuu1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 61
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxmu
    Version: 2:1.1.0-3
    Depends: libc6 (>= 2.4), libx11-6
    Pre-Depends: multiarch-support
    Description: X11 miscellaneous micro-utility library
     libXmuu provides a set of miscellaneous utility convenience functions for X
     libraries to use.  It is a lighter version of libXmu that does not depend
     on libXt or libXext; for more information on libXmu, see libxmu6.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXmu
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: gnome-terminal
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 729
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1.1-0ubuntu1
    Replaces: gnome-terminal-data (<< 2.26.2-3)
    Provides: x-terminal-emulator
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.3.6), libice6 (>= 1:1.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), libsm6, libvte-2.90-9 (>= 1:0.30.1-2ubuntu1), libx11-6, gsettings-desktop-schemas (>= 0.1.0), gnome-terminal-data (>= 3.4), gnome-terminal-data (<< 3.5)
    Recommends: yelp, gvfs
    Description: GNOME terminal emulator application
     GNOME Terminal is a terminal emulation application that you can use to
     perform the following actions:
      - Access a UNIX shell in the GNOME environment.
      - Run any application that is designed to run on VT102, VT220, and xterm
     terminals.
     .
     GNOME Terminal features the ability to use multiple terminals in a single
     window (tabs) and profiles support.
    Original-Maintainer: Guilherme de S. Pastore <gpastore@debian.org>
    
    Package: duplicity
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 1032
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.6.18-0ubuntu3
    Depends: libc6 (>= 2.4), librsync1 (>= 0.9.6), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-gnupginterface (>= 0.3.2-9.1)
    Suggests: python-boto, ncftp, rsync, ssh, python-paramiko
    Description: encrypted bandwidth-efficient backup
     Duplicity backs directories by producing encrypted tar-format volumes
     and uploading them to a remote or local file server. Because duplicity
     uses librsync, the incremental archives are space efficient and only
     record the parts of files that have changed since the last backup.
     Because duplicity uses GnuPG to encrypt and/or sign these archives, they
     will be safe from spying and/or modification by the server.
    Homepage: http://duplicity.nongnu.org/
    Original-Maintainer: Alexander Zangerl <az@debian.org>
    
    Package: libcelt0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 124
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: celt
    Version: 0.7.1-1
    Depends: libc6 (>= 2.4)
    Description: The CELT codec runtime library
     CELT is an experimental audio codec for use in low-delay communication.
     .
     CELT stands for "Code-Excited Lapped Transform". It applies some of the CELP
     principles, but does everything in the frequency domain, which removes some of
     the limitations of CELP. CELT is suitable for both speech and music and
     currently features:
     .
      * Ultra-low latency (typically from 3 to 9 ms)
      * Full audio bandwidth (44.1 kHz and 48 kHz)
      * Stereo support
      * Packet loss concealment
      * Constant bit-rates from 32 kbps to 128 kbps and above
      * A fixed-point version of the encoder and decoder
     .
     The CELT codec is meant to close the gap between Vorbis and Speex for
     applications where both high quality audio and low delay are desired.
     .
     This package provides the celt runtime library.
    Original-Maintainer: Ron Lee <ron@debian.org>
    Homepage: http://www.celt-codec.org
    
    Package: qbittorrent
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 5383
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.9.7-1
    Depends: libboost-filesystem1.46.1 (>= 1.46.1-1), libboost-system1.46.1 (>= 1.46.1-1), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqt4-dbus (>= 4:4.5.3), libqt4-network (>= 4:4.5.3), libqt4-xml (>= 4:4.5.3), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libssl1.0.0 (>= 1.0.0), libstdc++6 (>= 4.6), libtorrent-rasterbar6 (>= 0.15.10), python (>= 2.5), geoip-database
    Suggests: qbittorrent-dbg
    Description: bittorrent client based on libtorrent-rasterbar with a Qt4 GUI
     BitTorrent client written in C++ and based on libtorrent-rasterbar with a Qt4
     user interface. qBittorrent is a feature rich but lightweight client that is
     very similar to uTorrent. Its main features are:
     .
      * Polished uTorrent-like user interface
      * Well integrated and extensible search engine
      * Remote control through a Web user interface
      * Vuze-compatible protocol encryption
      * uTorrent-compatible Peer eXchange (PeX)
      * DHT (trackerless) support
      * UPnP / NAT-PMP port forwarding
      * IPv6 compliant
      * RSS support with advanced download filters
      * Advanced control over torrent content and trackers
      * IP Filtering (eMule / Peer Guardian filters)
      * Torrents queueing and prioritizing
      * Good localization (~25 languages supported)
      * Unicode support
    Original-Maintainer: Cristian Greco <cristian@debian.org>
    Homepage: http://www.qbittorrent.org/
    
    Package: gdb
    Status: install ok installed
    Priority: optional
    Section: devel
    Installed-Size: 6540
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 7.4-2012.04-0ubuntu2
    Depends: libc6 (>= 2.14), libexpat1 (>= 1.95.8), libncurses5 (>= 5.5-5~), libpython2.7 (>= 2.7), libreadline6 (>= 6.0), libtinfo5, zlib1g (>= 1:1.2.0)
    Suggests: gdb-doc, gdbserver
    Conffiles:
     /etc/gdb/gdbinit e030dc891a3af1f7779429b5c0554c98
    Description: The GNU Debugger
     GDB is a source-level debugger, capable of breaking programs at
     any specific line, displaying variable values, and determining
     where errors occurred. Currently, it works for C, C++, Fortran,
     Modula 2 and Java programs. A must-have for any serious
     programmer.
    Original-Maintainer: Daniel Jacobowitz <dan@debian.org>
    
    Package: menu
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 1759
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.1.46ubuntu1
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), dpkg (>= 1.15.4) | install-info
    Suggests: menu-l10n, gksu | kdebase-bin | kdebase-runtime | ktsuss | sux
    Conffiles:
     /etc/menu-methods/translate_menus cd5d8b532c04f9737d6e8a4a8acf0138
     /etc/menu-methods/menu.h 8009b9c0d517812b2398e59dab7e2fd6
     /etc/menu-methods/lang.h f5dbcc2e7f571d001976d0511f3167a4
     /etc/menu-methods/menu.config ae6ec52278a5f4abf37db7f9955069ec
     /etc/su-to-rootrc f8de61c5fd70720848458facd056ca29
    Description: generates programs menu for all menu-aware applications
     Debian menu keeps transparently the menus in the different
     window-managers in sync with the list of installed programs.
     .
     Debian menu relies on a list of menu entries provided by programs
     and a list of menu-methods provided by window-managers and other
     menu-aware applications.
     .
     Menu provides system-level and user-level configuration and overrides
     for both menu entries and menu-methods.
    Original-Maintainer: Bill Allombert <ballombe@debian.org>
    
    Package: python-twisted-bin
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 144
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: twisted
    Version: 11.1.0-1ubuntu2
    Replaces: python2.3-twisted-bin, python2.4-twisted-bin
    Provides: python2.7-twisted-bin
    Depends: python2.7, python (>= 2.7), python (<< 2.8), libc6 (>= 2.3.2)
    Suggests: python-twisted-bin-dbg
    Conflicts: python2.3-twisted-bin, python2.4-twisted-bin
    Description: Event-based framework for internet applications
     It includes a web server, a telnet server, a multiplayer RPG engine, a
     generic client and server for remote object access, and APIs for creating
     new protocols.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Python-Version: 2.7
    
    Package: libprotobuf7
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 1000
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: protobuf
    Version: 2.4.1-1ubuntu2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.3), zlib1g (>= 1:1.1.4)
    Description: protocol buffers C++ library
     Protocol buffers are a flexible, efficient, automated mechanism for
     serializing structured data - similar to XML, but smaller, faster, and
     simpler. You define how you want your data to be structured once, then you can
     use special generated source code to easily write and read your structured
     data to and from a variety of data streams and using a variety of languages.
     You can even update your data structure without breaking deployed programs
     that are compiled against the "old" format.
     .
     Google uses Protocol Buffers for almost all of its internal RPC protocols and
     file formats.
     .
     This package contains the runtime library needed for C++ applications.
    Homepage: http://code.google.com/p/protobuf/
    Original-Maintainer: Iustin Pop <iustin@debian.org>
    
    Package: rhythmbox-ubuntuone
    Status: install ok installed
    Priority: extra
    Section: gnome
    Installed-Size: 96
    Maintainer: Rodney Dawes <rodney.dawes@ubuntu.com>
    Architecture: all
    Version: 3.0.0-0ubuntu1
    Replaces: rhythmbox-ubuntuone-music-store
    Depends: gir1.2-glib-2.0, gir1.2-peas-1.0, gir1.2-rb-3.0, gir1.2-ubuntuoneui-3.0 (>= 3.0.0), python-dirspec, python-gi, rhythmbox (>= 2.95.5)
    Breaks: rhythmbox-ubuntuone-music-store
    Enhances: rhythmbox
    Description: Ubuntu One Rhythmbox plugin
     A Rhythmbox plugin that integrations Ubuntu One features into Rhythmbox.
    Homepage: https://launchpad.net/rhythmbox-ubuntuone
    
    Package: initramfs-tools
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 362
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: all
    Version: 0.99ubuntu13
    Provides: linux-initramfs-tool
    Depends: initramfs-tools-bin (>= 0.99ubuntu13), initramfs-tools-bin (<< 0.99ubuntu13.1~), klibc-utils (>= 1.5.9-1), busybox-initramfs (>= 1:1.13.3-1ubuntu5), cpio, module-init-tools, udev (>= 147~-5), findutils (>= 4.2.24), util-linux (>> 2.15~rc1)
    Suggests: bash-completion
    Breaks: cryptsetup (<< 2:1.1.0-2.1), elilo (<< 3.12-3.1~), lilo (<< 22.8-8.2~), mountall (<< 2.0~), s390-tools (<< 1.8.3-2~)
    Conflicts: usplash (<< 0.5.50)
    Conffiles:
     /etc/initramfs-tools/initramfs.conf 8801535d9bec98754eea6a172f956d42
     /etc/initramfs-tools/update-initramfs.conf e2026d4603e7161efaccca519aeb1297
     /etc/kernel/postinst.d/initramfs-tools fe7713b9a74a10ed71d1e7dd93afc209
     /etc/kernel/postrm.d/initramfs-tools e22d1ab0d7a7a1b66ae6d71ea4f21938
     /etc/bash_completion.d/initramfs-tools 7eeb7184772f3658e7cf446945c096b1
    Description: tools for generating an initramfs
     This package contains tools to create and boot an initramfs for packaged 2.6
     Linux kernel. The initramfs is a gzipped cpio archive. At boot time, the
     kernel unpacks that archive into RAM, mounts and uses it as initial root file
     system. The mounting of the real root file system occurs in early user space.
     klibc provides utilities to setup root. Having the root on MD, LVM2, LUKS or
     NFS is also supported.
     Any boot loader with initrd support is able to load an initramfs archive.
    Original-Maintainer: Debian kernel team <debian-kernel@lists.debian.org>
    
    Package: makedev
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 126
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.3.1-89ubuntu2
    Depends: base-passwd (>= 3.0.4)
    Conflicts: udev (<= 0.024-7)
    Description: creates device files in /dev
     The MAKEDEV executable is used to create device files, often in /dev.
     .
     Device files are special files through which applications can interact
     with hardware.
     .
     This package is not necessary for most modern Linux systems, where the udev
     subsystem provides a more dynamic mechanism for device file management.
    Original-Maintainer: Bdale Garbee <bdale@gag.com>
    
    Package: laptop-detect
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 56
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.13.7ubuntu2
    Depends: dmidecode (>> 2.8-2)
    Description: attempt to detect a laptop
     laptop-detect attempts to determine whether it is being run on a laptop or a
     desktop and appraises its caller of this.
    Original-Maintainer: Otavio Salvador <otavio@debian.org>
    
    Package: libxml2
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 1745
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.7.8.dfsg-5.1ubuntu4.2
    Depends: libc6 (>= 2.15), zlib1g (>= 1:1.2.3.3.dfsg)
    Pre-Depends: multiarch-support
    Recommends: xml-core
    Description: GNOME XML library
     XML is a metalanguage to let you design your own markup language.
     A regular markup language defines a way to describe information in
     a certain class of documents (eg HTML). XML lets you define your
     own customized markup languages for many classes of document. It
     can do this because it's written in SGML, the international standard
     metalanguage for markup languages.
     .
     This package provides a library providing an extensive API to handle
     such XML data files.
    Homepage: http://xmlsoft.org/
    Original-Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
    
    Package: gstreamer0.10-plugins-base-apps
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-base0.10
    Version: 0.10.36-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.24), libgstreamer0.10-0 (>= 0.10.36), perl, gstreamer0.10-tools
    Description: GStreamer helper programs from the "base" set
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     This package contains helper programs from the "base" set, an essential
     exemplary set of elements.
    Homepage: http://gstreamer.freedesktop.org
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: libfarstream-0.1-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 698
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: farstream
    Version: 0.1.2-0ubuntu1
    Replaces: libgstfarsight0.10-0
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.33), libgstreamer0.10-0 (>= 0.10.33), libnice10 (>= 0.1.0), gstreamer0.10-plugins-base (>= 0.10.33), gstreamer0.10-plugins-good (>= 0.10.29), gstreamer0.10-nice (>= 0.1.0)
    Pre-Depends: multiarch-support
    Conflicts: libgstfarsight0.10-0
    Description: Audio/Video communications framework: core library
     The Farstream project is an effort to create a framework to deal with all
     known audio/video conferencing protocols. On one side it offers a generic
     API that makes it possible to write plugins for different streaming
     protocols, on the other side it offers an API for clients to use those
     plugins.
     .
     This package provides the core Farstream library.
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/software/farstream/releases/farstream/
    
    Package: libfile-find-rule-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 108
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.33-1
    Depends: perl, libnumber-compare-perl, libtext-glob-perl
    Description: module to search for files based on rules
     File::Find::Rule is a Perl module which essentially provides an easy-to-use
     interface to the popular module, File::Find. It provides a way to build rules
     that specify desired file and directory names using a text-globbing syntax
     (provided by Text::Glob). This makes it useful for simple tasks, like finding
     all ".pm" files in a given directory.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/File-Find-Rule/
    
    Package: x11-xkb-utils
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 528
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 7.6+4
    Replaces: xbase-clients (<= 1:7.2.ds2-3)
    Depends: libc6 (>= 2.7), libx11-6, libxaw7, libxkbfile1, libxt6
    Description: X11 XKB utilities
     xkbutils contains a number of client-side utilities for XKB, the X11
     keyboard extension.
     .
     setxkbmap is a tool to query and change the current XKB map.
     .
     xkbbell generates a bell event through the keyboard.
     .
     xkbcomp is a tool to compile XKB definitions into map files the server
     can use.
     .
     xkbevd is an experimental tool to listen for certain XKB events and execute
     defined triggers when actions occur.
     .
     xkbprint is a tool to generate an image with the physical representation
     of the keyboard as XKB sees it.
     .
     xkbvleds shows the changing status of keyboard LEDs.
     .
     xkbwatch shows the changing status of modifiers and LEDs.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: telnet
    Status: install ok installed
    Priority: standard
    Section: net
    Installed-Size: 204
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: netkit-telnet
    Version: 0.17-36build1
    Replaces: netstd
    Provides: telnet-client
    Depends: netbase, libc6 (>= 2.11), libgcc1 (>= 1:4.1.1), libncurses5 (>= 5.6+20071006-3), libstdc++6 (>= 4.1.1)
    Description: The telnet client
     The telnet command is used for interactive communication with another host
     using the TELNET protocol.
    Original-Maintainer: Alberto Gonzalez Iniesta <agi@inittab.org>
    
    Package: login
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: admin
    Installed-Size: 1048
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: shadow
    Version: 1:4.1.4.2+svn3283-3ubuntu5.1
    Replaces: manpages-de (<< 0.5-3), manpages-tr (<< 1.0.5), manpages-zh (<< 1.5.1-1)
    Pre-Depends: libc6 (>= 2.7), libpam0g (>= 0.99.7.1), libpam-runtime, libpam-modules
    Conflicts: amavisd-new (<< 2.3.3-8), backupninja (<< 0.9.3-5), echolot (<< 2.1.8-4), gnunet (<< 0.7.0c-2), python-4suite (<< 0.99cvs20060405-1)
    Conffiles:
     /etc/securetty 1a028cba3ab1989a6a3e395720806069
     /etc/login.defs be0977c1c1c84c62823c7d7d4e099067
     /etc/pam.d/su 7309fb874571fe5447321b43448a50b3
     /etc/pam.d/login f6fd8b05973b278e6a2b7c61bc7732cd
    Description: system login tools
     These tools are required to be able to login and use your system. The
     login program invokes your user shell and enables command execution. The
     newgrp program is used to change your effective group ID (useful for
     workgroup type situations). The su program allows changing your effective
     user ID (useful being able to execute commands as another user).
    Homepage: http://pkg-shadow.alioth.debian.org/
    Original-Maintainer: Shadow package maintainers <pkg-shadow-devel@lists.alioth.debian.org>
    
    Package: appmenu-qt
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 94
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.2.6-0ubuntu1
    Depends: libc6 (>= 2.14), libdbusmenu-qt2 (>= 0.9.0), libgcc1 (>= 1:4.1.1), libqt4-dbus (>= 4:4.6.1), libstdc++6 (>= 4.1.1)
    Description: appmenu support for Qt
     This plugin provides appmenu support for Qt.  It allows applications
     to export menus over DBus to plasma-widget-menubar or another menu applet.
    Homepage: https://launchpad.net/appmenu-qt
    Original-Maintainer: Jonathan Riddell <jriddell@ubuntu.com>
    
    Package: gpgv
    Status: install ok installed
    Multi-Arch: foreign
    Priority: important
    Section: utils
    Installed-Size: 435
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnupg
    Version: 1.4.11-3ubuntu2.1
    Depends: libbz2-1.0, libc6 (>= 2.14), libreadline6 (>= 6.0), zlib1g (>= 1:1.1.4)
    Suggests: gnupg
    Description: GNU privacy guard - signature verification tool
     GnuPG is GNU's tool for secure communication and data storage.
     .
     gpgv is a stripped-down version of gnupg which is only able to check
     signatures.  It is smaller than the full-blown gnupg and uses a
     different (and simpler) way to check that the public keys used to
     make the signature are trustworthy.
    Homepage: http://www.gnupg.org
    Original-Maintainer: Debian GnuPG-Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>
    
    Package: example-content
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 6182
    Maintainer: Ubuntu Artwork Team <ubuntu-art@lists.ubuntu.com>
    Architecture: all
    Version: 46
    Conffiles:
     /etc/skel/examples.desktop 50289c1eed8097793526a3e9d8d9ee27
    Description: Ubuntu example content
     For each desktop application in the default install where it is practical,
     there is at least one piece of example content. This is valuable for
     testing, experimentation and demonstration of Ubuntu (especially the live
     CD). These examples should be small but meaningful, and easily discoverable.
    Homepage: https://launchpad.net/example-content
    
    Package: desktop-file-utils
    Status: install ok installed
    Priority: optional
    Section: devel
    Installed-Size: 239
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.20-0ubuntu3
    Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.28.0)
    Conffiles:
     /etc/bash_completion.d/desktop-file-validate 34c0eff90e9bbf4c97c873334f676330
     /etc/gnome/defaults.list 6b2bd27b5441158d53ab0b2b3b637644
    Description: Utilities for .desktop files
     Some utilities to make dealing with .desktop files easier:
      * update-desktop-database -- update the desktop-MIME mapping
      * desktop-file-validate -- validate a desktop file
      * desktop-file-install -- install a desktop file, munging en route.
    Original-Maintainer: Ross Burton <ross@debian.org>
    
    Package: libssl1.0.0
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 2836
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: openssl
    Version: 1.0.1-4ubuntu5.5
    Depends: libc6 (>= 2.14), zlib1g (>= 1:1.1.4), debconf (>= 0.5) | debconf-2.0
    Pre-Depends: multiarch-support
    Breaks: openssh-client (<< 1:5.9p1-4), openssh-server (<< 1:5.9p1-4)
    Description: SSL shared libraries
     libssl and libcrypto shared libraries needed by programs like
     apache-ssl, telnet-ssl and openssh.
     .
     It is part of the OpenSSL implementation of SSL.
    Original-Maintainer: Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>
    
    Package: libgnome-control-center1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1424
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-control-center
    Version: 1:3.4.2-0ubuntu0.5
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.29.14), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.14.0)
    Description: utilities to configure the GNOME desktop
     This package contains the library used by Control Center panels
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: cups-ppdc
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 222
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups
    Version: 1.5.3-0ubuntu4
    Replaces: cupsddk (<< 1.4.0)
    Provides: cupsddk
    Depends: libc6 (>= 2.4), libcups2 (>= 1.4.0), libcupsppdc1 (>= 1.4.0), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1), cups-common
    Breaks: cupsddk (<< 1.4.0)
    Description: Common UNIX Printing System(tm) - PPD manipulation utilities
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides utilities to generate and manipulate PPD files.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libzvbi-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 244
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: zvbi
    Version: 0.2.33-4
    Replaces: libzvbi-0.1 (<= 0.2.1-3)
    Description: Vertical Blanking Interval decoder (VBI) - common files
     The VBI devices capture the hidden lines on a television picture that carry
     further information like closed-caption data, Teletext (primarily in
     Europe), and now Intercast and the ATVEC Internet television encodings.
     .
     This package contains internationalization files.
    Original-Maintainer: Christian Marillat <marillat@debian.org>
    Homepage: http://zapping.sourceforge.net/ZVBI/index.html
    
    Package: libdbus-1-3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 362
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dbus
    Version: 1.4.18-1ubuntu1.3
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Recommends: dbus
    Breaks: kde-window-manager (<< 4:4.4.5-9), kdebase-workspace-bin (<< 4:4.4.5-9)
    Description: simple interprocess messaging system (library)
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     D-Bus supports broadcast messages, asynchronous messages (thus
     decreasing latency), authentication, and more. It is designed to be
     low-overhead; messages are sent using a binary protocol, not using
     XML. D-Bus also supports a method call mapping for its messages, but
     it is not required; this makes using the system quite simple.
     .
     It comes with several bindings, including GLib, Python, Qt and Java.
     .
     The daemon can be found in the dbus package.
    Homepage: http://dbus.freedesktop.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libdbus-1-3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 381
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: dbus
    Version: 1.4.18-1ubuntu1.3
    Depends: libc6 (>= 2.10)
    Pre-Depends: multiarch-support
    Recommends: dbus
    Breaks: kde-window-manager (<< 4:4.4.5-9), kdebase-workspace-bin (<< 4:4.4.5-9)
    Description: simple interprocess messaging system (library)
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     D-Bus supports broadcast messages, asynchronous messages (thus
     decreasing latency), authentication, and more. It is designed to be
     low-overhead; messages are sent using a binary protocol, not using
     XML. D-Bus also supports a method call mapping for its messages, but
     it is not required; this makes using the system quite simple.
     .
     It comes with several bindings, including GLib, Python, Qt and Java.
     .
     The daemon can be found in the dbus package.
    Homepage: http://dbus.freedesktop.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: gnome-user-guide
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 23744
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnome-user-docs
    Version: 3.4.1-1
    Provides: gnome2-user-guide
    Depends: yelp (>= 3)
    Description: GNOME user's guide
     Documentation for using the GNOME desktop environment and its components.
     It covers usage and setup of the core GNOME programs.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libperl5.14
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 29
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: perl
    Version: 5.14.2-6ubuntu2.1
    Replaces: perl-base (<= 5.8.7-4)
    Depends: libc6 (>= 2.14), perl-base (= 5.14.2-6ubuntu2.1)
    Conflicts: doc-base (<< 0.10.3), libxml-sax-perl (<< 0.99+dfsg-1ubuntu0.1)
    Description: shared Perl library
     This package is required by programs which embed a Perl interpreter to
     ensure that the correct version of `perl-base' is installed.  It
     additionally contains the shared Perl library on architectures where the
     perl binary is linked to libperl.a (currently only i386, for performance
     reasons).  In other cases the actual library is in the `perl-base' package.
    Original-Maintainer: Niko Tyni <ntyni@debian.org>
    
    Package: libtext-glob-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 60
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.09-1
    Depends: perl
    Description: Perl module for matching globbing patterns against text
     Text::Glob implements glob(3) style matching that can be used to match
     against text, rather than fetching names from a filesystem.  If you
     want to do full file globbing use the File::Glob module instead.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Text-Glob/
    
    Package: libpeas-1.0-0
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 288
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libpeas
    Version: 1.2.0-1ubuntu1
    Depends: libc6 (>= 2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libgirepository-1.0-1 (>= 0.9.2), libglib2.0-0 (>= 2.24.0), libgtk-3-0 (>= 3.0.0), libpython2.7 (>= 2.7), libpeas-common
    Description: Application plugin library
     libpeas is a library that allows applications to support plugins.
    Homepage: http://live.gnome.org/Libpeas
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libvorbisfile3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 78
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libvorbis
    Version: 1.3.2-1ubuntu3
    Replaces: libvorbis0 (<< 1.0.0)
    Depends: libc6 (>= 2.14), libogg0 (>= 1.1.0), libvorbis0a (= 1.3.2-1ubuntu3)
    Pre-Depends: multiarch-support
    Conflicts: libvorbis0 (<< 1.0.0)
    Description: The Vorbis General Audio Compression Codec (High Level API)
     Ogg Vorbis is a fully open, non-proprietary, patent-and-royalty-free,
     general-purpose compressed audio format for audio and music at fixed
     and variable bitrates from 16 to 128 kbps/channel.
     .
     The Vorbisfile library provides a convenient high-level API for decoding
     and basic manipulation of all Vorbis I audio streams.
    Original-Maintainer: Debian Xiph.org Maintainers <pkg-xiph-maint@lists.alioth.debian.org>
    
    Package: gettext-base
    Status: install ok installed
    Priority: standard
    Section: utils
    Installed-Size: 368
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gettext
    Version: 0.18.1.1-5ubuntu3
    Provides: libasprintf0c2
    Depends: libc6 (>= 2.8), libstdc++6 (>= 4.1.1)
    Description: GNU Internationalization utilities for the base system
     This package includes the gettext and ngettext programs which allow
     other packages to internationalize the messages given by shell scripts.
    Homepage: http://www.gnu.org/software/gettext/
    Original-Maintainer: Santiago Vila <sanvila@debian.org>
    
    Package: libflac8
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 340
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: flac
    Version: 1.2.1-6
    Depends: libc6 (>= 2.7), libogg0 (>= 1.0rc3)
    Pre-Depends: multiarch-support
    Description: Free Lossless Audio Codec - runtime C library
     FLAC stands for Free Lossless Audio Codec. Grossly oversimplified, FLAC is
     similar to MP3, but lossless.  The FLAC project consists of:
     .
      * The stream format
      * libFLAC, which implements a reference encoder, stream decoder, and file
        decoder
      * flac, which is a command-line wrapper around libFLAC to encode and decode
        .flac files
      * Input plugins for various music players (Winamp, XMMS, and more in the
        works)
     .
     This package contains the runtime library libFLAC.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://flac.sourceforge.net/
    
    Package: libflac8
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 351
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: flac
    Version: 1.2.1-6
    Depends: libc6 (>= 2.7), libogg0 (>= 1.0rc3)
    Pre-Depends: multiarch-support
    Description: Free Lossless Audio Codec - runtime C library
     FLAC stands for Free Lossless Audio Codec. Grossly oversimplified, FLAC is
     similar to MP3, but lossless.  The FLAC project consists of:
     .
      * The stream format
      * libFLAC, which implements a reference encoder, stream decoder, and file
        decoder
      * flac, which is a command-line wrapper around libFLAC to encode and decode
        .flac files
      * Input plugins for various music players (Winamp, XMMS, and more in the
        works)
     .
     This package contains the runtime library libFLAC.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://flac.sourceforge.net/
    
    Package: module-init-tools
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 332
    Maintainer: Scott James Remnant <scott@ubuntu.com>
    Architecture: amd64
    Version: 3.16-1ubuntu2
    Depends: libc6 (>= 2.8), upstart-job
    Pre-Depends: dpkg (>= 1.15.7.2)
    Breaks: initramfs-tools (<< 0.92bubuntu23)
    Conffiles:
     /etc/modprobe.d/blacklist-ath_pci.conf d1da9bb08c2b0f56f3be93fd0e37946b
     /etc/modprobe.d/blacklist-firewire.conf 9cc07a17e8e64f9cd35ff59c29debe69
     /etc/modprobe.d/blacklist-framebuffer.conf 96f2f501cc646b598263693c8976ddd1
     /etc/modprobe.d/blacklist-rare-network.conf 8fb4b96124e461f53adceba9ca91f09a
     /etc/modprobe.d/blacklist-watchdog.conf 55327f9270c8a6257a833c4d127a39e1
     /etc/modprobe.d/blacklist.conf bc6754fa320733c6d239a4bb0148ffd7
     /etc/depmod.d/ubuntu.conf 7c8439ef36b12e5f226b5dbfa20b8c2d
     /etc/init/module-init-tools.conf 48db1b767c3148fd83eba59d12fc9a5e
    Description: tools for managing Linux kernel modules
     This package contains a set of programs for loading, inserting, and
     removing kernel modules for Linux.
    Homepage: http://www.kerneltools.org/
    Original-Maintainer: Marco d'Itri <md@linux.it>
    
    Package: compiz-plugins-default
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 2201
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: compiz
    Version: 1:0.9.7.8-0ubuntu1.4
    Replaces: compiz-fusion-plugins-extra (<< 0.9.2.1-0ubuntu3), compiz-gnome (<< 1:0.8.4-4ubuntu1), compiz-plugins (<< 1:0.9.4+bzr20110606-0ubuntu3)
    Depends: compiz-core (= 1:0.9.7.8-0ubuntu1.4), libdecoration0 (= 1:0.9.7.8-0ubuntu1.4), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libpng12-0 (>= 1.2.13-4), libstdc++6 (>= 4.6), libx11-6, libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxrandr2 (>= 4.3)
    Description: OpenGL window and compositing manager - default plugins
     Compiz brings to life a variety of visual effects that make the Linux desktop
     easier to use, more powerful and intuitive, and more accessible for users
     with special needs.
     .
     This package contains the default compiz plugins we activate in ubuntu coming
     with core compiz.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libenca0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 260
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: enca
    Version: 1.13-4
    Depends: libc6 (>= 2.4)
    Description: Extremely Naive Charset Analyser - shared library files
     Enca is an Extremely Naive Charset Analyser. It detects the character set and
     the encoding of text files and can also convert them to other encodings.
     .
     This package contains the shared library needed to run applications compiled
     against libenca.
    Original-Maintainer: Michal Čihař <nijel@debian.org>
    Homepage: http://cihar.com/software/enca/
    
    Package: libpango-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 533
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.222-1build1
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libglib2.0-0 (>= 2.16.0), libpango1.0-0 (>= 1.22.0), perl (>= 5.14.2-3), perlapi-5.14.2, libcairo-perl, libglib-perl (>= 1.220)
    Description: Perl module to layout and render international text
     Pango is a library for laying out and rendering text, with an emphasis on
     internationalization. Pango can be used anywhere that text layout is needed,
     but using Pango in conjunction with Cairo and/or Gtk2 provides a complete
     solution with high quality text handling and graphics rendering.
     .
     This package provides the Perl bindings for the Pango library.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://gtk2-perl.sourceforge.net/
    
    Package: libffi6
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libffi
    Version: 3.0.11~rc1-5
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Foreign Function Interface library runtime
     A foreign function interface is the popular name for the interface that
     allows code written in one language to call code written in another
     language.
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: libffi6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libffi
    Version: 3.0.11~rc1-5
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Foreign Function Interface library runtime
     A foreign function interface is the popular name for the interface that
     allows code written in one language to call code written in another
     language.
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: man-db
    Status: install ok installed
    Multi-Arch: foreign
    Priority: important
    Section: doc
    Installed-Size: 1748
    Maintainer: Colin Watson <cjwatson@debian.org>
    Architecture: amd64
    Version: 2.6.1-2
    Replaces: man, manpages-de (<< 0.5-4), nlsutils
    Provides: man, man-browser
    Depends: groff-base (>= 1.18.1.1-15), bsdmainutils, debconf (>= 1.2.0) | debconf-2.0, dpkg (>= 1.9.0), libc6 (>= 2.14), libgdbm3 (>= 1.8.3), libpipeline1 (>= 1.1.0), zlib1g (>= 1:1.1.4)
    Suggests: groff, less, www-browser
    Conflicts: man, suidmanager (<< 0.50)
    Conffiles:
     /etc/manpath.config 167675fd93075fb5f6ce1aa5f56a8a22
     /etc/cron.weekly/man-db 643340ce3fb3994ef2ae7b88a2cf3230
     /etc/cron.daily/man-db 18745b8d583be7a4b7a00e9ffc98ac99
    Description: on-line manual pager
     This package provides the man command, the primary way of examining the
     on-line help files (manual pages). Other utilities provided include the
     whatis and apropos commands for searching the manual page database, the
     manpath utility for determining the manual page search path, and the
     maintenance utilities mandb, catman and zsoelim. man-db uses the groff
     suite of programs to format and display the manual pages.
    Homepage: http://man-db.nongnu.org/
    
    Package: libbrasero-media3-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1719
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: brasero
    Version: 3.4.1-0ubuntu1
    Replaces: brasero (<< 2.31)
    Depends: libappindicator3-1 (>= 0.2.96), libburn4 (>= 1.1.8), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libcanberra-gtk3-0 (>= 0.25), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.12), libgstreamer0.10-0 (>= 0.10.15), libgtk-3-0 (>= 3.0.0), libisofs6 (>= 1.1.6), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.14.0), libtotem-plparser17 (>= 2.32), libunity9 (>= 3.4.6), libx11-6, libxml2 (>= 2.7.4), dvd+rw-tools, brasero-common (= 3.4.1-0ubuntu1)
    Recommends: gnome-icon-theme, gstreamer0.10-plugins-good
    Suggests: gstreamer0.10-plugins-bad, gstreamer0.10-fluendo-mp3, gstreamer0.10-plugins-ugly, cdrdao (>= 1:1.2.3)
    Description: CD/DVD burning library for GNOME - runtime
     Libbrasero is a simple library to burn, copy and erase CD and DVD
     media.
     .
     This package contains the shared library.
    Homepage: http://www.gnome.org/projects/brasero/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: sound-theme-freedesktop
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: sound
    Installed-Size: 553
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.7.pristine-2
    Replaces: freedesktop-sound-theme (<< 0.7.pristine)
    Provides: freedesktop-sound-theme
    Breaks: freedesktop-sound-theme (<< 0.7.pristine)
    Description: freedesktop.org sound theme
     The default freedesktop.org sound theme following the XDG theming
     specification. It contains a full set of sounds for different
     desktop events.
     .
     These sounds come from various sources: KDE, Ekiga, Pidgin/Purple, ALSA.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/
    
    Package: privoxy
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 1870
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.0.19-1
    Depends: libc6 (>= 2.7), libpcre3 (>= 8.10), zlib1g (>= 1:1.1.4), perl, logrotate, adduser, lsb-base (>= 3.2-13)
    Recommends: doc-base
    Conffiles:
     /etc/privoxy/templates/connection-timeout d314ae12c0a163c74d7682aa437e786f
     /etc/privoxy/templates/untrusted a558afdd34fd27ae7a4ad47dca3d000d
     /etc/privoxy/templates/cgi-error-modified 36e3b5b60ecbe701161bb082c8f6a105
     /etc/privoxy/templates/show-request c06dc7ed7e60c50cc007d3f3db8ad4ca
     /etc/privoxy/templates/show-status-file ff2ee49c45b02c286c061c90b06c8cab
     /etc/privoxy/templates/no-server-data daefc44e31dd7534d71a8898c8455355
     /etc/privoxy/templates/edit-actions-for-url 902d8658c9d6077b50c5c39f1121a0dd
     /etc/privoxy/templates/cgi-error-disabled 134e5ba0bb11c122ff613450224e34f0
     /etc/privoxy/templates/show-url-info 7fe29bc2dda11346c1b689323435aaf1
     /etc/privoxy/templates/blocked a7ba0a849768eadb27c2bfaa1d580bfd
     /etc/privoxy/templates/cgi-error-file 649e6bca6294b735a71939cbed7791c3
     /etc/privoxy/templates/default 4b1b0b578973881a65acf49522e05876
     /etc/privoxy/templates/no-such-domain 3fd1faad5ece0283a30125a4b3555f59
     /etc/privoxy/templates/show-version 53db407981d849cdc88a58355b66c83a
     /etc/privoxy/templates/cgi-error-404 e4596aeed200fe622c64c7c1a6f92b7b
     /etc/privoxy/templates/cgi-error-file-read-only 0f8fb64f10a56644c2f99a7bb34b04b6
     /etc/privoxy/templates/cgi-error-bad-param f229c9002edfbe6b740ce2e31d9ff067
     /etc/privoxy/templates/cgi-error-parse 841721ad41cfb553088f250e9721d620
     /etc/privoxy/templates/edit-actions-add-url-form 59b60e632b56685a88b4c8dd921a403f
     /etc/privoxy/templates/show-status 2da7d1717f5641ce669b24fb30eb7620
     /etc/privoxy/templates/toggle 3eb7e3088541621ce4dd97fbfe3e928b
     /etc/privoxy/templates/mod-title 8af8fad7f0de850417b97df67a865b9a
     /etc/privoxy/templates/forwarding-failed bc0d9a9c6d668be7b7728be16b718afb
     /etc/privoxy/templates/edit-actions-list a207378934cd69595f1224fbcf662de3
     /etc/privoxy/templates/cgi-style.css 22dc78cc8c7cb1dda652d131e9a3dc80
     /etc/privoxy/templates/edit-actions-url-form 3a093ba97a94dccdf2de09f6deb78695
     /etc/privoxy/templates/edit-actions-list-section 9838a73544ed2724e5b00e9bc2ef4fb3
     /etc/privoxy/templates/mod-support-and-service 7890212cdc29bf5ac5c3067d3374ff6d
     /etc/privoxy/templates/connect-failed e2ef74ccad720736967d8082dabc0ccd
     /etc/privoxy/templates/edit-actions-list-button 55bc6df236be27e47ebb44a82a7222b5
     /etc/privoxy/templates/toggle-mini 4bac4821451883ff8a694b8701d61694
     /etc/privoxy/templates/edit-actions-remove-url-form f555cdb19db2e0373d5fc3b9d9bbe89e
     /etc/privoxy/templates/mod-local-help 9c57075bc19824218cee0f3dd6495af2
     /etc/privoxy/templates/edit-actions-list-url 1ad41520b90376e4387a2cc642dda848
     /etc/privoxy/templates/mod-unstable-warning 6e47fdefe792272906ee11d462fae61a
     /etc/privoxy/templates/edit-actions-for-url-filter 9b40e7dba5aaff4a21a7aafa2c4b9014
     /etc/privoxy/templates/url-info-osd.xml d77767b74bad66d3e5a5e0dc8dfad2c5
     /etc/privoxy/default.filter 25af29aea2f573f5d994b019fb56e11e
     /etc/privoxy/user.action b29cf5e9cef2c16aab6f70a64eef4884
     /etc/privoxy/trust fab1fce97a896f20983db67474ecde55
     /etc/privoxy/match-all.action 0ddb68421f801dbd9313f33730f3e8f5
     /etc/privoxy/default.action 27bcd718214929bf6fc1a07b99bc3184
     /etc/privoxy/user.filter d4dc0caeef4c4fec0c2e8508660d4048
     /etc/privoxy/config f43a83c8e12d4c1ffb73fd1f5bf42512
     /etc/logrotate.d/privoxy c90f36c58cbebaf7aeba3694890fad81
     /etc/init.d/privoxy f2da56ce03f4e791d054d1b78ad416b9
    Description: Privacy enhancing HTTP Proxy
     Privoxy is a web proxy with advanced filtering capabilities for
     protecting privacy, filtering web page content, managing cookies,
     controlling access, and removing ads, banners, pop-ups and other
     obnoxious Internet junk. Privoxy has a very flexible configuration
     and can be customized to suit individual needs and tastes. Privoxy
     has application for both stand-alone systems and multi-user networks.
     .
     Privoxy is based on Internet Junkbuster (tm).
    Original-Maintainer: Roland Rosenfeld <roland@debian.org>
    Homepage: http://www.privoxy.org/
    
    Package: libcairo2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1375
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cairo
    Version: 1.10.2-6.1ubuntu3
    Depends: libc6 (>= 2.14), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.3.5), libpixman-1-0 (>= 0.18.0), libpng12-0 (>= 1.2.13-4), libx11-6, libxcb-render0, libxcb-shm0, libxcb1 (>= 1.2), libxrender1, zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Breaks: iceape-browser (<= 2.0.3-3), libgtk-directfb-2.0-0, xulrunner-1.9, xulrunner-1.9.1 (<= 1.9.1.8-3)
    Description: The Cairo 2D vector graphics library
     Cairo is a multi-platform library providing anti-aliased
     vector-based rendering for multiple target backends. Paths consist
     of line segments and cubic splines and can be rendered at any width
     with various join and cap styles. All colors may be specified with
     optional translucence (opacity/alpha) and combined using the
     extended Porter/Duff compositing algebra as found in the X Render
     Extension.
     .
     Cairo exports a stateful rendering API similar in spirit to the path
     construction, text, and painting operators of PostScript, (with the
     significant addition of translucence in the imaging model). When
     complete, the API is intended to support the complete imaging model of
     PDF 1.4.
     .
     This package contains the shared libraries.
    Homepage: http://cairographics.org/
    Original-Maintainer: Dave Beckett <dajobe@debian.org>
    
    Package: fonts-liberation
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 2106
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.07.0-2ubuntu0.1
    Replaces: ttf-liberation (<< 1.07.0-2)
    Provides: ttf-liberation
    Conflicts: ttf-liberation (<< 1.07.0-2)
    Description: Fonts with the same metrics as Times, Arial and Courier
     A set of serif, sans-serif and monospaced fonts from Red Hat with
     exactly the same metrics as the (non-free) Microsoft Times, Arial
     and Courier fonts, which implies those fonts can serve as a drop-in
     replacement. The font family is named Liberation.
    Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
    Homepage: https://fedorahosted.org/liberation-fonts/
    
    Package: libhtml-format-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 160
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.10-1
    Depends: perl, libfont-afm-perl, libhtml-tree-perl
    Description: module for transforming HTML into various formats
     HTML::Formatter is a base class for various formatters, which are modules
     that traverse an HTML syntax tree and produce various output file formats.
     There are currently three formatter classes included:
     .
      * HTML::FormatText for converting to plain human-readable text
      * HTML::FormatPS for converting to PostScript
      * HTML::FormatRTF for converting to Microsoft's Rich Text Format (RTF)
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTML-Format/
    
    Package: pulseaudio-utils
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: sound
    Installed-Size: 241
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libc6 (>= 2.14), libice6 (>= 1:1.0.0), libpulse0 (>= 1:1.1-0ubuntu15.1), libsm6, libsndfile1 (>= 1.0.20), libx11-6, libx11-xcb1, libxcb1, libxtst6, libpulsedsp
    Suggests: avahi-daemon
    Description: Command line tools for the PulseAudio sound server
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     These tools provide command line access to various features of the
     PulseAudio sound server. Included tools are:
     .
       paplay - Playback a WAV file via a PulseAudio sink.
       pacat - Cat raw audio data to a PulseAudio sink.
       parec - Cat raw audio data from a PulseAudio source.
       pacmd - Connect to PulseAudio's built-in command line control interface.
       pactl - Send a control command to a PulseAudio server.
       padsp - /dev/dsp wrapper to transparently support OSS applications.
       pax11publish - Store/retrieve PulseAudio default server/sink/source
                      settings in the X11 root window.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: libgdbm3
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 132
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gdbm
    Version: 1.8.3-10
    Depends: libc6 (>= 2.2.5), dpkg (>= 1.15.4) | install-info
    Pre-Depends: multiarch-support
    Description: GNU dbm database routines (runtime version)
     GNU dbm ('gdbm') is a library of database functions that use extendible
     hashing and works similarly to the standard UNIX 'dbm' functions.
     .
     The basic use of 'gdbm' is to store key/data pairs in a data file, thus
     providing a persistent version of the 'dictionary' Abstract Data Type
     ('hash' to perl programmers).
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://directory.fsf.org/project/gdbm/
    
    Package: unity-2d-shell
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 621
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: unity-2d
    Version: 5.12.0-0ubuntu1.2
    Replaces: unity-2d-launcher (<< 5.4~), unity-2d-places (<< 5.4~)
    Depends: libc6 (>= 2.14), libdconf-qt0 (>= 0.0.0.110722), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.12.0), libqt4-dbus (>= 4:4.5.3), libqt4-declarative (>= 4:4.7.0~rc1), libqtbamf1 (>= 0.1), libqtcore4 (>= 4:4.7.0~beta1), libqtgconf1 (>= 0.1), libqtgui4 (>= 4:4.6.1), libstdc++6 (>= 4.1.1), libunity-2d-private0 (= 5.12.0-0ubuntu1.2), libwnck-3-0 (>= 2.91.6), libx11-6, unity-2d-common (= 5.12.0-0ubuntu1.2), unity-asset-pool, libqt4-svg
    Recommends: unity-lens-files, unity-lens-applications, unity-lens-music
    Breaks: gnome-session (<< 3.2.1-0ubuntu5~), unity-2d-launcher (<< 5.4~), unity-2d-places (<< 5.4~)
    Description: Dash and Launcher for the Unity 2D environment
     This is part of Unity 2D and can not run as a standalone application outside
     of the Unity 2D environment. The components included are:
     * Dash: an overlay over the desktop to provide quick access to
             various categories of applications.
     * Launcher: displays in a panel at the left of the screen a list of running
                 and favorite applications as well as highlighting their
                 notifications.
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: libexif12
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 352
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libexif
    Version: 0.6.20-2ubuntu0.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: library to parse EXIF files
     Most digital cameras produce EXIF files, which are JPEG files with
     extra tags that contain information about the image. The EXIF library
     allows you to parse an EXIF file and read the data from those tags.
    Homepage: http://libexif.sourceforge.net/
    Original-Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
    
    Package: python-ubuntuone-client
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 1397
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ubuntuone-client
    Version: 3.0.2-0ubuntu1
    Replaces: ubuntuone-client (<< 0.92.0-0ubuntu1)
    Provides: python2.7-ubuntuone-client
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-ubuntuone-storageprotocol (>= 3.0.0-0ubuntu1.1), python-dbus, python-xdg, python-twisted-web, python-pyinotify, python-twisted-names, python-oauth (>= 1.0~svn1092-0ubuntu2)
    Recommends: zeitgeist-core
    Conffiles:
     /etc/xdg/ubuntuone/logging.conf fe8c009e82fc8ed5b85371b63ef975b5
     /etc/xdg/ubuntuone/syncdaemon.conf 2ebe4150d6ff36078f81fe915accc564
     /etc/apport/crashdb.conf.d/ubuntuone-client-crashdb.conf 6bec0397877c2c5a287b0b263cd09a43
    Description: Ubuntu One client Python libraries
     Ubuntu One is a suite of on-line services. This package provides the Python
     libraries for the Ubuntu One file storage and sharing synchronization
     daemon, and OAuth desktop integration.
    Homepage: https://one.ubuntu.com
    Original-Maintainer: Rick McBride <rick.mcbride@canonical.com>
    
    Package: libupnp3
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 396
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libupnp
    Version: 1:1.6.6-5.1
    Replaces: libupnp0, libupnp2
    Depends: libc6 (>= 2.7)
    Conflicts: libupnp0, libupnp2, libupnp4 (<< 1.8.0~svn20090313)
    Description: Portable SDK for UPnP Devices, version 1.6 (shared libraries)
     The Portable SDK for UPnP Devices (libupnp) provides developers with an
     API and open source code for building control points, devices, and
     bridges that are compliant with Version 1.0 of the Universal Plug and
     Play Device Architecture Specification - see http://www.upnp.org/ for
     specifications.
     .
     The libupnp3 package contains the runtime libraries for uPnP.
    Original-Maintainer: Nick Leverton <nick@leverton.org>
    Homepage: http://pupnp.sourceforge.net/
    
    Package: libgcrypt11
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 586
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.5.0-3ubuntu0.1
    Depends: libc6 (>= 2.15), libgpg-error0 (>= 1.10)
    Pre-Depends: multiarch-support
    Suggests: rng-tools
    Breaks: gnupg2 (<< 2.0.17-2ubuntu2), gpgsm (<< 2.0.17-2ubuntu2), libgnutls26 (<< 2.12.7-3)
    Description: LGPL Crypto library - runtime library
     libgcrypt contains cryptographic functions.  Many important free
     ciphers, hash algorithms and public key signing algorithms have been
     implemented:
     Arcfour, Blowfish, CAST5, DES, AES, Twofish, Serpent, rfc2268 (rc2), SEED,
     Camellia, CRC, MD4, MD5, RIPE-MD160, SHA-1, SHA-256, SHA-512, Tiger,
     Whirlpool, DSA, DSA2, ElGamal, RSA, ECC.
    Homepage: http://directory.fsf.org/project/libgcrypt/
    Original-Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
    
    Package: libgcrypt11
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 610
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Version: 1.5.0-3ubuntu0.1
    Depends: libc6 (>= 2.15), libgpg-error0 (>= 1.10)
    Pre-Depends: multiarch-support
    Suggests: rng-tools
    Breaks: gnupg2 (<< 2.0.17-2ubuntu2), gpgsm (<< 2.0.17-2ubuntu2), libgnutls26 (<< 2.12.7-3)
    Description: LGPL Crypto library - runtime library
     libgcrypt contains cryptographic functions.  Many important free
     ciphers, hash algorithms and public key signing algorithms have been
     implemented:
     Arcfour, Blowfish, CAST5, DES, AES, Twofish, Serpent, rfc2268 (rc2), SEED,
     Camellia, CRC, MD4, MD5, RIPE-MD160, SHA-1, SHA-256, SHA-512, Tiger,
     Whirlpool, DSA, DSA2, ElGamal, RSA, ECC.
    Homepage: http://directory.fsf.org/project/libgcrypt/
    Original-Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
    
    Package: libjs-jquery
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 381
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: jquery
    Version: 1.7.1-1ubuntu1
    Replaces: jquery
    Suggests: javascript-common
    Conflicts: jquery
    Description: JavaScript library for dynamic web applications
     jQuery is a fast, concise, JavaScript Library that simplifies how you
     traverse HTML documents, handle events, perform animations, and add Ajax
     interactions to your web pages. jQuery is designed to change the way
     that you write JavaScript.
    Homepage: http://jquery.com/
    Original-Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
    
    Package: libframe6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 136
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: frame
    Version: 2.2.4-0ubuntu0.12.04.1
    Depends: libc6 (>= 2.7), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libx11-6, libxi6 (>= 2:1.5.99.2)
    Pre-Depends: multiarch-support
    Description: Touch Frame Library
     This library handles the buildup and synchronization of a set of
     simultaneous touches. The library is input agnostic, with bindings
     for mtdev, frame and XI2.1.
    Homepage: https://launchpad.net/frame
    
    Package: xcursor-themes
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 4088
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.0.3-1
    Conffiles:
     /etc/X11/cursors/core.theme 73cec8bd811379ca1a61cb240e96fb51
     /etc/X11/cursors/handhelds.theme d8be9d15f982704d007d3ba3d8009f54
     /etc/X11/cursors/redglass.theme d1e8adaca475bf4a4b295ca5407244fd
     /etc/X11/cursors/whiteglass.theme f24b4a1b5e7754dbb60a831af8bc591a
    Description: Base X cursor themes
     This package contains the additional base X cursor themes --
     handhelds, redglass, and whiteglass. These themes are not essential
     for the X server to run.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: python-dbus
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 413
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dbus-python
    Version: 1.0.0-1ubuntu1
    Replaces: python2.4-dbus
    Provides: python2.7-dbus
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), libc6 (>= 2.4), libdbus-1-3 (>= 1.2.16), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.12.0), python-dbus-dev
    Recommends: python-gi | python-gobject-2 | python-qt4-dbus
    Suggests: python-dbus-doc, python-dbus-dbg
    Breaks: gajim (<< 0.11.1), gnome-osd (<< 0.12.0), python-qt4-dbus (<< 4.8.3-3)
    Conflicts: python2.4-dbus
    Description: simple interprocess messaging system (Python interface)
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     This package provides a Python interface to D-Bus.
     .
     See the dbus description for more information about D-Bus in general.
    Homepage: http://www.freedesktop.org/wiki/Software/DBusBindings#Python
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: xserver-xorg-video-sis
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 639
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:0.10.3-3build2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.7), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- SiS display driver
     This package provides the driver for all SiS and XGI Volari cards.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-sis driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libnet-http-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.02-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl
    Recommends: libio-socket-ssl-perl (>= 1.38)
    Breaks: libwww-perl (<< 6.00)
    Description: module providing low-level HTTP connection client
     The Net::HTTP class is a low-level HTTP client.  An instance of the
     Net::HTTP class represents a connection to an HTTP server.  The
     HTTP protocol is described in RFC 2616.  The Net::HTTP class
     supports HTTP/1.0 and HTTP/1.1. Net::HTTP is a sub-class of IO::Socket::INET.
     You can mix its methods with reading and writing from the socket directly.
     This is not necessarily a good idea, unless you know what you are doing.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Net-HTTP/
    
    Package: libbind9-80
    Status: install ok installed
    Priority: standard
    Section: libs
    Installed-Size: 100
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: libbind0
    Depends: libc6 (>= 2.14), libdns81, libisc83, libisccfg82
    Conflicts: libbind0, libbind9-41
    Description: BIND9 Shared Library used by BIND
     The Berkeley Internet Name Domain (BIND) implements an Internet domain
     name server.  BIND is the most widely-used name server software on the
     Internet, and is supported by the Internet Software Consortium, www.isc.org.
     This package delivers the libbind9 shared library used by BIND's daemons and
     clients.
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libwildmidi-config
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 73
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: wildmidi
    Version: 0.2.3.4-2.1
    Replaces: libwildmidi1 (<< 0.2.3.4-2~)
    Recommends: freepats
    Breaks: libwildmidi1 (<< 0.2.3.4-2~)
    Conffiles:
     /etc/wildmidi/wildmidi.cfg cd3ca7c045e489ae6321ecd25de8023a
    Description: software MIDI player configuration
     MIDI streaming library designed to process a MIDI file and stream the results
     as stereo audio data through a buffer which an external program can then
     process further.
     .
     This package contains the configuration files and relevant documentation
    Original-Maintainer: Emmet Hikory <emmet.hikory@gmail.com>
    Homepage: http://wildmidi.sourceforge.net/
    
    Package: eog
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2392
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.2-0ubuntu1.1
    Replaces: gir1.2-eog-3.0
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.6.0), libexempi3 (>= 2.2.0), libexif12, libgdk-pixbuf2.0-0 (>= 2.22.0), libgirepository-1.0-1 (>= 0.9.3), libglib2.0-0 (>= 2.31.8), libgnome-desktop-3-2 (>= 3.2.0), libgrip0, libgtk-3-0 (>= 3.3.18), libjpeg8 (>= 8c), liblaunchpad-integration-3.0-1 (>= 0.1.17), liblcms2-2 (>= 2.2+git20110628-2), libpeas-1.0-0 (>= 1.0.0), librsvg2-2 (>= 2.26.0), libx11-6, libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4), dconf-gsettings-backend | gsettings-backend, gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-pango-1.0, gnome-icon-theme (>= 2.19.1), shared-mime-info (>= 0.20), gsettings-desktop-schemas (>= 2.91.92), gir1.2-peas-1.0
    Recommends: librsvg2-common
    Breaks: eog-plugins (<< 2.91)
    Conflicts: gir1.2-eog-3.0
    Description: Eye of GNOME graphics viewer program
     eog or the Eye of GNOME is a simple graphics viewer for the GNOME
     desktop which uses the gdk-pixbuf library.  It can deal with large
     images, and zoom and scroll with constant memory usage.  Its goals are
     simplicity and standards compliance.
    Homepage: http://projects.gnome.org/eog
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libgegl-0.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1527
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gegl
    Version: 0.0.22-2ubuntu3
    Depends: libbabl-0.0-0, libc6 (>= 2.11), libcairo2 (>= 1.2.4), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libjpeg8 (>= 8c), libopenexr6 (>= 1.6.1), libpango1.0-0 (>= 1.14.0), libpng12-0 (>= 1.2.13-4), librsvg2-2 (>= 2.14.4), libstdc++6 (>= 4.1.1)
    Description: Generic Graphics Library
     GEGL (Generic Graphics Library) is a graph based image processing
     framework.
     .
     GEGLs original design was made to scratch GIMPs itches for a new
     compositing and processing core. This core is being designed to have
     minimal dependencies. and a simple well defined API
    Homepage: http://www.gegl.org/
    Original-Maintainer: Ross Burton <ross@debian.org>
    
    Package: isc-dhcp-common
    Status: install ok installed
    Priority: important
    Section: net
    Installed-Size: 672
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: isc-dhcp
    Version: 4.1.ESV-R4-0ubuntu5.5
    Replaces: dhcp3-common
    Provides: dhcp3-common
    Depends: debianutils (>= 2.8.2), libc6 (>= 2.15)
    Description: common files used by all the isc-dhcp* packages
     This package contains the files used by all the packages from ISC
     DHCP.
    Original-Maintainer: Debian ISC DHCP maintainers <pkg-dhcp-devel@lists.alioth.debian.org>
    
    Package: libwebkitgtk-1.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 23354
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Depends: libjavascriptcoregtk-1.0-0 (= 1.8.3-0ubuntu0.12.04.1), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libenchant1c2a (>= 1.6), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libgail18 (>= 1.18.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libgeoclue0 (>= 0.11.1), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.31), libgstreamer0.10-0 (>= 0.10.31), libgtk2.0-0 (>= 2.24.3), libicu48 (>= 4.8-1), libjpeg8 (>= 8c), libpango1.0-0 (>= 1.22.0), libpng12-0 (>= 1.2.13-4), libsoup2.4-1 (>= 2.37.92), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 4.1.1), libx11-6, libxml2 (>= 2.7.4), libxrender1, libxslt1.1 (>= 1.1.25), libxt6, zlib1g (>= 1:1.1.4), libwebkitgtk-1.0-common (>= 1.8.3)
    Breaks: claws-mail-fancy-plugin (<< 3.7.10-3), midori (<< 0.4.1-2)
    Description: Web content engine library for GTK+
     WebKit is a web content engine, derived from KHTML and KJS from KDE, and
     used primarily in Apple's Safari browser.  It is made to be embedded in
     other applications, such as mail readers, or web browsers.
     .
     It is able to display content such as HTML, SVG, XML, and others. It also
     supports DOM, XMLHttpRequest, XSLT, CSS, Javascript/ECMAscript and more.
     .
     This is the library for embedding in GTK+ applications.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: evolution-data-server-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 512
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: evolution-data-server
    Version: 3.2.3-0ubuntu7
    Description: architecture independent files for Evolution Data Server
     The data server, called "Evolution Data Server" is responsible for managing
     calendar and addressbook information.
     .
     This package contains the architecture independent files needed
     by the evolution-data-server package.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: libsdl1.2debian
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 494
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libsdl1.2
    Version: 1.2.14-6.4ubuntu3
    Replaces: libsdl1.2debian-all, libsdl1.2debian-alsa, libsdl1.2debian-esd, libsdl1.2debian-nas, libsdl1.2debian-oss, libsdl1.2debian-pulseaudio
    Depends: libasound2 (>> 1.0.24.1), libc6 (>= 2.4), libcaca0 (>= 0.99.beta17-1), libpulse0 (>= 1:0.99.1), libx11-6 (>= 2:1.4.99.1), libxext6
    Pre-Depends: multiarch-support
    Conflicts: libsdl1.2, libsdl1.2-all, libsdl1.2-esd, libsdl1.2-nas, libsdl1.2-oss, libsdl1.2debian-all, libsdl1.2debian-alsa, libsdl1.2debian-esd, libsdl1.2debian-nas, libsdl1.2debian-oss, libsdl1.2debian-pulseaudio
    Description: Simple DirectMedia Layer
     SDL is a library that allows programs portable low level access to
     a video framebuffer, audio output, mouse, and keyboard.
     .
     This version of SDL is compiled with X11 and caca graphics
     drivers and OSS, ALSA, NAS and PulseAudio sound drivers.
    Homepage: http://www.libsdl.org/
    Original-Maintainer: Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>
    
    Package: libxinerama1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 56
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxinerama
    Version: 2:1.1.1-3build1
    Depends: libc6 (>= 2.2.5), libx11-6 (>= 2:1.4.99.1), libxext6
    Pre-Depends: multiarch-support
    Description: X11 Xinerama extension library
     libXinerama provides an X Window System client interface to the XINERAMA
     extension to the X protocol.
     .
     The Xinerama (also known as panoramiX) extension allows for multiple screens
     attached to a single display to be treated as belonging together, and to give
     desktop applications a better idea of the monitor layout.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXinerama
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: gnome-system-monitor
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1344
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.28.0), libglibmm-2.4-1c2a (>= 2.32.0), libgtk-3-0 (>= 3.0.0), libgtkmm-3.0-1 (>= 3.4.0), libgtop2-7 (>= 2.22.3), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), librsvg2-2 (>= 2.35.0), libsigc++-2.0-0c2a (>= 2.0.2), libstdc++6 (>= 4.6), libwnck-3-0 (>= 2.91.6), libxml2 (>= 2.7.4), dconf-gsettings-backend | gsettings-backend
    Recommends: gvfs
    Description: Process viewer and system resource monitor for GNOME
     This package allows you to graphically view and manipulate the running
     processes on your system.  It also provides an overview of available
     resources such as CPU and memory.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libuuid1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 110
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: util-linux
    Version: 2.20.1-1ubuntu3
    Replaces: e2fsprogs (<< 1.34-1)
    Depends: passwd, libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Recommends: uuid-runtime
    Description: Universally Unique ID library
     The libuuid library generates and parses 128-bit universally unique
     ids (UUIDs).  A UUID is an identifier that is unique across both
     space and time, with respect to the space of all UUIDs.  A UUID can
     be used for multiple purposes, from tagging objects with an extremely
     short lifetime, to reliably identifying very persistent objects
     across a network.
     .
     See RFC 4122 for more information.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libuuid1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 109
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: util-linux
    Version: 2.20.1-1ubuntu3
    Replaces: e2fsprogs (<< 1.34-1)
    Depends: passwd, libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Recommends: uuid-runtime
    Description: Universally Unique ID library
     The libuuid library generates and parses 128-bit universally unique
     ids (UUIDs).  A UUID is an identifier that is unique across both
     space and time, with respect to the space of all UUIDs.  A UUID can
     be used for multiple purposes, from tagging objects with an extremely
     short lifetime, to reliably identifying very persistent objects
     across a network.
     .
     See RFC 4122 for more information.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libgtop2-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libgtop2
    Version: 2.28.4-2
    Description: gtop system monitoring library (common)
     The gtop library reads information about processes and the state of the
     system. It is used by the GNOME desktop environment.
     .
     This package contains the translations.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libgcr-3-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 760
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-keyring
    Version: 3.2.2-2ubuntu4
    Depends: libc6 (>= 2.15), libcairo2 (>= 1.2.4), libgck-1-0 (>= 3.2.2), libgcrypt11 (>= 1.4.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.1.4), libp11-kit0 (>= 0.6), libpango1.0-0 (>= 1.18.0), libgcr-3-common
    Description: Library for Crypto UI related task - runtime
     GCR is a library for crypto UI and related tasks.
     .
     This package contains the shared libraries needed to run programs
     built against the GCR library.
    Homepage: http://live.gnome.org/GnomeKeyring
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libedataserver-1.2-15
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 645
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: evolution-data-server
    Version: 3.2.3-0ubuntu7
    Replaces: libedataserver1.2-15
    Provides: libedataserver1.2-15
    Depends: gconf-service, libc6 (>= 2.14), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.31.8), libsoup2.4-1 (>= 2.31.2), libxml2 (>= 2.7.4)
    Breaks: libedataserver1.2-15
    Description: Utility library for evolution data servers
     The data server, called "Evolution Data Server" is responsible for managing
     calendar and addressbook information.
     .
     This package is a utility library for evolution-data-server.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: unity
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 3752
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 5.16.0-0ubuntu1
    Replaces: netbook-launcher (<< 1:2.1.18-0ubuntu2), unity-common (<< 4.0.1-0ubuntu2~)
    Provides: indicator-renderer, netbook-launcher
    Depends: compiz-core, gconf-service, libatk1.0-0 (>= 2.2.0), libbamf3-0 (>= 0.2.108), libc6 (>= 2.14), libcairo2 (>= 1.2.4), libdbusmenu-glib4 (>= 0.4.2), libdee-1.0-4 (>= 0.5.12), libgcc1 (>= 1:4.1.1), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libgdu0 (>= 0.2), libgeis1 (>= 1.0.8), libgl1-mesa-glx | libgl1, libglew1.6 (>= 1.6.0), libglib2.0-0 (>= 2.30.0), libgnome-desktop-3-2 (>= 3.2.0), libgtk-3-0 (>= 3.1.6), libindicator3-7, libjson-glib-1.0-0 (>= 0.12.0), libnotify4 (>= 0.7.0), libnux-2.0-0, libpango1.0-0 (>= 1.22.0), libsigc++-2.0-0c2a (>= 2.0.2), libstartup-notification0 (>= 0.2), libstdc++6 (>= 4.6), libunity-core-5.0-5 (= 5.16.0-0ubuntu1), libunity-misc4 (>= 4.0.2), libx11-6, libxext6, libxfixes3 (>= 1:5.0-4ubuntu1), unity-common (= 5.16.0-0ubuntu1), compiz, compiz-core-abiversion-20120305, libnux-abiversion-20120411.01, compiz-plugins-main-default, libglib2.0-bin, python, python-gconf, nux-tools, unity-asset-pool (>= 0.8.18)
    Recommends: unity-lens-applications, unity-lens-files, unity-lens-music, unity-lens-video, indicator-appmenu, indicator-application, indicator-sound, indicator-datetime, indicator-messages, indicator-printers, indicator-power, indicator-session
    Breaks: bamf (<< 0.2.76), compiz-core (<< 1:0.9.4+bzr20110606-0ubuntu5)
    Conflicts: netbook-launcher (<< 1:2.1.18-0ubuntu2)
    Description: Interface designed for efficiency of space and interaction.
     Unity is a desktop experience that sings. Designed by Canonical and the Ayatana
     community, Unity is all about the combination of familiarity and the future. We
     bring together visual design, analysis of user experience testing, modern
     graphics technologies and a deep understanding of the free software landscape
     to produce what we hope will be the lightest, most elegant and most delightful
     way to use your PC.
    Homepage: https://launchpad.net/unity
    
    Package: libstk0c2a
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: sound
    Installed-Size: 592
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: stk
    Version: 4.4.3-2
    Replaces: libstk0, libstk0c2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), librtaudio4, librtmidi1, libstdc++6 (>= 4.4.0)
    Pre-Depends: multiarch-support
    Conflicts: libstk0, libstk0c2
    Description: Sound Synthesis Toolkit
     The Sound Synthesis Toolkit is a C++ library with implementations
     of several sound synthesis algorithms, starting from Frequency
     Modulation, over Physical Modelling and others. It can be used
     as a library, but it also provides some nice software synthesizers.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://ccrma.stanford.edu/software/stk/
    
    Package: libspandsp2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 807
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: spandsp
    Version: 0.0.6~pre18-2build1
    Depends: libc6 (>= 2.4), libtiff4
    Conflicts: asterisk-app-dtmftotext (<= 0.0.20060218-4)
    Description: Telephony signal processing library
     This is a low-level signal processing library that modulate and demodulate
     signals commonly used in telephony, such as the "noise" generated by a
     fax modem or DTMF touchpad.
     .
     This package contains the shared library.
    Original-Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
    Homepage: http://www.soft-switch.org/
    
    Package: libgd2-xpm
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 633
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgd2
    Version: 2.0.36~rc1~dfsg-6ubuntu2
    Provides: libgd2
    Depends: libc6 (>= 2.11), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libxpm4, zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Suggests: libgd-tools
    Conflicts: libgd2, libgd2-noxpm
    Description: GD Graphics Library version 2
     GD is a graphics library. It allows your code to quickly draw images
     complete with lines, arcs, text, multiple colours, cut and paste from
     other images, flood fills, and write out the result as a PNG file.
     This is particularly useful in World Wide Web applications, where PNG is
     one of the formats accepted for inline images by most browsers.
     .
     This is the runtime package of the library, built with XPM (X pixmap)
     and fontconfig support.
    Homepage: http://www.libgd.org/
    Original-Maintainer: GD team <pkg-gd-devel@lists.alioth.debian.org>
    
    Package: fwbuilder-doc
    Status: install ok installed
    Priority: optional
    Section: doc
    Installed-Size: 1389
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fwbuilder
    Version: 5.0.0-1
    Description: Firewall administration tool GUI documentation
     Firewall Builder consists of an object-oriented GUI and a set of policy
     compilers for various firewall platforms. In Firewall Builder, firewall
     policy is a set of rules, each rule consists of abstract objects which
     represent real network objects and services (hosts, routers, firewalls,
     networks, protocols). Firewall Builder helps the user maintain a database
     of objects and allows policy editing using simple drag-and-drop operations.
     .
     This is the documentation of fwbuilder
    Original-Maintainer: Sylvestre Ledru <sylvestre@debian.org>
    Homepage: http://www.fwbuilder.org/
    
    Package: tk8.4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 2764
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 8.4.19-4
    Provides: wish
    Depends: libc6 (>= 2.7), libx11-6, tcl8.4 (>= 8.4.16)
    Recommends: xterm | x-terminal-emulator
    Conflicts: libtk-img (<< 1.2.5), tk40 (<= 4.0p3-2)
    Description: Tk toolkit for Tcl and X11, v8.4 - run-time files
     Tk is a cross-platform graphical toolkit which provides the Motif
     look-and-feel and is implemented using the Tcl scripting language.
     This package contains everything you need to run Tk (wish) scripts
     and Tk-enabled apps.
    Original-Maintainer: Debian Tcl/Tk Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
    Homepage: http://www.tcl.tk/
    
    Package: cmap-adobe-japan2
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 432
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0+20090930-2
    Description: CMaps for Adobe-Japan2
     CMap is a sort of a mapping table used for converting a certain
     charset-specific charcode to CID code.
     .
     This package contains CMap files for Adobe-Japan2 character collection,
     which stands for Adobe-defined one, and including additional Japanese
     charsets.
     .
     It is used by gs-cjk (ghostscript with CJK-TrueType extension) to
     handle Japanese TrueType fonts.
    Original-Maintainer: Kenshi Muto <kmuto@debian.org>
    Homepage: http://opensource.adobe.com/wiki/display/cmap/CMap+Resources
    
    Package: libtasn1-3
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 142
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.10-1ubuntu1.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Manage ASN.1 structures (runtime)
     Manage ASN1 (Abstract Syntax Notation One) structures.
     The main features of this library are:
       * on-line ASN1 structure management that doesn't require any C code
         file generation.
       * off-line ASN1 structure management with C code file generation
         containing an array.
       * DER (Distinguish Encoding Rules) encoding
       * no limits for INTEGER and ENUMERATED values
     .
     This package contains runtime libraries.
    Homepage: http://www.gnu.org/software/libtasn1/
    Original-Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
    
    Package: libtasn1-3
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 141
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Version: 2.10-1ubuntu1.1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Manage ASN.1 structures (runtime)
     Manage ASN1 (Abstract Syntax Notation One) structures.
     The main features of this library are:
       * on-line ASN1 structure management that doesn't require any C code
         file generation.
       * off-line ASN1 structure management with C code file generation
         containing an array.
       * DER (Distinguish Encoding Rules) encoding
       * no limits for INTEGER and ENUMERATED values
     .
     This package contains runtime libraries.
    Homepage: http://www.gnu.org/software/libtasn1/
    Original-Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
    
    Package: libsoup2.4-1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 518
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libsoup2.4
    Version: 2.38.1-1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libxml2 (>= 2.7.4), glib-networking (>= 2.32.0)
    Pre-Depends: multiarch-support
    Description: HTTP library implementation in C -- Shared library
     It was originally part of a SOAP (Simple Object Access Protocol)
     implementation called Soup, but the SOAP and non-SOAP parts have now been
     split into separate packages.
     .
     libsoup uses the Glib main loop and is designed to work well with GTK+
     applications.  This enables GNOME applications to access HTTP servers
     on the network in a completely asynchronous fashion, very similar to
     the GTK+ programming model (a synchronous operation mode is also
     supported for those who want it).
     .
     Features:
      * Both asynchronous (GMainLoop and callback-based) and synchronous APIs
      * Automatically caches connections
      * SSL Support using GnuTLS
      * Proxy support, including authentication and SSL tunneling
      * Client support for Digest, NTLM, and Basic authentication
      * Server support for Digest and Basic authentication
      * Basic client-side SOAP and XML-RPC support
     .
     This package contains the shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: lsb-base
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: misc
    Installed-Size: 75
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: lsb
    Version: 4.0-0ubuntu20.2
    Replaces: lsb (<< 2.0-6), lsb-core (<< 2.0-6)
    Depends: sed, ncurses-bin
    Conflicts: lsb (<< 2.0-6), lsb-core (<< 2.0-6)
    Conffiles:
     /etc/lsb-base-logging.sh 0aa55cad853be603ce31790c696e394b
    Description: Linux Standard Base 4.0 init script functionality
     The Linux Standard Base (http://www.linuxbase.org/) is a standard
     core system that third-party applications written for Linux can
     depend upon.
     .
     This package only includes the init-functions shell library, which
     may be used by other packages' initialization scripts for console
     logging and other purposes.
    Homepage: http://www.linux-foundation.org/en/LSB
    Original-Maintainer: Chris Lawrence <lawrencc@debian.org>
    
    Package: libcurl3-gnutls
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 525
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: curl
    Version: 7.22.0-3ubuntu4
    Replaces: libcurl4-gnutls
    Depends: libc6 (>= 2.15), libgcrypt11 (>= 1.4.5), libgnutls26 (>= 2.12.6.1-0), libgssapi-krb5-2 (>= 1.10+dfsg~), libidn11 (>= 1.13), libldap-2.4-2 (>= 2.4.7), librtmp0 (>= 2.3), zlib1g (>= 1:1.1.4), ca-certificates
    Pre-Depends: multiarch-support
    Conflicts: libcurl4-gnutls
    Description: Multi-protocol file transfer library (GnuTLS)
     libcurl is designed to be a solid, usable, reliable and portable
     multi-protocol file transfer library.
     .
     SSL support is provided by GnuTLS.
     .
     This is the shared version of libcurl.
    Homepage: http://curl.haxx.se
    Original-Maintainer: Ramakrishnan Muthukrishnan <rkrishnan@debian.org>
    
    Package: gnome-settings-daemon
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1684
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.2-0ubuntu0.4
    Depends: gconf-service, libappindicator3-1 (>= 0.4.90), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libcolord1 (>= 0.1.12), libcups2 (>= 1.4.0), libdbus-glib-1-2 (>= 0.88), libfontconfig1 (>= 2.8.0), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgnome-desktop-3-2 (>= 3.3.4), libgnomekbd7 (>= 2.91.90), libgtk-3-0 (>= 3.3.4), libgudev-1.0-0 (>= 147), liblcms2-2 (>= 2.2+git20110628-2), libnotify4 (>= 0.7.3), libnspr4 (>= 1.8.0.10), libnss3 (>= 3.12.0~1.9b1), libpolkit-gobject-1-0 (>= 0.99), libpulse-mainloop-glib0 (>= 1:0.99.1), libpulse0 (>= 1:0.99.1), libupower-glib1 (>= 0.9.9), libwacom2 (>= 0.3), libx11-6, libxfixes3 (>= 1:4.0.1), libxi6 (>= 2:1.2.99.4), libxklavier16 (>= 5.0), libxtst6, dconf-gsettings-backend | gsettings-backend, gsettings-desktop-schemas (>= 3.3.90-0ubuntu2), nautilus-data (>= 2.91.3-1)
    Recommends: pulseaudio
    Suggests: x11-xserver-utils, gnome-screensaver, metacity | x-window-manager
    Breaks: banshee (<< 0.13.2+dfsg-7), gnome-color-manager (<< 3.0), gnome-control-center (<< 1:2.21.5), gnome-screensaver (<< 2.28.0), gnome-session (<< 2.24), rhythmbox (<< 0.11.5), totem (<< 2.22.0), unity-greeter (<< 0.2.1-0ubuntu1)
    Conffiles:
     /etc/xdg/autostart/gnome-fallback-mount-helper.desktop 58e84e1f8fd68806037a2f70265af2f9
     /etc/xdg/autostart/gnome-settings-daemon.desktop d80fe6e07c196b0b069fc6185d3e3a29
     /etc/dbus-1/system.d/org.gnome.SettingsDaemon.DateTimeMechanism.conf 0c753d296e5fe10239b210c97c1f20e7
    Description: daemon handling the GNOME session settings
     This package contains the daemon which is responsible for setting the
     various parameters of a GNOME session and the applications that run
     under it. It handles the following kinds of settings:
     .
      * Keyboard: layout, accessibility options, shortcuts, media keys
      * Clipboard management
      * Theming: background, icons, GTK+ applications
      * Cleanup of unused files
      * Mouse: cursors, speed, accessibility options
      * Startup of other daemons: screensaver, sound daemon
      * Typing break
     .
     It also sets various application settings through X resources and
     freedesktop.org XSETTINGS.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: fontconfig
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: fonts
    Installed-Size: 446
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.8.0-3ubuntu9.1
    Replaces: fontconfig-config (<< 2.5.93-1)
    Depends: libc6 (>= 2.3.4), libfontconfig1 (>= 2.8.0), fontconfig-config
    Description: generic font configuration library - support binaries
     Fontconfig is a font configuration and customization library, which
     does not depend on the X Window System. It is designed to locate
     fonts within the system and select them according to requirements
     specified by applications.
     .
     Fontconfig is not a rasterization library, nor does it impose a
     particular rasterization library on the application. The X-specific
     library 'Xft' uses fontconfig along with freetype to specify and
     rasterize fonts.
     .
     This package contains a program to maintain the fontconfig cache
     (fc-cache), a sample program to list installed fonts (fc-list), a program
     to test the matching rules (fc-match) and a program to dump the binary
     cache files in string form (fc-cat). It no longer makes fonts managed by
     defoma available to fontconfig applications.
    Original-Maintainer: Keith Packard <keithp@debian.org>
    
    Package: libsoup-gnome2.4-1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 90
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libsoup2.4
    Version: 2.38.1-1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.31.7), libgnome-keyring0 (>= 2.20.3), libsoup2.4-1 (>= 2.33.92), libsqlite3-0 (>= 3.5.9)
    Pre-Depends: multiarch-support
    Description: HTTP library implementation in C -- GNOME support library
     It was originally part of a SOAP (Simple Object Access Protocol)
     implementation called Soup, but the SOAP and non-SOAP parts have now been
     split into separate packages.
     .
     libsoup uses the Glib main loop and is designed to work well with GTK+
     applications.  This enables GNOME applications to access HTTP servers
     on the network in a completely asynchronous fashion, very similar to
     the GTK+ programming model (a synchronous operation mode is also
     supported for those who want it).
     .
     The GNOME support library is used for features which are important to
     GNOME apps, but which require GNOME-specific libraries that non-GNOME
     apps may not want to add dependencies on.
     .
     Features:
      * Both asynchronous (GMainLoop and callback-based) and synchronous APIs
      * Automatically caches connections
      * SSL Support using GnuTLS
      * Proxy support, including authentication and SSL tunneling
      * Client support for Digest, NTLM, and Basic authentication
      * Server support for Digest and Basic authentication
      * Basic client-side SOAP and XML-RPC support
     .
     This package contains the GNOME support shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: compiz
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 59
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1:0.9.7.8-0ubuntu1.4
    Provides: x-window-manager
    Depends: compiz-core (>= 1:0.9.7.8-0ubuntu1.4), compiz-plugins-default (>= 1:0.9.7.8-0ubuntu1.4), compiz-gnome | compiz-kde, compiz-plugins-main-default (>= 0.9), libcompizconfig0 (>= 0.9.7.0~bzr428-0ubuntu2)
    Suggests: compizconfig-settings-manager
    Description: OpenGL window and compositing manager
     Compiz brings to life a variety of visual effects that make the Linux desktop
     easier to use, more powerful and intuitive, and more accessible for users
     with special needs.
     .
     This metapackage provides the components necessary for running compiz. It
     provides the compiz core, a set of standard plugins, a window decorator using
     the Gtk toolkit and the files necessary to integrate compiz with the GNOME
     desktop environment.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libparted0debian1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 571
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: parted
    Version: 2.3-8ubuntu5.1
    Replaces: libparted0 (<< 2.2-4), libparted1 (<< 2.2), libparted1.4 (<< 1.4.24-2), libparted2 (<< 2.2)
    Provides: libparted
    Depends: libblkid1 (>= 2.17.2), libc6 (>= 2.14), libdevmapper1.02.1 (>= 2:1.02.36), libuuid1 (>= 2.16)
    Pre-Depends: multiarch-support
    Suggests: parted | nparted, libparted0-dev, libparted0-i18n (= 2.3-8ubuntu5.1)
    Breaks: dmraid (<< 1.0.0.rc16-4.1ubuntu2)
    Conflicts: libparted1 (<< 2.2), libparted2 (<< 2.2), parted (<< 1.4.13+14pre1)
    Description: disk partition manipulator - shared library
     GNU Parted is a program that allows you to create, destroy, resize,
     move, and copy disk partitions. This is useful for creating space
     for new operating systems, reorganizing disk usage, and copying data
     to new hard disks.
     .
     This package contains the shared library.
    Homepage: http://www.gnu.org/software/parted
    Original-Maintainer: Parted Maintainer Team <parted-maintainers@lists.alioth.debian.org>
    
    Package: virtualbox-4.2
    Status: install ok installed
    Priority: optional
    Section: contrib/misc
    Installed-Size: 127756
    Maintainer: Oracle Corporation <info@virtualbox.org>
    Architecture: amd64
    Version: 4.2.0-80737~Ubuntu~precise
    Replaces: virtualbox
    Provides: virtualbox
    Depends: libc6 (>= 2.15), libcurl3 (>= 7.16.2-1), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libpng12-0 (>= 1.2.13-4), libpython2.7 (>= 2.7), libqt4-network (>= 4:4.5.3), libqt4-opengl (>= 4:4.7.2), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libsdl1.2debian (>= 1.2.10-1), libssl1.0.0 (>= 1.0.0), libstdc++6 (>= 4.6), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxinerama1, libxml2 (>= 2.7.4), libxmu6, libxt6, zlib1g (>= 1:1.1.4), psmisc, adduser
    Pre-Depends: debconf (>= 1.1) | debconf-2.0
    Recommends: libasound2, libpulse0, libsdl-ttf2.0-0, dkms, linux-headers, gcc, make, binutils, pdf-viewer, libgl1, python-central
    Conflicts: virtualbox, virtualbox-ose
    Conffiles:
     /etc/init.d/vboxdrv 0d07f871f2f8566c735485972335e1a4
     /etc/init.d/vboxautostart-service 13913287468da586ef47e7c9cae4161d
     /etc/init.d/vboxweb-service 7d3ec328e82e986c612678736730e899
     /etc/init.d/vboxballoonctrl-service d87625eb38a641b17facd8c8f017cb62
    Description: Oracle VM VirtualBox
     VirtualBox is a powerful PC virtualization solution allowing you to run a
     wide range of PC operating systems on your Linux system. This includes
     Windows, Linux, FreeBSD, DOS, OpenBSD and others. VirtualBox comes with a broad
     feature set and excellent performance, making it the premier virtualization
     software solution on the market.
    Python-Version: >= 2.4
    
    Package: libjpeg62
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 228
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libjpeg6b
    Version: 6b1-2ubuntu1
    Depends: libc6 (>= 2.7)
    Description: Independent JPEG Group's JPEG runtime library (version 6.2)
     The Independent JPEG Group's JPEG library is a library for handling
     JPEG files.
     .
     This package contains the shared library for version 6.2.
    Original-Maintainer: Bill Allombert <ballombe@debian.org>
    
    Package: printer-driver-hpijs
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 1745
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: hplip
    Version: 3.12.2-1ubuntu3.1
    Replaces: hpijs (<< 3.11.10-1ubuntu2)
    Depends: libc6 (>= 2.14), libdbus-1-3 (>= 1.0.2), libgcc1 (>= 1:4.1.1), libhpmud0 (= 3.12.2-1ubuntu3.1), libjpeg8 (>= 8c), libstdc++6 (>= 4.1.1)
    Recommends: ghostscript, cups (>= 1.4.0) | cupsddk | hpijs-ppds, foomatic-filters
    Suggests: hplip, hpijs-ppds, hplip-doc
    Breaks: hpijs (<< 3.11.10-1ubuntu2)
    Description: HP Linux Printing and Imaging - gs IJS driver (hpijs)
     This package contains an IJS printer driver for Ghostscript, which
     adds support for most inkjet printers and some LaserJet printers
     manufactured by HP.  It is also required for HPLIP fax support.
     .
     The Debian package of hpijs includes the so-called rss patch, to use
     pure black ink instead of composite black in printers that don't do
     color map conversion in firmware.
     .
     HPIJS can take advantage of Ghostscript IJS KRGB support when
     available, to enhance black printing on printers that do color
     map conversion in firmware and are thus not affected by the old
     rss patch.
     .
     Users of the CUPS printing system are advised to also install the
     hplip package, and use the hp CUPS backend to send data to the printer.
     HPLIP supports USB, networked and parallel-port devices, and enables
     extended HPIJS functionality such as border-less printing.
     Selecting any hpijs ppd in CUPS will use hpijs automatically.
     .
     HPIJS is meant to be used through the foomatic system (see the
     foomatic-filters package).
    Original-Maintainer: Debian HPIJS and HPLIP maintainers <pkg-hpijs-devel@lists.alioth.debian.org>
    Homepage: http://hplipopensource.com/hplip-web/index.html
    
    Package: metacity
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 867
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2.34.1-1ubuntu11
    Provides: x-window-manager
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.2.4), libcanberra-gtk0 (>= 0.2), libcanberra0 (>= 0.2), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.24.0), libice6 (>= 1:1.0.0), libmetacity-private0 (>= 1:2.26.0), libpango1.0-0 (>= 1.14.0), libsm6, libstartup-notification0 (>= 0.7), libx11-6 (>= 2:1.4.99.1), libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxinerama1, libxrandr2, libxrender1, metacity-common (>= 1:2.34), metacity-common (<< 1:2.35), libgnome2-common, zenity, gnome-icon-theme
    Recommends: gnome-session | x-session-manager
    Suggests: gnome-control-center (>= 1:2.5.4), gnome-themes-standard, xdg-user-dirs
    Description: lightweight GTK+ window manager
     Metacity is a small window manager, using GTK+ to do everything.
     .
     As the author says, metacity is a "Boring window manager for the adult in
     you. Many window managers are like Marshmallow Froot Loops; Metacity is
     like Cheerios."
     .
     This package contains the core binaries.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libjavascriptcoregtk-3.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 3821
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.2), libicu48 (>= 4.8-1), libstdc++6 (>= 4.1.1)
    Description: Javascript engine library for GTK+
     Javascript Core is the javascript engine used in many ports of
     WebKit. This build comes from WebKitGTK+.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: midori
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 3435
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4.3-1ubuntu1
    Provides: www-browser
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.30.0), libgtk2.0-0 (>= 2.24.0), libjavascriptcoregtk-1.0-0 (>= 1.5.1), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.14.0), libsoup2.4-1 (>= 2.33.92), libsqlite3-0 (>= 3.5.9), libunique-1.0-0 (>= 1.0.0), libwebkitgtk-1.0-0 (>= 1.3.13), libx11-6, libxml2 (>= 2.7.4), libxss1, dbus-x11
    Pre-Depends: dpkg (>= 1.15.7.2)
    Recommends: gnome-icon-theme
    Conflicts: libsoup2.4-1 (<< 2.25.2)
    Conffiles:
     /etc/xdg/midori/extensions/adblock/config 004447990b07cb3a0dc34ced2b561154
     /etc/xdg/midori/search 4f5106ed434f3187b9e798aba2c8d029
     /etc/xdg/midori/config 381fd9912ea890cfa3a06449ca49f87c
    Description: fast, lightweight graphical web browser
     Midori is a lightweight web browser based on WebKit.
     .
     Its features include:
     .
      * Full integration with GTK+2.
      * Fast rendering with WebKit.
      * Tabs, windows and session management.
      * Flexibly configurable Web Search.
      * User scripts and user styles support.
      * Straightforward bookmark management.
      * Customizable and extensible interface.
      * Support for extensions (written in C).
      * Custom context menu actions.
    Homepage: http://www.twotoasts.de/index.php?/pages/midori_summary.html
    Original-Maintainer: Ryan Niebur <ryan@debian.org>
    
    Package: cpp-4.6
    Status: install ok installed
    Priority: optional
    Section: interpreters
    Installed-Size: 11490
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gcc-4.6
    Version: 4.6.3-1ubuntu5
    Replaces: gcc-4.6 (<< 4.6.1-9)
    Depends: gcc-4.6-base (= 4.6.3-1ubuntu5), libc6 (>= 2.14), libgmp10, libmpc2, libmpfr4 (>= 3.1.0), zlib1g (>= 1:1.1.4)
    Suggests: gcc-4.6-locales (>= 4.6.3-1)
    Description: GNU C preprocessor
     A macro processor that is used automatically by the GNU C compiler
     to transform programs before actual compilation.
     .
     This package has been separated from gcc for the benefit of those who
     require the preprocessor but not the compiler.
    Homepage: http://gcc.gnu.org/
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: python-geoip
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 78
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.2.4-2ubuntu3
    Provides: python2.7-geoip
    Depends: libc6 (>= 2.2.5), libgeoip1 (>= 1.4.8+dfsg), python2.7, python (>= 2.7), python (<< 2.8), geoip-database
    Description: Python bindings for the GeoIP IP-to-country resolver library
     GeoIP is a library that enables the user to find the country that any
     IP address or hostname originates from, using a database instead of
     DNS.
     .
     This package contains the Python bindings for GeoIP, allowing to use
     this library within a Python program.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: python-libproxy
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 51
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libproxy
    Version: 0.4.7-0ubuntu4
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), libproxy1 (>= 0.4.7-0ubuntu4)
    Description: automatic proxy configuration management library (python)
     libproxy is a lightweight library which makes it easy to develop
     applications proxy-aware with a simple and stable API.
     .
     This package contains the Python bindings.
    Homepage: http://code.google.com/p/libproxy/
    Original-Maintainer: Emilio Pozuelo Monfort <pochu@debian.org>
    
    Package: libreoffice-math
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 1323
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Depends: libreoffice-core (= 1:3.5.4-0ubuntu1.1), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), uno-libs3 (>= 1.4.0), ure, fonts-opensymbol | ttf-opensymbol (>= 2:2.4.3~)
    Description: office productivity suite -- equation editor
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the equation editor component for LibreOffice.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: procps
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 668
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:3.2.8-11ubuntu6
    Replaces: bsdutils (<< 2.9x-1), watch
    Provides: watch
    Depends: libc6 (>= 2.4), libncurses5 (>= 5.5-5~), libncursesw5 (>= 5.6+20070908), libtinfo5, upstart-job, lsb-base (>= 3.0-10), initscripts
    Recommends: psmisc
    Conflicts: libproc-dev (<< 1:1.2.6-2), pgrep (<< 3.3-5), procps-nonfree, w-bassman (<< 1.0-3), watch
    Conffiles:
     /etc/sysctl.conf d1cb9fea7a813e02111874f040cfc04b
     /etc/init/procps.conf 96170a339d08797dc90d69b01d6bf610
     /etc/sysctl.d/10-ipv6-privacy.conf e9473d12b4a7069d6a3ca8b694511ddf
     /etc/sysctl.d/10-network-security.conf 4ac7258f5336e7eeaf448c05ab668d3c
     /etc/sysctl.d/10-ptrace.conf 47f40494b2fc698e15549e0a4a79e81c
     /etc/sysctl.d/10-zeropage.conf 8d7193abcc4dfedaf519dd03016a5e59
     /etc/sysctl.d/10-console-messages.conf 154f6f5c5810d10bb303fb6a8e907c6a
     /etc/sysctl.d/README c20074b9b11a5202758c69d7bcb6996f
     /etc/sysctl.d/10-kernel-hardening.conf 5c1388f00011a287cdeba60208c674e1
    Description: /proc file system utilities
     This package provides command line and full screen utilities for browsing
     procfs, a "pseudo" file system dynamically generated by the kernel to
     provide information about the status of entries in its process table
     (such as whether the process is running, stopped, or a "zombie").
     .
     It contains free, kill, pkill, pgrep, pmap, ps, pwdx, skill, slabtop,
     snice, sysctl, tload, top, uptime, vmstat, w, and watch.
    Homepage: http://procps.sf.net/
    Original-Maintainer: Craig Small <csmall@debian.org>
    
    Package: gstreamer0.10-nice
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 87
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libnice
    Version: 0.1.1-2ubuntu1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgstreamer0.10-0 (>= 0.10.15), libnice10 (>= 0.1.0)
    Breaks: libgstfarsight0.10-0 (<< 0.0.23)
    Description: ICE library (GStreamer plugin)
     Nice is an implementation of the IETF's draft Interactive Connectivity
     Establishment standard (ICE).  ICE is useful for applications that want to
     establish peer-to-peer UDP data streams. It automates the process of
     traversing NATs and provides security against some attacks.
     .
     Existing standards that use ICE include the Session Initiation Protocol (SIP)
     and the Jingle XMPP extension for audio/video calls.
     .
     Nice includes integration with GStreamer.
     .
     This package provides a GStreamer plugin for nice.
    Homepage: http://nice.freedesktop.org/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: wpasupplicant
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 1213
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.7.3-6ubuntu2.1
    Depends: libc6 (>= 2.15), libdbus-1-3 (>= 1.1.1), libnl-3-200 (>= 3.2.3), libnl-genl-3-200 (>= 3.2.3), libpcsclite1, libreadline6 (>= 6.0), libssl1.0.0 (>= 1.0.0), lsb-base (>= 3.0-6), adduser, initscripts (>= 2.88dsf-13.3)
    Suggests: wpagui, libengine-pkcs11-openssl
    Conffiles:
     /etc/wpa_supplicant/action_wpa.sh 5269e292cd68ebf9698e26d3026e817e
     /etc/wpa_supplicant/functions.sh 550c42ecf41ce2bf299383c50dacdf1c
     /etc/wpa_supplicant/ifupdown.sh 4c82dbf7e1d8c5ddd70e40b9665cfeee
     /etc/dbus-1/system.d/wpa_supplicant.conf b6e52e30f79834d19db8311417ee0a86
    Description: client support for WPA and WPA2 (IEEE 802.11i)
     WPA and WPA2 are methods for securing wireless networks, the former
     using IEEE 802.1X, and the latter using IEEE 802.11i. This software
     provides key negotiation with the WPA Authenticator, and controls
     association with IEEE 802.11i networks.
    Original-Maintainer: Debian/Ubuntu wpasupplicant Maintainers <pkg-wpa-devel@lists.alioth.debian.org>
    Homepage: http://w1.fi/wpa_supplicant/
    
    Package: language-pack-en
    Status: install ok installed
    Priority: optional
    Section: translations
    Installed-Size: 30
    Maintainer: Language pack maintainers <language-packs@ubuntu.com>
    Architecture: all
    Version: 1:12.04+20120801
    Replaces: language-pack-en (<< 1:12.04+20120801), language-pack-en-base, language-pack-gnome-en (<< 1:12.04+20120801), language-pack-gnome-en-base (<< 1:12.04+20120801), language-pack-kde-en (<< 1:12.04+20120801), language-pack-kde-en-base (<< 1:12.04+20120801)
    Depends: language-pack-en-base (>= 1:12.04+20120801)
    Pre-Depends: dpkg (>= 1.10.27ubuntu1)
    Description: translation updates for language English
     Translation data updates for all supported packages for:
     English
     .
     language-pack-en-base provides the bulk of translation data
     and is updated only seldom. This package provides frequent translation
     updates.
    
    Package: apturl
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 121
    Maintainer: Michael Vogt <mvo@ubuntu.com>
    Architecture: amd64
    Version: 0.5.1ubuntu3
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), gconf2 (>= 2.28.1-2), apturl-common (= 0.5.1ubuntu3), gnome-icon-theme (>= 2.14.0-1), python-gi, software-properties-gtk, python-aptdaemon.gtk3widgets | synaptic, gir1.2-gtk-3.0, gir1.2-webkit-3.0
    Recommends: libgtk2-perl (>= 1:1.130)
    Description: install packages using the apt protocol - GTK+ frontend
     AptUrl is a simple graphical application that takes an URL (which follows the
     apt-protocol) as a command line option, parses it and carries out the
     operations that the URL describes (that is, it asks the user if he wants the
     indicated packages to be installed and if the answer is positive does so for
     him).
     .
     This package contains the GTK+ frontend.
    Python-Version: 2.7
    
    Package: libgeoip1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 303
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: geoip
    Version: 1.4.8+dfsg-2
    Depends: libc6 (>= 2.8), zlib1g (>= 1:1.1.4)
    Recommends: geoip-database
    Suggests: geoip-bin
    Description: non-DNS IP-to-country resolver library
     GeoIP is a C library that enables the user to find the country that any
     IP address or hostname originates from. It uses a file based database.
     .
     This database simply contains IP blocks as keys, and countries as values and
     it should be more complete and accurate than using reverse DNS lookups.
     .
     This package contains the shared library.
    Original-Maintainer: Patrick Matthäi <pmatthaei@debian.org>
    Homepage: http://www.maxmind.com/
    
    Package: dnsutils
    Status: install ok installed
    Priority: standard
    Section: net
    Installed-Size: 362
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: bind, bind9 (<< 1:9.1.0-3)
    Depends: libbind9-80 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libc6 (>= 2.14), libdns81 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libisc83 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libisccfg82 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libkrb5-3 (>= 1.6.dfsg.2), liblwres80 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), bind9-host | host
    Suggests: rblcheck
    Conflicts: netstd (<< 2.00)
    Description: Clients provided with BIND
     The Berkeley Internet Name Domain (BIND) implements an Internet domain
     name server.  BIND is the most widely-used name server software on the
     Internet, and is supported by the Internet Software Consortium, www.isc.org.
     This package delivers various client programs related to DNS that are
     derived from the BIND source tree.
     .
      - dig - query the DNS in various ways
      - nslookup - the older way to do it
      - nsupdate - perform dynamic updates (See RFC2136)
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libgtksourceview-3.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 611
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gtksourceview3
    Version: 3.4.2-0ubuntu1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.32.0), libgtk-3-0 (>= 3.4.0), libpango1.0-0 (>= 1.18.0), libxml2 (>= 2.7.4), libgtksourceview-3.0-common (>= 3.4), libgtksourceview-3.0-common (<< 3.5)
    Pre-Depends: multiarch-support
    Description: shared libraries for the GTK+ syntax highlighting widget
     GtkSourceView is a text widget that extends the standard GTK+ 3.x text widget
     GtkTextView. It improves GtkTextView by implementing syntax highlighting and
     other features typical of a source editor.
     .
     This package contains the shared libraries required by applications to use
     this widget.
    Homepage: http://projects.gnome.org/gtksourceview/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libgconf-2-4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 564
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gconf
    Version: 3.2.5-0ubuntu2
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.25.9), gconf2-common (= 3.2.5-0ubuntu2)
    Pre-Depends: multiarch-support
    Recommends: gconf-service
    Breaks: gconf2 (<< 3.2.3-2), libgconf2-4 (<< 3.2.3-2)
    Conflicts: libbonobo2-0 (<< 2.24)
    Description: GNOME configuration database system (shared libraries)
     GConf is a configuration database system for storing application
     preferences. It supports default or mandatory settings set by the
     administrator, and changes to the database are instantly applied to all
     running applications. It is written for the GNOME desktop but doesn't
     require it.
     .
     This package contains the shared libraries.
    Homepage: http://projects.gnome.org/gconf/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: ibus-gtk
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: utils
    Installed-Size: 87
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ibus
    Version: 1.4.1-3ubuntu1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.16.0), libgtk2.0-0 (>= 2.24.5-4), libibus-1.0-0, libpango1.0-0 (>= 1.14.0)
    Description: Intelligent Input Bus - GTK+2 support
     IBus is an Intelligent Input Bus. It is a new input framework for the Linux
     OS. It provides full featured and user friendly input method user interface.
     It also may help developers to develop input method easily.
     .
     This package contains the GTK+2 IM module.
    Homepage: http://code.google.com/p/ibus/
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    
    Package: libqtbamf1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 245
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libqtbamf
    Version: 0.2.4-0ubuntu1
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqt4-dbus (>= 4:4.5.3), libqt4-declarative (>= 4:4.7.0~rc1), libqtcore4 (>= 4:4.7.0~beta1), libstdc++6 (>= 4.1.1), bamfdaemon
    Description: Qt binding and QML plugin for bamf - shared library
     Qt binding and QML plugin for the bamf dbus daemon semi-automatically
     generated with qdbusxml2cpp and matching the GObject library structure.
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: libllvm3.0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 21966
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: llvm-3.0
    Version: 3.0-4ubuntu1
    Depends: libc6 (>= 2.11), libffi6 (>= 3.0.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6)
    Pre-Depends: multiarch-support
    Description: Low-Level Virtual Machine (LLVM), runtime library
     The Low-Level Virtual Machine (LLVM) is a collection of libraries and
     tools that make it easy to build compilers, optimizers, Just-In-Time
     code generators, and many other compiler-related programs.
     .
     This package contains the LLVM runtime library.
    Original-Maintainer: LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>
    Homepage: http://www.llvm.org/
    
    Package: libqtgui4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 12475
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.0.1-3), libqt4-designer (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0), qt4-designer (<< 4.1.4)
    Depends: fontconfig, libaudio2, libc6 (>= 2.15), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.3.5), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.12.0), libice6 (>= 1:1.0.0), libjpeg8 (>= 8c), libmng1 (>= 1.0.10), libpng12-0 (>= 1.2.13-4), libqt4-declarative (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libsm6, libstdc++6 (>= 4.1.1), libtiff4, libx11-6 (>= 2:1.2.99.901), libxext6, libxi6 (>= 2:1.2.99.4), libxrender1, zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Recommends: libcups2
    Suggests: qt4-qtconfig
    Breaks: libqt4-core (<< 4.0.1-3), libqt4-designer (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0), qt4-designer (<< 4.1.4)
    Description: Qt 4 GUI module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtGui module extends QtCore with GUI functionality.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqtgui4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 12435
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.0.1-3), libqt4-designer (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0), qt4-designer (<< 4.1.4)
    Depends: fontconfig, libaudio2, libc6 (>= 2.15), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.3.5), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.12.0), libice6 (>= 1:1.0.0), libjpeg8 (>= 8c), libmng1 (>= 1.0.10), libpng12-0 (>= 1.2.13-4), libqt4-declarative (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libsm6, libstdc++6 (>= 4.1.1), libtiff4, libx11-6 (>= 2:1.2.99.901), libxext6, libxi6 (>= 2:1.2.99.4), libxrender1, zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Recommends: libcups2
    Suggests: qt4-qtconfig
    Breaks: libqt4-core (<< 4.0.1-3), libqt4-designer (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0), qt4-designer (<< 4.1.4)
    Description: Qt 4 GUI module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtGui module extends QtCore with GUI functionality.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libspeex1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: speex
    Version: 1.2~rc1-3ubuntu2
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Suggests: speex
    Conflicts: asterisk (<= 1:1.4.18.1~dfsg-1), libiaxclient1 (<= 2.0.2-1), libmediastreamer0 (<= 2.1.0-1), libopal-2.2 (<= 2.2.11~dfsg1-3), libopal-2.2-develop (<= 2.2.11~dfsg1-3), libopal-2.2-ptrace (<= 2.2.11~dfsg1-3), libopal-2.2.0
    Description: The Speex codec runtime library
     Speex is an audio codec especially designed for compressing voice at low
     bit-rates for applications such as voice over IP (VoIP). In some senses,
     it is meant to be complementary to the Vorbis codec which places a greater
     emphasis on high-quality music reproduction.
     .
     This package provides the speex runtime library.
    Homepage: http://www.speex.org/
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: libgssapi-krb5-2
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 331
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.14), libcomerr2 (>= 1.34), libk5crypto3 (>= 1.8+dfsg), libkrb5-3 (= 1.10+dfsg~beta1-2ubuntu0.3), libkrb5support0 (>= 1.7dfsg~beta2)
    Pre-Depends: multiarch-support
    Suggests: krb5-doc, krb5-user
    Breaks: libkrb53 (<< 1.8)
    Description: MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains the runtime library for the MIT Kerberos
     implementation of GSS-API used by applications and Kerberos clients.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libgssapi-krb5-2
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 328
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.7), libcomerr2 (>= 1.34), libk5crypto3 (>= 1.8+dfsg), libkrb5-3 (= 1.10+dfsg~beta1-2ubuntu0.3), libkrb5support0 (>= 1.7dfsg~beta2)
    Pre-Depends: multiarch-support
    Suggests: krb5-doc, krb5-user
    Breaks: libkrb53 (<< 1.8)
    Description: MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains the runtime library for the MIT Kerberos
     implementation of GSS-API used by applications and Kerberos clients.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libxcb-util0
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 74
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: xcb-util
    Version: 0.3.8-2
    Depends: libc6 (>= 2.8), libxcb1
    Pre-Depends: multiarch-support
    Description: utility libraries for X C Binding -- atom, aux and event
     This package contains the library files needed to run software using
     libxcb-util.
     .
     The xcb-util module provides a number of libraries which sit on top of
     libxcb, the core X protocol library, and some of the extension
     libraries. These experimental libraries provide convenience functions
     and interfaces which make the raw X protocol more usable. Some of the
     libraries also provide client-side code which is not strictly part of
     the X protocol but which have traditionally been provided by Xlib.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    Homepage: http://xcb.freedesktop.org
    
    Package: python-aptdaemon.pkcompat
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 212
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: aptdaemon
    Version: 0.43+bzr805-0ubuntu5
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-aptdaemon (= 0.43+bzr805-0ubuntu5), python-packagekit
    Conflicts: packagekit
    Conffiles:
     /etc/dbus-1/system.d/org.freedesktop.PackageKit-aptd.conf da1bbf80a8f31fa274c49b6e881da88d
    Description: PackageKit compatibilty for AptDaemon
     Aptdaemon is a transaction based package management daemon. It allows
     normal users to perform package management tasks, e.g. refreshing the
     cache, upgrading the system, installing or removing software packages.
     .
     This package adds a PackageKit DBus interface to AptDaemon.
    Homepage: https://launchpad.net/aptdaemon
    Original-Maintainer: Julian Andres Klode <jak@debian.org>
    Python-Version: 2.7
    
    Package: mscompress
    Status: install ok installed
    Priority: extra
    Section: otherosfs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.3-3.1
    Depends: libc6 (>= 2.4)
    Description: Microsoft "compress.exe/expand.exe" compatible (de)compressor
     This package contains two programs:
     .
      * msexpand which decompresses files compressed by the Microsoft
        compress.exe utility (e.g. Win 3.x installation files);
      * mscompress which compresses files using the LZ77 compression
        algorithm.
     .
     Files can be decompressed using Microsoft expand.exe or msexpand(1).
    Original-Maintainer: Aurélien GÉRÔME <ag@roxor.cx>
    
    Package: python-minimal
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: python
    Installed-Size: 159
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python-defaults
    Version: 2.7.3-0ubuntu2
    Replaces: python (<= 2.4-1), python2.7 (<< 2.7.3)
    Depends: python2.7-minimal (>= 2.7.3), dpkg (>= 1.13.20)
    Recommends: python
    Breaks: idle (<< 2.6), python (<= 2.4-1), python-all (<< 2.6), python-all-dbg (<< 2.6), python-all-dev (<< 2.6), python-dbg (<< 2.6), python-dev (<< 2.6), python-examples (<< 2.6), python-support (<< 1.0.10ubuntu2), python2.5-minimal (<< 2.5.5-7), python2.6-minimal (<< 2.6.5~rc2-2), python3.1-minimal (<< 3.1.2~rc1-2)
    Conflicts: python-central (<< 0.5.5)
    Description: minimal subset of the Python language (default version)
     This package contains the interpreter and some essential modules.  It's used
     in the boot process for some basic tasks.
     See /usr/share/doc/python2.7-minimal/README.Debian for a list of the modules
     contained in this package.
    Homepage: http://www.python.org/
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: python-ibus
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 229
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ibus
    Version: 1.4.1-3ubuntu1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-gtk2, python-dbus (>= 0.83.0), iso-codes
    Description: Intelligent Input Bus - Python support
     IBus is an Intelligent Input Bus. It is a new input framework for the Linux
     OS. It provides full featured and user friendly input method user interface.
     It also may help developers to develop input method easily.
     .
     This package contains the Python binding.
    Homepage: http://code.google.com/p/ibus/
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    
    Package: libdvdread4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 195
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdvdread
    Version: 4.2.0-1ubuntu3
    Depends: libc6 (>= 2.4)
    Recommends: libdvdnav4
    Suggests: libdvdcss2, wget, debhelper, fakeroot, build-essential
    Description: library for reading DVDs
     libdvdread provides the functionality that is required to access many DVDs. It
     parses IFO files, reads NAV-blocks, and performs CSS authentication and
     descrambling.
     .
     libdvdread probes for libdvdcss at runtime and if found, will use it to
     decrypt sections of the DVD as necessary. libdvdcss needs to be installed from
     third-party repositories (see README.Debian), it's not included in Debian.
    Homepage: http://dvdnav.mplayerhq.hu/
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    
    Package: libwildmidi1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 173
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: wildmidi
    Version: 0.2.3.4-2.1
    Replaces: libwildmidi0
    Depends: libwildmidi-config, libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: software MIDI player library
     MIDI streaming library designed to process a MIDI file and stream the results
     as stereo audio data through a buffer which an external program can then
     process further.
    Original-Maintainer: Emmet Hikory <emmet.hikory@gmail.com>
    Homepage: http://wildmidi.sourceforge.net/
    
    Package: libfuse2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 305
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fuse
    Version: 2.8.6-2ubuntu2
    Depends: libc6 (>= 2.14)
    Suggests: fuse
    Conflicts: fuse (<< 2.8.6-2ubuntu2)
    Description: Filesystem in Userspace (library)
     Filesystem in Userspace (FUSE) is a simple interface for userspace programs to
     export a virtual filesystem to the Linux kernel. It also aims to provide a
     secure method for non privileged users to create and mount their own filesystem
     implementations.
     .
     This package contains the shared library.
    Homepage: http://fuse.sourceforge.net/
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    
    Package: indicator-printers
    Status: install ok installed
    Priority: extra
    Section: gnome
    Installed-Size: 185
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.1.6-0ubuntu1
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libcups2 (>= 1.4.0), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk3-4 (>= 0.4.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), libindicator3-7, libpango1.0-0 (>= 1.18.0), cups (>= 1.5)
    Recommends: unity | indicator-renderer, system-config-printer-gnome
    Description: indicator showing active print jobs
     This indicator is designed to let you view and control active print jobs.
     .
     It requires some way to be hosted into a panel.  Either Unity or an indicator
     plugin for your desktop environment.
    Homepage: https://launchpad.net/indicator-printers
    Original-Maintainer: Lars Uebernickel <lars.uebernickel@canonical.com>
    
    Package: apt-xapian-index
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 335
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.44ubuntu5
    Depends: python (>= 2.7.1-0ubuntu2), python-xapian (>= 1.0.2), python-apt (>= 0.7.93.2), python-debian (>= 0.1.14), python2.7, python (<< 2.8)
    Suggests: app-install-data, python-xdg
    Conffiles:
     /etc/dbus-1/system.d/org.debian.AptXapianIndex.conf b359f873abac01da9320401d24f6c445
     /etc/bash_completion.d/axi-cache 1e4422693e415e04abec46bb904d2af0
     /etc/cron.weekly/apt-xapian-index ed6e0c144a86d68700c7d94e162586d9
    Description: maintenance and search tools for a Xapian index of Debian packages
     This package provides update-apt-xapian-index, a tool to maintan a Xapian
     index of Debian package information in /var/lib/apt-xapian-index, and
     axi-cache, a command line search tool that uses the index.
     .
     axi-cache allows to search packages very quickly, and it also interfaces with
     the shell command line completion in a smart way, providing context-sensitive
     keyword and tag suggestions even before the search command is actually run.
     .
     update-apt-xapian-index allows plugins to be installed in
     /usr/share/apt-xapian-index to index all sorts of extra information, such as
     Debtags tags, popcon information, package ratings and anything else that would
     fit.
     .
     The index generated by update-apt-xapian-index is self-documenting, as it
     contains an autogenerated README file with information on the index layout and
     all the data that can be found in it.
    Homepage: http://www.enricozini.org/sw/apt-xapian-index/
    Original-Maintainer: Enrico Zini <enrico@debian.org>
    
    Package: libv4l-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 171
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: v4l-utils
    Version: 0.8.6-1ubuntu2
    Depends: libv4lconvert0 (= 0.8.6-1ubuntu2), libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Collection of video4linux support libraries
     libv4l is a collection of libraries which adds a thin abstraction layer on
     top of video4linux2 devices. The purpose of this (thin) layer is to make it
     easy for application writers to support a wide variety of devices without
     having to write separate code for different devices in the same class. libv4l
     consists of 3 different libraries: libv4lconvert, libv4l1 and libv4l2.
     .
     libv4l1 offers the (deprecated) v4l1 API on top of v4l2 devices, independent
     of the drivers for those devices supporting v4l1 compatibility (which many
     v4l2 drivers do not).
     .
     libv4l2 offers the v4l2 API on top of v4l2 devices, while adding for the
     application transparent libv4lconvert conversion where necessary.
     .
     This package contains the shared libraries.
    Original-Maintainer: Gregor Jasny <gjasny@googlemail.com>
    Homepage: http://linuxtv.org/downloads/v4l-utils/
    
    Package: whois
    Status: install ok installed
    Priority: standard
    Section: net
    Installed-Size: 152
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 5.0.15ubuntu2
    Replaces: mkpasswd
    Depends: libc6 (>= 2.15), libidn11 (>= 1.13)
    Pre-Depends: dpkg (>= 1.15.6)
    Conflicts: mkpasswd
    Description: intelligent WHOIS client
     This package provides a commandline client for the WHOIS (RFC 3912)
     protocol, which queries online servers for information such as contact
     details for domains and IP address assignments.
     It can intelligently select the appropriate WHOIS server for most queries.
     .
     The package also contains mkpasswd, a features-rich front end to the
     password encryption function crypt(3).
    Original-Maintainer: Marco d'Itri <md@linux.it>
    
    Package: nautilus-share
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 128
    Maintainer: Chow Loong Jin <hyperair@ubuntu.com>
    Architecture: amd64
    Version: 0.7.3-1ubuntu2
    Depends: nautilus (>= 2.10), samba-common (>= 3.0.27a), samba-common-bin | samba-common (<< 2:3.4.0~pre2-1~0), gnome-session-bin, apturl, libc6 (>= 2.7), libglib2.0-0 (>= 2.24.0), libgtk-3-0 (>= 3.0.0), libnautilus-extension1a (>= 1:2.91)
    Suggests: samba (>= 3.0.27a)
    Enhances: nautilus
    Description: Nautilus extension to share folder using Samba
     Nautilus Share allows you to quickly share a folder from
     the GNOME Nautilus file manager without requiring root access.
    Homepage: http://gentoo.ovibes.net/nautilus-share/
    
    Package: ubuntu-extras-keyring
    Status: install ok installed
    Priority: important
    Section: misc
    Installed-Size: 48
    Maintainer: Michael Vogt <michael.vogt@canonical.com>
    Architecture: all
    Version: 2010.09.27
    Depends: apt, gnupg
    Description: GnuPG keys of the Ubuntu extras archive
     The Ubuntu project digitally signs its Release files. This package
     contains the archive keys used for the extras.ubuntu.com repository.
    
    Package: python-zope.interface
    Status: install ok installed
    Priority: optional
    Section: zope
    Installed-Size: 563
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: zope.interface
    Version: 3.6.1-1ubuntu3
    Replaces: python-zope, python-zopeinterface
    Provides: python-zope, python-zopeinterface, python2.7-zope.interface
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-pkg-resources, libc6 (>= 2.2.5)
    Conflicts: python-zope, python-zopeinterface, zope3
    Description: Interfaces for Python
     This package provides an implementation of object interfaces for Python.
     Interfaces are a mechanism for labeling objects as conforming to a given API
     or contract. So, this package can be considered as implementation of the
     Design By Contract methodology support in Python.
    Original-Maintainer: Debian/Ubuntu Zope Team <pkg-zope-developers@lists.alioth.debian.org>
    Homepage: http://pypi.python.org/pypi/zope.interface
    
    Package: caps
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 1056
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4.2-1
    Provides: ladspa-plugin
    Depends: libc6 (>= 2.6.1-1), libgcc1 (>= 1:4.2.1), libstdc++6 (>= 4.2.1)
    Description: C* Audio Plugin Suite
     caps is a collection of refined LADSPA plugins including
     instrument amplifier emulation, stomp-box classics,
     versatile 'virtual analog' oscillators, fractal oscillation,
     reverb, equalization and others.
    Original-Maintainer: Mario Lang <mlang@debian.org>
    
    Package: tcl8.4
    Status: install ok installed
    Priority: optional
    Section: interpreters
    Installed-Size: 3296
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 8.4.19-4ubuntu3
    Provides: tclsh
    Depends: libc6 (>= 2.7)
    Suggests: tclreadline
    Conflicts: tcl74 (<= 7.4p3-2)
    Description: Tcl (the Tool Command Language) v8.4 - run-time files
     Tcl is a powerful, easy to use, embeddable, cross-platform interpreted
     scripting language.  This package contains everything you need to run
     Tcl scripts and Tcl-enabled apps.  This version includes thread support.
    Homepage: http://www.tcl.tk/
    Original-Maintainer: Debian Tcl/Tk Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
    
    Package: libreoffice-impress
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 2580
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Depends: libreoffice-core (= 1:3.5.4-0ubuntu1.1), libreoffice-draw (= 1:3.5.4-0ubuntu1.1), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), uno-libs3 (>= 1.4.0), ure
    Description: office productivity suite -- presentation
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the presentation component for LibreOffice.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: ncurses-base
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: utils
    Installed-Size: 345
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ncurses
    Version: 5.9-4
    Provides: ncurses-runtime
    Breaks: ncurses-term (<< 5.7+20100313-3)
    Conflicts: ncurses, ncurses-runtime
    Conffiles:
     /etc/terminfo/README 45b6df19fb5e21f55717482fa7a30171
    Description: basic terminal type definitions
     The ncurses library routines are a terminal-independent method of
     updating character screens with reasonable optimization.
     .
     This package contains terminfo data files to support the most common types of
     terminal, including ansi, dumb, linux, rxvt, screen, sun, vt100, vt102, vt220,
     vt52, and xterm.
    Original-Maintainer: Craig Small <csmall@debian.org>
    Homepage: http://invisible-island.net/ncurses/
    
    Package: wamerican
    Status: install ok installed
    Priority: standard
    Section: text
    Installed-Size: 990
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: scowl
    Version: 7.1-1
    Provides: wordlist
    Depends: debconf (>= 0.5) | debconf-2.0
    Description: American English dictionary words for /usr/share/dict
     This package provides the file /usr/share/dict/american-english
     containing a list of English words with American spellings.
     This list can be used by spelling checkers, and by programs such
     as look(1).
     .
     There are also -small, -large, and -huge versions of this word list,
     and there are wbritish* and wcanadian* packages as well.
    Original-Maintainer: Don Armstrong <don@debian.org>
    Homepage: http://wordlist.sourceforge.net/
    
    Package: python-reportlab
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 2304
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.5-1.1build1
    Replaces: python2.3-reportlab, python2.4-reportlab
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Recommends: python-reportlab-accel, python-renderpm, python-imaging (>= 1.1.6)
    Suggests: pdf-viewer, python-egenix-mxtexttools (>= 2.0.6-3.1), python-reportlab-doc
    Conflicts: python2.3-reportlab, python2.4-reportlab
    Description: ReportLab library to create PDF documents using Python
     ReportLab is a library that lets you directly create documents in
     Adobe's Portable Document Format (PDF) using the Python programming language.
     .
     ReportLab library creates PDF based on graphics commands without
     intervening steps. It's therefore extremely fast, and flexible (since
     you're using a full-blown programming language).
     .
     Sample use cases are:
       * Dynamic PDF generation on the web
       * High-volume corporate reporting and database publishing
       * As embeddable print engine for other applications, including a
         'report language' so that users can customize their own reports.
       * As 'build system' for complex documents with charts, tables and text
         such as management accounts, statistical reports and scientific papers
       * from XML to PDF in one step
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Python-Version: 2.7
    
    Package: libindicator-messages-status-provider1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 61
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: indicator-messages
    Version: 0.6.0-0ubuntu1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.14.0)
    Description: indicator status provider - shared library
     This library contains information to build status providers to go into
     the messaging menu.
    Homepage: https://launchpad.net/indicator-messages
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: libpopt0
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 128
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: popt
    Version: 1.16-3ubuntu1
    Replaces: popt
    Depends: libc6 (>= 2.8)
    Pre-Depends: multiarch-support
    Conflicts: libpopt-dev (<= 1.4-1), popt, rpm (<= 4.0.2-3)
    Description: lib for parsing cmdline parameters
     Popt was heavily influenced by the getopt() and getopt_long() functions,
     but it allows more powerful argument expansion. It can parse arbitrary
     argv[] style arrays and automatically set variables based on command
     line arguments. It also allows command line arguments to be aliased via
     configuration files and includes utility functions for parsing arbitrary
     strings into argv[] arrays using shell-like rules.
     .
     This package contains the runtime library and locale data.
    Homepage: http://rpm5.org/
    Original-Maintainer: Paul Martin <pm@debian.org>
    
    Package: libpeas-common
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 204
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libpeas
    Version: 1.2.0-1ubuntu1
    Replaces: libpeas-1.0-0 (<< 0.7.0-1)
    Description: Application plugin library (common files)
     libpeas is a library that allows applications to support plugins.
     .
     This package contains common files, such as translations and icons.
    Homepage: http://live.gnome.org/Libpeas
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: dirmngr
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 808
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.1.0-1
    Depends: adduser, lsb-base (>= 3.2-13), libassuan0 (>= 2.0.1), libc6 (>= 2.8), libgcrypt11 (>= 1.4.6), libgpg-error0 (>= 1.10), libksba8 (>= 1.2.0), libldap-2.4-2 (>= 2.4.7), libpth20 (>= 2.0.7), dpkg (>= 1.15.4) | install-info
    Enhances: gpgsm, squid
    Conffiles:
     /etc/dirmngr/dirmngr.conf 81a09f8e70f73000af35fb58dd4ba4cf
     /etc/dirmngr/ldapservers.conf 6e2e50c2e6bab29ed8439a2622d6bead
     /etc/default/dirmngr 743d99c8737b376730ba104243bd133f
     /etc/init.d/dirmngr b405e721c7cf0fd9ce61e5f3f42f0f77
     /etc/logrotate.d/dirmngr 10d7d1851978754c84a7a6d6ee4b93db
    Description: server for managing certificate revocation lists
     DirMngr is a server for managing and downloading certificate revocation
     lists (CRLs) for X.509 certificates and for downloading the certificates
     themselves.  DirMngr also handles OCSP requests as an alternative to
     CRLs.  DirMngr is either invoked internally by gpgsm or when running as
     a system daemon through the dirmngr-client tool.
    Original-Maintainer: Peter Eisentraut <petere@debian.org>
    Homepage: http://www.gnupg.org/aegypten/
    
    Package: libpam0g
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 223
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pam
    Version: 1.1.3-7ubuntu2
    Replaces: libpam0g-util
    Depends: libc6 (>= 2.14), debconf (>= 0.5) | debconf-2.0
    Pre-Depends: multiarch-support
    Suggests: libpam-doc
    Description: Pluggable Authentication Modules library
     Contains the shared library for Linux-PAM, a library that enables the
     local system administrator to choose how applications authenticate users.
     In other words, without rewriting or recompiling a PAM-aware application,
     it is possible to switch between the authentication mechanism(s) it uses.
     One may entirely upgrade the local authentication system without touching
     the applications themselves.
    Homepage: http://pam.sourceforge.net/
    Original-Maintainer: Steve Langasek <vorlon@debian.org>
    
    Package: gstreamer0.10-plugins-bad-multiverse
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 260
    Maintainer: Sebastian Dröge <slomo@ubuntu.com>, Onkar Shinde <onkarshinde@ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-bad-multiverse0.10
    Version: 0.10.21-1
    Depends: libc6 (>= 2.2.5), libfaac0 (>= 1.26), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.14.0), libgstreamer-plugins-base0.10-0 (>= 0.10.32), libgstreamer0.10-0 (>= 0.10.32), libmjpegtools-1.9 (>= 1:1.9.0), libstdc++6 (>= 4.1.1), libxml2 (>= 2.6.27), libxvidcore4 (>= 1.2.2)
    Description: GStreamer plugins from the "bad" set (Multiverse Variant)
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     GStreamer Bad Plug-ins is a set of plug-ins that aren't up to par compared
     to the rest. They might be close to being good quality, but they're missing
     something - be it a good code review, some documentation, a set of tests, a
     real live maintainer, or some actual wide use.
    Gstreamer-Elements: faac, mpeg2enc, mplex, xviddec, xvidenc
    Gstreamer-Encoders: audio/mpeg, mpegversion=(int){ 4, 2 }, stream-format=(string){ adts, raw }; video/mpeg, systemstream=(boolean)false, mpegversion=(int){ 1, 2, 4 }; video/mpeg, systemstream=(boolean)true; video/x-xvid
    Gstreamer-Version: 0.10
    
    Package: libxcb-randr0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 90
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libxcb1
    Pre-Depends: multiarch-support
    Description: X C Binding, randr extension
     This package contains the library files needed to run software using
     libxcb-randr, the randr extension for the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: libpci3
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 110
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pciutils
    Version: 1:3.1.8-2ubuntu5
    Replaces: libpci2
    Provides: libpci2
    Depends: libc6 (>= 2.14), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Conflicts: libpci2
    Description: Linux PCI Utilities (shared library)
     This package contains the libpci shared library files.
     .
     The libpci library provides portable access to configuration
     registers of devices connected to the PCI bus.
    Homepage: http://atrey.karlin.mff.cuni.cz/~mj/pciutils.shtml
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    
    Package: libportmidi0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: portmidi
    Version: 1:200-0ubuntu1
    Depends: libasound2 (>> 1.0.22), libc6 (>= 2.4)
    Description: library for real-time MIDI input/output
     PortMidi is a platform independent library for MIDI input/output.
     This package provide the PortMidi and PortTime libraries.
    Homepage: http://portmedia.sourceforge.net/
    Original-Maintainer: Paul Brossier <piem@debian.org>
    
    Package: libclutter-gtk-1.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clutter-gtk
    Version: 1.2.0-0ubuntu1
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libclutter-1.0-0 (>= 1.9.16), libcogl9 (>= 1.7.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.18.0), libgtk-3-0 (>= 3.2.0)
    Description: Open GL based interactive canvas library GTK+ widget
     Clutter is an Open GL based interactive canvas library, designed for creating
     fast, mainly 2D single window applications such as media box UIs,
     presentations, kiosk style applications and so on.
    Homepage: http://www.clutter-project.org/
    Original-Maintainer: Ross Burton <ross@debian.org>
    
    Package: libusb-0.1-4
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 73
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libusb
    Version: 2:0.1.12-20
    Replaces: libusb0
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: libccid (<< 0.9.2-3), libusb0
    Description: userspace USB programming library
     Library for programming USB applications without the knowledge
     of Linux kernel internals.
    Original-Maintainer: Aurelien Jarno <aurel32@debian.org>
    Homepage: http://www.linux-usb.org/
    
    Package: libpython2.7
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 3063
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python2.7
    Version: 2.7.3-0ubuntu3.1
    Replaces: python2.7 (<< 2.6)
    Depends: python2.7 (= 2.7.3-0ubuntu3.1), libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libssl1.0.0 (>= 1.0.0), zlib1g (>= 1:1.2.0)
    Description: Shared Python runtime library (version 2.7)
     Version 2.7 of the high-level, interactive object oriented language,
     includes an extensive class library with lots of goodies for
     network programming, system administration, sounds and graphics.
     .
     This package contains the shared runtime library, normally not needed
     for programs using the statically linked interpreter.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: libavc1394-0
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libavc1394
    Version: 0.5.3-1ubuntu2
    Depends: libc6 (>= 2.7), libraw1394-11
    Pre-Depends: multiarch-support
    Description: control IEEE 1394 audio/video devices
     libavc1394 is a programming interface for the 1394 Trade Association AV/C
     (Audio/Video Control) Digital Interface Command Set. It allows you to
     remote control camcorders and similar devices connected to your computer
     via an IEEE 1394 (aka Firewire) link.
     .
     This package includes the libraries needed to run executables using
     libavc1394.
    Original-Maintainer: Daniel Kobras <kobras@debian.org>
    
    Package: libgpg-error0
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgpg-error
    Version: 1.10-2ubuntu1
    Depends: libc6 (>= 2.2.5)
    Pre-Depends: multiarch-support
    Description: library for common error values and messages in GnuPG components
     Library that defines common error values for all GnuPG
     components.  Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
     pinentry, SmartCard Daemon and possibly more in the future.
    Homepage: http://www.gnupg.org/related_software/libgpg-error/
    Original-Maintainer: Jose Carlos Garcia Sogo <jsogo@debian.org>
    
    Package: libgpg-error0
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libgpg-error
    Version: 1.10-2ubuntu1
    Depends: libc6 (>= 2.1.3)
    Pre-Depends: multiarch-support
    Description: library for common error values and messages in GnuPG components
     Library that defines common error values for all GnuPG
     components.  Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
     pinentry, SmartCard Daemon and possibly more in the future.
    Homepage: http://www.gnupg.org/related_software/libgpg-error/
    Original-Maintainer: Jose Carlos Garcia Sogo <jsogo@debian.org>
    
    Package: unity-lens-video
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 112
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.3.5-0ubuntu1.3
    Depends: python2.7, python (>= 2.7), python (<< 2.8), gir1.2-unity-5.0, gir1.2-dee-1.0, gir1.2-glib-2.0, python-zeitgeist
    Recommends: unity-scope-video-remote
    Description: Unity Video lens
     A plugin to search videos in the Dash.
    Original-Maintainer: David Calle <davidc@framli.eu>
    Homepage: https://launchpad.net/unity-lens-videos
    
    Package: psmisc
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 228
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 22.15-2ubuntu1.1
    Replaces: procps (<< 1:1.2)
    Depends: libc6 (>= 2.14), libtinfo5
    Description: utilities that use the proc file system
     This package contains miscellaneous utilities that use the proc FS:
     .
      - fuser: identifies processes that are using files or sockets.
      - killall: kills processes by name (e.g. "killall -HUP named").
      - peekfd: shows the data traveling over a file descriptor.
      - pstree: shows currently running processes as a tree.
      - prtstat: print the contents of /proc/<pid>/stat
    Homepage: http://psmisc.sf.net/
    Original-Maintainer: Craig Small <csmall@debian.org>
    
    Package: libdbusmenu-glib4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 205
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdbusmenu
    Version: 0.6.2-0ubuntu0.1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.31.8)
    Pre-Depends: multiarch-support
    Breaks: gir1.2-indicate-0.5 (<< 0.5.0-0ubuntu4), gir1.2-unity-3.0 (<< 3.8.4-0ubuntu2), indicator-messages (<< 0.3.0), indicator-session (<< 0.2.0), libdbusmenu-glib0
    Description: library for passing menus over DBus
     libdbusmenu passes a menu structure across DBus so that a program can
     create a menu simply without worrying about how it is displayed on the
     other side of the bus.
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/dbusmenu
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: ucf
    Status: install ok installed
    Priority: standard
    Section: utils
    Installed-Size: 272
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.0025+nmu2ubuntu1
    Depends: debconf (>= 1.5.19), coreutils (>= 5.91)
    Conffiles:
     /etc/ucf.conf 5565b8b26108c49ba575ba452cd69b3e
    Description: Update Configuration File: preserve user changes to config files.
     Debian policy mandates that user changes to configuration files must be
     preserved during package upgrades. The easy way to achieve this behavior
     is to make the configuration file a 'conffile', in which case dpkg
     handles the file specially during upgrades, prompting the user as
     needed.
     .
     This is appropriate only if it is possible to distribute a default
     version that will work for most installations, although some system
     administrators may choose to modify it. This implies that the
     default version will be part of the package distribution, and must
     not be modified by the maintainer scripts during installation (or at
     any other time).
     .
     This script attempts to provide conffile-like handling for files that
     may not be labelled conffiles, and are not shipped in a Debian package,
     but handled by the postinst instead. This script allows one to
     maintain files in /etc, preserving user changes and in general
     offering the same facilities while upgrading that dpkg normally
     provides for 'conffiles'.
     .
     Additionally, this script provides facilities for transitioning a
     file that had not been provided with conffile-like protection to come
     under this schema, and attempts to minimize questions asked at
     installation time. Indeed, the transitioning facility is better than the
     one offered by dpkg while transitioning a file from a non-conffile to
     conffile status.
    Original-Maintainer: Manoj Srivastava <srivasta@debian.org>
    
    Package: avahi-utils
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 151
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: avahi
    Version: 0.6.30-5ubuntu2
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.22), libc6 (>= 2.4), libgdbm3 (>= 1.8.3), avahi-daemon
    Description: Avahi browsing, publishing and discovery utilities
     Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
     It allows programs to publish and discover services and hosts
     running on a local network with no specific configuration.  For
     example you can plug into a network and instantly find printers to
     print to, files to look at and people to talk to.
     .
     This package contains several utilities that allow you to interact with
     the Avahi daemon, including publish, browsing and discovering services.
    Homepage: http://avahi.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: gir1.2-atspi-2.0
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 81
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: at-spi2-core
    Version: 2.4.2-0ubuntu0.1
    Replaces: gir1.0-gtk-2.0 (<< 2.22), gobject-introspection-repository
    Depends: gir1.2-glib-2.0, libatspi2.0-0
    Description: Assistive Technology Service Provider (GObject introspection)
     This package can be used by other packages using the GIRepository format to
     generate dynamic bindings
    Homepage: http://live.gnome.org/Accessibility/GNOME3
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: perl-modules
    Status: install ok installed
    Priority: standard
    Section: perl
    Installed-Size: 14086
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: perl
    Version: 5.14.2-6ubuntu2.1
    Replaces: libansicolor-perl, libarchive-tar-perl, libattribute-handlers-perl, libautodie-perl, libcgi-pm-perl, libcpan-meta-perl, libcpan-meta-yaml-perl, libcpanplus-perl, libdigest-perl, libextutils-cbuilder-perl, libextutils-command-perl, libextutils-install-perl, libextutils-parsexs-perl, libfile-path-perl, libfile-spec-perl, libfile-temp-perl, libhttp-tiny-perl, libi18n-langtags-perl, libio-zlib-perl, libjson-pp-perl, liblocale-codes-perl, liblocale-maketext-perl, liblocale-maketext-simple-perl, libmath-bigint-perl, libmath-complex-perl, libmodule-build-perl, libmodule-corelist-perl, libmodule-load-conditional-perl, libmodule-load-perl, libmodule-metadata-perl, libmodule-pluggable-perl, libnet-perl, libnet-ping-perl, libparams-check-perl, libparent-perl, libparse-cpan-meta-perl, libperl-ostype-perl, libperl4-corelibs-perl, libpod-escapes-perl, libpod-parser-perl, libpod-simple-perl, libshell-perl, libtest-harness-perl, libtest-simple-perl, libthread-queue-perl, libtime-local-perl, libunicode-collate-perl, libversion-perl, libversion-requirements-perl, podlators-perl
    Provides: libansicolor-perl, libarchive-tar-perl, libattribute-handlers-perl, libautodie-perl, libcgi-pm-perl, libcpan-meta-perl, libcpan-meta-yaml-perl, libcpanplus-perl, libdigest-perl, libextutils-cbuilder-perl, libextutils-command-perl, libextutils-install-perl, libextutils-parsexs-perl, libfile-path-perl, libfile-spec-perl, libfile-temp-perl, libhttp-tiny-perl, libi18n-langtags-perl, libio-zlib-perl, libjson-pp-perl, liblocale-codes-perl, liblocale-maketext-perl, liblocale-maketext-simple-perl, libmath-bigint-perl, libmath-complex-perl, libmodule-build-perl, libmodule-corelist-perl, libmodule-load-conditional-perl, libmodule-load-perl, libmodule-metadata-perl, libmodule-pluggable-perl, libnet-perl, libnet-ping-perl, libparams-check-perl, libparent-perl, libparse-cpan-meta-perl, libperl-ostype-perl, libperl4-corelibs-perl, libpod-escapes-perl, libpod-parser-perl, libpod-simple-perl, libshell-perl, libtest-harness-perl, libtest-simple-perl, libthread-queue-perl, libtime-local-perl, libunicode-collate-perl, libversion-perl, libversion-requirements-perl, podlators-perl
    Depends: perl (>= 5.14.2-1), libswitch-perl, libclass-isa-perl
    Suggests: libpod-plainer-perl
    Breaks: libansicolor-perl (<< 3.00), libarchive-tar-perl (<< 1.76), libattribute-handlers-perl (<< 0.89), libautodie-perl (<< 2.10.01), libcgi-pm-perl (<< 3.52), libcpan-meta-perl (<< 2.110440), libcpan-meta-yaml-perl (<< 0.003), libcpanplus-perl (<< 0.9103), libdigest-perl (<< 1.16), libextutils-cbuilder-perl (<< 0.280203), libextutils-command-perl (<< 1.17), libextutils-install-perl (<< 1.56), libextutils-parsexs-perl (<< 2.221000), libfile-path-perl (<< 2.08.01), libfile-spec-perl (<< 3.3300), libfile-temp-perl (<< 0.22), libhttp-tiny-perl (<< 0.012), libi18n-langtags-perl (<< 0.35.01), libio-zlib-perl (<< 1.10), libjson-pp-perl (<< 2.27105), liblocale-codes-perl (<< 3.16), liblocale-maketext-perl (<< 1.19), liblocale-maketext-simple-perl (<< 0.21), libmath-bigint-perl (<< 1.994), libmath-complex-perl (<< 1.56), libmodule-build-perl (<< 0.380000), libmodule-corelist-perl (<< 2.49.02), libmodule-load-conditional-perl (<< 0.44), libmodule-load-perl (<< 0.18), libmodule-metadata-perl (<< 1.000004), libmodule-pluggable-perl (<< 3.9), libnet-perl (<= 1:1.22), libnet-ping-perl (<< 2.38), libparams-check-perl (<< 0.28), libparent-perl (<< 0.225), libparse-cpan-meta-perl (<< 1.4401), libperl-ostype-perl (<< 1.002), libpod-escapes-perl (<< 1.04), libpod-parser-perl (<< 1.37), libpod-simple-perl (<< 3.16), libshell-perl (<< 0.72.01), libtest-harness-perl (<< 3.23), libtest-simple-perl (<< 0.98), libthread-queue-perl (<< 2.12), libtime-local-perl (<< 1.2000), libunicode-collate-perl (<< 0.73), libversion-perl (<< 1:0.8800), libversion-requirements-perl (<< 0.101020), podlators-perl (<< 2.3.1)
    Conflicts: doc-base (<< 0.10.3), libxml-sax-perl (<< 0.99+dfsg-1ubuntu0.1), mono-gac (<< 2.10.8.1-1)
    Conffiles:
     /etc/perl/Net/libnet.cfg fb2946cae573b8ed3d654a180d458733
    Description: Core Perl modules
     Architecture independent Perl modules.  These modules are part of Perl and
     required if the `perl' package is installed.
     .
     Note that this package only exists to save archive space and should be
     considered an internal implementation detail of the `perl' package.
     Other packages should not depend on `perl-modules' directly, they
     should use `perl' (which depends on `perl-modules') instead.
    Original-Maintainer: Niko Tyni <ntyni@debian.org>
    
    Package: bsdutils
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 196
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: util-linux (2.20.1-1ubuntu3)
    Version: 1:2.20.1-1ubuntu3
    Depends: libc6 (>= 2.7)
    Recommends: bsdmainutils
    Description: Basic utilities from 4.4BSD-Lite
     This package contains the bare minimum number of BSD utilities needed
     to boot a Debian system: logger, renice, script, scriptreplay, and wall.
     The remaining standard BSD utilities are provided by bsdmainutils.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: gedit-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 4728
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gedit
    Version: 3.4.1-0ubuntu1
    Depends: dconf-gsettings-backend | gsettings-backend
    Recommends: gedit
    Description: official text editor of the GNOME desktop environment (support files)
     gedit is a text editor which supports most standard editor features,
     extending this basic functionality with other features not usually
     found in simple text editors.
     .
     This package contains gedit's architecture-independent support files.
    Homepage: http://www.gnome.org/projects/gedit/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: seahorse
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2140
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.2.2-0ubuntu2
    Depends: libatk1.0-0 (>= 1.12.4), libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.14), libgck-1-0 (>= 2.91.1), libgcr-3-1 (>= 3.2.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 3.2.2-2~), libgpgme11 (>= 1.2.0), libgtk-3-0 (>= 3.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libldap-2.4-2 (>= 2.4.7), libsoup2.4-1 (>= 2.4.0), dconf-gsettings-backend | gsettings-backend, gnupg (>= 1.4.7), gnome-keyring (>> 3.1.90)
    Recommends: openssh-client
    Suggests: seahorse-plugins
    Description: GNOME front end for GnuPG
     Seahorse is a front end for GnuPG - the GNU Privacy Guard program -
     that integrates to the GNOME desktop. It is a tool for secure
     communications and data storage.  Data encryption and digital signature
     creation can easily be performed through a GUI and Key Management
     operations can easily be carried out through an intuitive interface.
    Homepage: http://live.gnome.org/Seahorse
    Original-Maintainer: Jose Carlos Garcia Sogo <jsogo@debian.org>
    
    Package: adium-theme-ubuntu
    Status: install ok installed
    Priority: extra
    Section: gnome
    Installed-Size: 163
    Maintainer: Ubuntu Artwork Team <ubuntu-art@lists.ubuntu.com>
    Architecture: all
    Version: 0.3.2-0ubuntu1
    Description: Adium message style for Ubuntu
     Adium message style for Ubuntu, to be used in an instant messenger that
     supports Adium message styles, such as Empathy.
    Homepage: http://launchpad.net/adium-theme-ubuntu
    
    Package: libwebkitgtk-3.0-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 4232
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Description: Web content engine library for GTK+ - data files
     WebKit is a web content engine, derived from KHTML and KJS from KDE, and
     used primarily in Apple's Safari browser.  It is made to be embedded in
     other applications, such as mail readers, or web browsers.
     .
     It is able to display content such as HTML, SVG, XML, and others. It also
     supports DOM, XMLHttpRequest, XSLT, CSS, Javascript/ECMAscript and more.
     .
     This package provides the data files needed by the library.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: sensible-utils
    Status: install ok installed
    Priority: required
    Section: utils
    Installed-Size: 132
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.0.6ubuntu2
    Replaces: debianutils (<= 2.32.3), manpages-pl (<= 20060617-3~)
    Description: Utilities for sensible alternative selection
     This package provides a number of small utilities which are used
     by programs to sensibly select and spawn an appropriate browser,
     editor, or pager.
     .
     The specific utilities included are: sensible-browser sensible-editor
     sensible-pager
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    
    Package: iw
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 148
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.2-1
    Replaces: aircrack-ng (<< 1:1.0~rc2-1)
    Depends: libc6 (>= 2.7), libnl-3-200 (>= 3.2.3), libnl-genl-3-200 (>= 3.2.3)
    Recommends: crda
    Breaks: aircrack-ng (<< 1:1.0~rc2-1)
    Description: tool for configuring Linux wireless devices
     This package contains the `iw' tool which allows you to configure and show
     information about wireless networking.
     .
     In the future iw will become the canonical command line tool for wireless
     configuration and iwconfig/wireless-tools will no longer be required. See
     /usr/share/doc/iw/README.Debian for a more detailed overview of iw.
    Original-Maintainer: Debian/Ubuntu wpasupplicant Maintainers <pkg-wpa-devel@lists.alioth.debian.org>
    Homepage: http://wireless.kernel.org/en/users/Documentation/iw
    
    Package: colord
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: graphics
    Installed-Size: 476
    Maintainer: Christopher James Halse Rogers <raof@ubuntu.com>
    Architecture: amd64
    Version: 0.1.16-2
    Depends: libc6 (>= 2.4), libcolord1 (>= 0.1.13), libglib2.0-0 (>= 2.28.0), libgudev-1.0-0 (>= 147), liblcms2-2 (>= 2.2+git20110628-2), libpolkit-gobject-1-0 (>= 0.99), libsane (>= 1.0.11-3), libsqlite3-0 (>= 3.5.9), adduser, acl, policykit-1 (>= 0.103)
    Pre-Depends: multiarch-support
    Conffiles:
     /etc/colord.conf b556357c0d1a1dbe22c811955c5891a4
     /etc/dbus-1/system.d/org.freedesktop.ColorManager.conf e3cffb32185110411f054b965600c379
    Description: system service to manage device colour profiles -- system daemon
     colord is a system service that makes it easy to manage, install and generate
     colour profiles to accurately colour manage input and output devices.
     .
     It provides a D-Bus API for system frameworks to query, a persistent data
     store, and a mechanism for session applications to set system policy.
     .
     This package contains the dbus-activated colord system daemon.
    Homepage: http://www.freedesktop.org/software/colord/
    
    Package: libxapian22
    Status: install ok installed
    Priority: important
    Section: libs
    Installed-Size: 2368
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: xapian-core
    Version: 1.2.8-1
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libuuid1 (>= 2.16), zlib1g (>= 1:1.1.4)
    Suggests: xapian-tools
    Description: Search engine library
     This package contains the core Xapian runtime library.
     .
     The Xapian search engine library is a highly adaptable toolkit which allows
     developers to easily add advanced indexing and search facilities to their own
     applications.  It implements the probabilistic model of information retrieval,
     and provides facilities for performing ranked free-text searches, relevance
     feedback, phrase searching, boolean searching, stemming, and simultaneous
     update and searching.  It is highly scalable, and is capable of working with
     collections containing hundreds of millions of documents.
    Original-Maintainer: Olly Betts <olly@survex.com>
    Homepage: http://xapian.org/
    
    Package: python-mako
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 335
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: mako
    Version: 0.5.0-1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-markupsafe
    Suggests: python-beaker (>= 1.1), python-mako-doc
    Enhances: python-pygments, python-pylons, python-turbogears
    Description: fast and lightweight templating for the Python platform
     Mako is a template library written in Python. It provides a familiar, non-XML
     syntax which compiles into Python modules for maximum performance. Mako's
     syntax and API borrows from the best ideas of many others, including Django
     templates, Cheetah, Myghty, and Genshi. Conceptually, Mako is an embedded
     Python (i.e. Python Server Page) language, which refines the familiar ideas of
     componentized layout and inheritance to produce one of the most
     straightforward and flexible models available, while also maintaining close
     ties to Python calling and scoping semantics.
    Original-Maintainer: Piotr Ożarowski <piotr@debian.org>
    Homepage: http://www.makotemplates.org/
    Python-Version: 2.7
    
    Package: libqt4-sql-sqlite
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 199
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libqt4-sql (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Suggests: libqt4-dev
    Description: Qt 4 SQLite 3 database driver
     This package contains the SQLite 3 plugin for Qt 4.
     .
     Install it if you intend to use or write Qt programs that are to access an
     SQLite 3 DB.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: python-defer
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 89
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.0.2+bzr481-1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Suggests: python-dbus
    Description: Small framework for asynchronous programming
     The defer module provides an easy way to write asynchrouns Python programs.
     It is greatly inspired by Twisted's defer, but hasn't got any external
     dependencies.
     .
     Furthermore it features decorators to write asynchronous D-Bus servers and
     clients.
     .
     At first defer was part of aptdaemon, but moved to a separate project in
     August of 2010.
    Original-Maintainer: Sebastian Heinlein <devel@glatzor.de>
    Homepage: https://launchpad.net/python-defer
    Python-Version: 2.7
    
    Package: libcdaudio1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 112
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcdaudio
    Version: 0.99.12p2-10build1
    Depends: libc6 (>= 2.14)
    Description: library for controlling a CD-ROM when playing audio CDs
     This library provides functions for controlling an audio CD: starting,
     stopping, ejecting, etc. It also provides an interface to the CDDB and CD Index
     servers.
    Original-Maintainer: Debian QA Group <packages@qa.debian.org>
    Homepage: http://libcdaudio.sourceforge.net/
    
    Package: linux-headers-3.2.0-29-generic
    Status: install ok installed
    Priority: optional
    Section: devel
    Installed-Size: 10961
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: amd64
    Source: linux
    Version: 3.2.0-29.46
    Provides: linux-headers, linux-headers-3.0
    Depends: linux-headers-3.2.0-29, libc6 (>= 2.14)
    Description: Linux kernel headers for version 3.2.0 on 64 bit x86 SMP
     This package provides kernel header files for version 3.2.0 on
     64 bit x86 SMP.
     .
     This is for sites that want the latest kernel headers.  Please read
     /usr/share/doc/linux-headers-3.2.0-29/debian.README.gz for details.
    
    Package: hicolor-icon-theme
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 1413
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.12-1ubuntu2
    Description: default fallback theme for FreeDesktop.org icon themes
     This is the default fallback theme used by implementations of the
     Freedesktop.org Icon Theme specification.
    Original-Maintainer: Ross Burton <ross@debian.org>
    
    Package: usb-creator-common
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 316
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: usb-creator
    Version: 0.2.38
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-dbus, syslinux, syslinux-legacy, udisks (>= 1.0~), udisks (<< 1.1), genisoimage, mtools, parted, python-debian
    Conffiles:
     /etc/dbus-1/system.d/com.ubuntu.USBCreator.conf 82d0571077f52c01413d25af9045bdfd
    Description: create a startup disk using a CD or disc image (common files)
     Startup Disk Creator converts a USB key or SD card into a volume from which you
     can start up and run Ubuntu. You can also store files and settings in any space
     left over.
     .
     The program also works for Debian, or any other Debian-based OS for which you
     have a CD or .iso image.
     .
     This package contains backend engine and common data files used by frontends.
    Original-Maintainer: usb-creator Hackers Team <usb-creator-hackers@lists.launchpad.net>
    
    Package: system-config-printer-gnome
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1385
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: system-config-printer
    Version: 1.3.8+20120201-0ubuntu8.1
    Replaces: system-config-printer
    Depends: system-config-printer-common, python-gtk2, python-notify, python-gobject, gnome-icon-theme, python-libxml2, python-gnomekeyring
    Conflicts: system-config-printer
    Conffiles:
     /etc/xdg/autostart/print-applet.desktop 557c1cccd7bde72a69e433708cc80f6b
    Description: Printer configuration GUI
     A CUPS printer configuration tool and status applet.
     .
     This package provides the GTK frontend.
    Original-Maintainer: Otavio Salvador <otavio@ossystems.com.br>
    
    Package: libavcodec-extra-53
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 6890
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libav-extra
    Version: 4:0.8.3ubuntu0.12.04.1
    Replaces: libavcodec53
    Depends: libavutil-extra-51 (>= 4:0.8.3ubuntu0.12.04.1), libavutil-extra-51 (<< 4:0.8.3ubuntu0.12.04.1-99), libc6 (>= 2.14), libdirac-encoder0, libgsm1 (>= 1.0.13), libmp3lame0, libopenjpeg2, libschroedinger-1.0-0 (>= 1.0.0), libspeex1 (>= 1.2~beta3-1), libtheora0 (>= 1.0), libva1 (>> 1.0.15~), libvo-aacenc0 (>= 0.1.0~rc1), libvo-amrwbenc0, libvorbis0a (>= 1.1.2), libvorbisenc2 (>= 1.1.2), libvpx1 (>= 1.0.0), libx264-120, libxvidcore4 (>= 1.2.2), zlib1g (>= 1:1.2.0)
    Pre-Depends: multiarch-support
    Suggests: libfaad0
    Breaks: mplayer (<< 2:1.0~rc4.dfsg1+svn34540-1~)
    Conflicts: libavcodec53
    Description: Libav codec library
     Libav is a complete, cross-platform solution to decode, encode, record,
     convert and stream audio and video.
     .
     This is the codec library from Libav (both encoding and decoding).
    Built-Using: libav (= 4:0.8.3-0ubuntu0.12.04.1)
    Homepage: http://libav.org/
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: dvd+rw-tools
    Status: install ok installed
    Priority: optional
    Section: video
    Installed-Size: 368
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 7.1-10
    Depends: libc6 (>= 2.4), libstdc++6 (>= 4.1.1), genisoimage, growisofs (>= 7.1-9)
    Suggests: cdrskin
    Description: DVD+-RW/R tools
     The dvd+rw-tools suite makes it possible to burn DVD images created by
     dvdauthor or genisoimage to DVD+R, DVD+RW, DVD-R, and DVD-RW disks,
     replacing cdrecord-proDVD in many cases.
     .
     This package contains dvd+rw-mediainfo (to give details about DVD
     disks), and some programs to control the write speed and obtain
     information from DVD-RAM.
     .
     Additionally, it depends on the growisofs package to provide the main
     front-end for burning DVD-like media.
    Original-Maintainer: Optical Media Tools Team <pkg-opt-media-team@lists.alioth.debian.org>
    Homepage: http://fy.chalmers.se/~appro/linux/DVD+RW/
    
    Package: jockey-common
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 732
    Maintainer: Martin Pitt <martin.pitt@ubuntu.com>
    Architecture: all
    Source: jockey
    Version: 0.9.7-0ubuntu7.4
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-xkit, python-dbus, python-apt, python-pycurl, policykit-1
    Recommends: nvidia-common (>= 1:0.2.36)
    Conffiles:
     /etc/dbus-1/system.d/com.ubuntu.DeviceDriver.conf da2682593b0d4330c86ef9104d7b3333
     /etc/logrotate.d/jockey-common c107621af3824d73d5de3cf36675f1a7
    Description: user interface and desktop integration for driver management
     Jockey provides a user interface for configuring third-party drivers,
     such as the Nvidia and ATI fglrx X.org and various Wireless LAN
     kernel modules.
     .
     This package contains the common data shared between the frontends.
    Python-Version: 2.7
    
    Package: aptdaemon-data
    Status: install ok installed
    Priority: extra
    Section: admin
    Installed-Size: 271
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: aptdaemon
    Version: 0.43+bzr805-0ubuntu5
    Replaces: python-aptdaemon-gtk (<= 0.41+bzr580-0ubuntu1)
    Description: data files for clients
     Aptdaemon is a transaction based package management daemon. It allows
     normal users to perform package management tasks, e.g. refreshing the
     cache, upgrading the system, installing or removing software packages.
     .
     This package provides common data files (e.g. icons) for aptdaemon
     clients.
    Homepage: https://launchpad.net/aptdaemon
    Original-Maintainer: Julian Andres Klode <jak@debian.org>
    
    Package: libtelepathy-logger2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 241
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: telepathy-logger
    Version: 0.4.0-0ubuntu1
    Depends: libc6 (>= 2.7), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.26.0), libsqlite3-0 (>= 3.5.9), libtelepathy-glib0 (>= 0.17.5), libxml2 (>= 2.7.4)
    Pre-Depends: multiarch-support
    Description: Telepathy logger service - utility library
     This package contains a utility library to access Telepathy log files
     .
     Telepathy is a D-Bus framework for unifying real time communication,
     including instant messaging, voice calls and video calls. It abstracts
     differences between protocols to provide a unified interface for
     applications.
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://telepathy.freedesktop.org/wiki/
    
    Package: libwbclient0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 175
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: samba
    Version: 2:3.6.3-2ubuntu2.3
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: libpam-smbpass (<< 2:3.4.1), libsmbclient (<< 2:3.4.1), samba (<< 2:3.4.1), samba-common (<< 2:3.4.1), samba-tools (<< 2:3.4.1), smbclient (<< 2:3.4.1), smbfs (<< 2:3.4.1), swat (<< 2:3.4.1), winbind (<< 2:3.4.1)
    Description: Samba winbind client library
     Samba is an implementation of the SMB/CIFS protocol for Unix systems,
     providing support for cross-platform file and printer sharing with
     Microsoft Windows, OS X, and other Unix systems.
     .
     This package provides a library for client applications that interact
     via the winbind pipe protocol with a Samba winbind server.
    Homepage: http://www.samba.org
    Original-Maintainer: Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>
    
    Package: fonts-tlwg-loma
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 364
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Conffiles:
     /etc/fonts/conf.avail/64-12-tlwg-loma.conf 9ddb75b57b88d36c70b0373db2a6b621
     /etc/fonts/conf.avail/89-tlwg-loma-synthetic.conf 13faad7f76cf0d0050089d73fa2e462b
    Description: Thai Loma font
     This package provides Thai Loma UI font from NECTEC.
     .
     The font provides Arial-compatible Thai glyphs with metrics optimized
     for on-screen user interface. For example, line spacing is reduced from
     regular typographic designs to allow more lines displayed on screen.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: install-info
    Status: install ok installed
    Multi-Arch: foreign
    Priority: important
    Section: doc
    Installed-Size: 218
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: texinfo
    Version: 4.13a.dfsg.1-8ubuntu2
    Replaces: texinfo (<< 4.13a.dfsg.1-2)
    Depends: libc6 (>= 2.14)
    Breaks: texinfo (<< 4.13a.dfsg.1-2)
    Description: Manage installed documentation in info format
     The install-info utility creates the index of all installed documentation
     in info format and makes it available to info readers.
    Original-Maintainer: Debian TeX maintainers <debian-tex-maint@lists.debian.org>
    
    Package: firefox-globalmenu
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 281
    Maintainer: Ubuntu Mozilla Team <ubuntu-mozillateam@lists.ubuntu.com>
    Architecture: amd64
    Source: firefox
    Version: 16.0.2+build1-0ubuntu0.12.04.1
    Depends: libc6 (>= 2.4), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk4 (>= 0.4.2), libglib2.0-0 (>= 2.26.0), libgtk2.0-0 (>= 2.24.0), libstdc++6 (>= 4.1.1), firefox (= 16.0.2+build1-0ubuntu0.12.04.1)
    Description: Unity appmenu integration for Firefox
     This package provides an extension which adds support for the Unity
     appmenu to Firefox
    
    Package: liblaunchpad-integration-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: launchpad-integration
    Version: 0.1.56.1
    Replaces: liblaunchpad-integration1 (<< 0.1.41)
    Breaks: liblaunchpad-integration1 (<< 0.1.41)
    Description: library for launchpad integration common data
     The launchpad-integration tools provide an easy way to set menu items,
     for an application using GtkUIManager, pointing to the launchpad pages
     about a package. Users can get information about the used application here,
     translate it, ...
     .
     This package contains the data files for the library.
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: libflite1
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 24136
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: flite
    Version: 1.4-release-4
    Depends: libasound2 (>> 1.0.24.1), libc6 (>= 2.11)
    Suggests: alsa-base
    Description: Small run-time speech synthesis engine - shared libraries
     Flite is a small fast run-time speech synthesis engine.  It is the
     latest addition to the suite of free software synthesis tools
     including University of Edinburgh's Festival Speech Synthesis System
     and Carnegie Mellon University's FestVox project, tools, scripts and
     documentation for building synthetic voices.  However, flite itself
     does not require either of these systems to run.
     .
     It currently only supports the English language.
     .
     This package contains the shared library objects of Festival Lite
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    Homepage: http://www.speech.cs.cmu.edu/flite
    
    Package: libxss1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxss
    Version: 1:1.2.1-2
    Depends: libc6 (>= 2.2.5), libx11-6, libxext6, x11-common
    Pre-Depends: multiarch-support
    Description: X11 Screen Saver extension library
     libXss provides an X Window System client interface to the MIT-SCREEN-SAVER
     extension to the X protocol.
     .
     The Screen Saver extension allows clients behaving as screen savers to
     register themselves with the X server, to better integrate themselves with
     the running session.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libScrnSaver
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxss1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 72
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxss
    Version: 1:1.2.1-2
    Depends: libc6 (>= 2.1.3), libx11-6, libxext6, x11-common
    Pre-Depends: multiarch-support
    Description: X11 Screen Saver extension library
     libXss provides an X Window System client interface to the MIT-SCREEN-SAVER
     extension to the X protocol.
     .
     The Screen Saver extension allows clients behaving as screen savers to
     register themselves with the X server, to better integrate themselves with
     the running session.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libScrnSaver
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: apport-symptoms
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 75
    Maintainer: Ubuntu Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: all
    Version: 0.16.1
    Recommends: apport
    Description: symptom scripts for apport
     Apport intercepts program crashes, collects debugging information about the
     crash and the operating system environment, and sends it to bug trackers in a
     standardized form. It also offers the user to report a bug about a package,
     with again collecting as much information about it as possible.
     .
     This package extends Apport by some "symptom" scripts, so that bug reporters
     do not have to guess the correct package, but report problems based on
     symptoms that they have (like "sound problem"), through an interactive process.
    Homepage: https://wiki.ubuntu.com/Apport
    
    Package: libfile-basedir-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.03-1fakesync1
    Depends: perl
    Description: Perl module to use the freedesktop basedir specification
     The File::BaseDir module can be used to find directories and files as
     specified by the XDG Base Directory Specification. It takes care of
     defaults and uses File::Spec to make the output platform specific.
     .
     For this module the XDG basedir specification 0.6 was used.
    Homepage: http://search.cpan.org/dist/File-BaseDir/
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    
    Package: libwacom2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 59
    Maintainer: Timo Aaltonen <tjaalton@ubuntu.com>
    Architecture: amd64
    Source: libwacom
    Version: 0.4-1ubuntu1
    Depends: libc6 (>= 2.8), libglib2.0-0 (>= 2.24.0), libgudev-1.0-0 (>= 147), libwacom-common (= 0.4-1ubuntu1)
    Pre-Depends: multiarch-support
    Description: Wacom model feature query library
     libwacom is a library to identify wacom tablets and their model-specific
     features. It provides easy access to information such as "is this a built-in
     on-screen tablet", "what is the size of this model", etc.
    
    Package: libxkbfile1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 189
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxkbfile
    Version: 1:1.0.7-1ubuntu0.1
    Depends: libc6 (>= 2.14), libx11-6
    Pre-Depends: multiarch-support
    Description: X11 keyboard file manipulation library
     libxkbfile provides an interface to read and manipulate description files for
     XKB, the X11 keyboard configuration extension.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libxkbfile
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: lsb-release
    Status: install ok installed
    Multi-Arch: foreign
    Priority: extra
    Section: misc
    Installed-Size: 111
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: lsb
    Version: 4.0-0ubuntu20.2
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Recommends: apt
    Suggests: lsb
    Description: Linux Standard Base version reporting utility
     The Linux Standard Base (http://www.linuxbase.org/) is a standard
     core system that third-party applications written for Linux can
     depend upon.
     .
     The lsb-release command is a simple tool to help identify the Linux
     distribution being used and its compliance with the Linux Standard Base.
     LSB conformance will not be reported unless the required metapackages are
     installed.
     .
     While it is intended for use by LSB packages, this command may also
     be useful for programmatically distinguishing between a pure Debian
     installation and derived distributions.
    Homepage: http://www.linux-foundation.org/en/LSB
    Original-Maintainer: Chris Lawrence <lawrencc@debian.org>
    
    Package: libgpod4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 530
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgpod
    Version: 0.8.2-4
    Depends: libc6 (>= 2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libimobiledevice2 (>= 0.9.7), libplist1 (>= 0.16), libsqlite3-0 (>= 3.5.9), libxml2 (>= 2.7.4), zlib1g (>= 1:1.2.0)
    Recommends: libgpod-common
    Conflicts: libgpod4-nogtk
    Description: library to read and write songs and artwork to an iPod
     libgpod is a library meant to abstract access to an iPod's content. It
     provides an easy to use API to retrieve the list of files and playlist
     stored on an iPod, to modify them and to save them back to the iPod
     .
     This package contains the shared library.
    Original-Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org>
    Homepage: http://www.gtkpod.org/wiki/Libgpod
    
    Package: libgail-3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 153
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gtk+3.0
    Version: 3.4.2-0ubuntu0.4
    Replaces: libgail3.0-0
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.2.5), libglib2.0-0 (>= 2.32.0), libgtk-3-0 (= 3.4.2-0ubuntu0.4), libpango1.0-0 (>= 1.30.0)
    Pre-Depends: multiarch-support
    Conflicts: libgail3.0-0
    Description: GNOME Accessibility Implementation Library -- shared libraries
     Gail implements ATK interfaces for GTK+ widgets which are dynamically
     loadable at runtime by a GTK+ application. Once loaded, those parts of
     an application that use standard GTK+ widgets will have a basic level
     of accessibility, without the need to modify the application at all.
     .
     This package contains the shared library.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: python-twisted-web
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 1716
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: twisted-web
    Version: 11.1.0-1
    Replaces: python-twisted (<< 2.1), python2.3-twisted-web, python2.4-twisted-web
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-twisted-core (>= 11.1)
    Conflicts: python-twisted (<< 2.1), python2.3-minimal, python2.3-twisted-web, python2.4-twisted-web
    Description: HTTP protocol implementation together with clients and servers
     Twisted web is a web server, and also provides basic HTTP client
     support. You may want to check out Nevow, a templating toolkit
     designed for twisted.web, and Twisted Web2, the next generation
     Twisted web server.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Python-Version: 2.7
    
    Package: ubuntu-restricted-extras
    Status: install ok installed
    Priority: optional
    Section: metapackages
    Installed-Size: 30
    Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
    Architecture: amd64
    Version: 57
    Depends: ubuntu-restricted-addons
    Recommends: ttf-mscorefonts-installer, unrar, gstreamer0.10-plugins-bad-multiverse, libavcodec-extra-53
    Description: Commonly used restricted packages for Ubuntu
     This package depends on some commonly used packages in the Ubuntu
     multiverse repository.
     .
     Installing this package will pull in support for MP3 playback and decoding,
     support for various other audio formats (GStreamer plugins), Microsoft fonts,
     Flash plugin, LAME (to create compressed audio files), and DVD playback.
     .
     Please note that this does not install libdvdcss2, and will not let you play
     encrypted DVDs. For more information, see
     https://help.ubuntu.com/community/RestrictedFormats/PlayingDVDs
     .
     Please also note that packages from multiverse are restricted by copyright
     or legal issues in some countries. See
     http://www.ubuntu.com/ubuntu/licensing
     for more information.
    
    Package: update-inetd
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 101
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 4.41
    Replaces: netbase (<< 4.27)
    Depends: debconf (>= 0.5) | debconf-2.0, libfile-temp-perl, libfile-copy-recursive-perl
    Breaks: netbase (<< 4.27)
    Description: inetd configuration file updater
     This package provides a program used by other packages to
     automatically update /etc/inetd.conf, the configuration file shared
     by all implementations of the Internet super-server.
     .
     Note that xinetd is not supported by this package.
    Original-Maintainer: Serafeim Zanikolas <sez@debian.org>
    
    Package: fonts-tlwg-umpush
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 511
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Conffiles:
     /etc/fonts/conf.avail/64-14-tlwg-umpush.conf 38d098185d586b1ec0809c259ef4352a
     /etc/fonts/conf.avail/89-tlwg-umpush-synthetic.conf 4cabf421c212dec9cac1946a2bbee72f
    Description: Thai Umpush font
     This package provides Thai Umpush font from TLWG.
     .
     The font provides arch-shaped Thai glyphs similar to Cordia.
     The style is mostly used in pocket books or semi-official documents.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: xdg-user-dirs-gtk
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 100
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.9-0ubuntu1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0), xdg-user-dirs
    Conffiles:
     /etc/xdg/autostart/user-dirs-update-gtk.desktop 7066a0f3dfb07dfd30dc8b363482b747
    Description: tool to manage well known user directories (Gtk extension)
     xdg-user-dirs is a tool to help manage "well known" user directories
     like the desktop folder and the music folder. It also handles
     localization (i.e. translation) of the filenames.
     .
     This extension sets the Gtk bookmark file and tracks changes of the locale
     to notify the user on login about changed directory names.
    Homepage: http://www.freedesktop.org/wiki/Software/xdg-user-dirs
    Original-Maintainer: Sebastian Dröge <slomo@debian.org>
    
    Package: libgudev-1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 187
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: udev (175-0ubuntu9.1)
    Version: 1:175-0ubuntu9.1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.22.0), libudev0 (>= 165)
    Pre-Depends: multiarch-support
    Description: GObject-based wrapper library for libudev
     This library makes it much simpler to use libudev from programs already using
     GObject. It also makes it possible to easily use libudev from other
     programming languages, such as Javascript, because of GObject introspection
     support.
     .
     This package contains the shared libraries.
    Homepage: http://www.kernel.org/pub/linux/utils/kernel/hotplug/udev.html
    
    Package: libgtksourceview-3.0-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 1372
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gtksourceview3
    Version: 3.4.2-0ubuntu1
    Description: common files for the GTK+ syntax highlighting widget
     GtkSourceView is a text widget that extends the standard GTK+ 3.x text widget
     GtkTextView. It improves GtkTextView by implementing syntax highlighting and
     other features typical of a source editor.
     .
     This package contains the language specifications files for Ada, C, C++, C#,
     CSS, ".desktop", ".diff" (patch), Fortran 95, GtkRC, Haskell, HTML, IDL,
     ".ini", Java, JavaScript, LaTeX, Lua, MSIL, Nemerle, Pascal, Perl, PHP, ".po"
     (gettext), Python, R, Ruby, sh, SQL, Tcl, Texinfo, VB.NET, Verilog, VHDL and
     XML.
    Homepage: http://projects.gnome.org/gtksourceview/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: ssl-cert
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 89
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.0.28ubuntu0.1
    Depends: debconf (>= 0.5) | debconf-2.0, openssl (>= 0.9.8g-9), adduser
    Suggests: openssl-blacklist
    Description: simple debconf wrapper for OpenSSL
     This package enables unattended installs of packages that
     need to create SSL certificates.
     .
     It is a simple wrapper for OpenSSL's certificate request utility that
     feeds it with the correct user variables.
    Original-Maintainer: Debian Apache Maintainers <debian-apache@lists.debian.org>
    
    Package: apport-gtk
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 180
    Maintainer: Martin Pitt <martin.pitt@ubuntu.com>
    Architecture: all
    Source: apport
    Version: 2.0.1-0ubuntu14
    Depends: python (>= 2.4), python-apport (>= 2.0.1-0ubuntu14), gir1.2-gtk-3.0 (>= 3.1.90), python-gi, python-xdg, apport (>= 0.41), procps
    Recommends: update-notifier, gdb
    Description: GTK+ frontend for the apport crash report system
     apport automatically collects data from crashed processes and
     compiles a problem report in /var/crash/. This utilizes the crashdump
     helper hook provided by the Ubuntu kernel.
     .
     This package provides a GTK+ frontend for browsing and handling the
     crash reports.
    Homepage: https://wiki.ubuntu.com/Apport
    
    Package: unity-services
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 168
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: unity
    Version: 5.16.0-0ubuntu1
    Replaces: unity (<< 4.0.1-0ubuntu1~), unity-common (<< 4.0.1-0ubuntu2~)
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.7), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.28.0), libgtk-3-0 (>= 3.3.8), libindicator3-7, libx11-6
    Description: Services for the Unity interface
     Unity is a desktop experience that sings. Designed by Canonical and the Ayatana
     community, Unity is all about the combination of familiarity and the future. We
     bring together visual design, analysis of user experience testing, modern
     graphics technologies and a deep understanding of the free software landscape
     to produce what we hope will be the lightest, most elegant and most delightful
     way to use your PC.
     .
     This package contains the dbus service used for unity and unity-2d.
    Homepage: https://launchpad.net/unity
    
    Package: intel-gpu-tools
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 491
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.2-1
    Depends: libc6 (>= 2.14), libdrm-intel1 (>= 2.4.30), libdrm2 (>= 2.4.3), libpciaccess0 (>= 0.8.0+git20071002)
    Conflicts: xserver-xorg-video-intel (<< 2.9.1)
    Description: tools for debugging the Intel graphics driver
     intel-gpu-tools is a package of tools for debugging the Intel graphics driver,
     including a GPU hang dumping program, performance monitor, and performance
     microbenchmarks for regression testing the DRM.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    Homepage: http://www.intellinuxgraphics.org/
    
    Package: libsamplerate0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1499
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libsamplerate
    Version: 0.1.8-4
    Replaces: samplerate-programs (<< 0.1.8-3)
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Audio sample rate conversion library
     libsamplerate (aka Secret Rabbit Code) is a library for audio rate conversion.
     .
     libsamplerate currently provides three different sample rate conversion
     algorithms; zero order hold, linear interpolation and FIR filter interpolation
     (using filters derived from the mathematical SINC function). The first two
     algorithms (zero order hold and linear) are included for completeness and are
     not recommended for any application where high quality sample rate conversion
     is required. For the FIR/Sinc algorithm, three converters are provided;
     SRC_SINC_FASTEST, SRC_SINC_MEDIUM_QUALITY and SRC_SINC_BEST_QUALITY to allow a
     trade off between conversion speed and conversion quality.
     .
     libsamplerate is capable of downsampling to 1/256 of the original sample rate
     and upsampling to 256 times the original sample rate. It is also capable of
     time varying conversions for vary speed effects and synchronising of two
     unlocked sample rates.
    Original-Maintainer: Erik de Castro Lopo <erikd@mega-nerd.com>
    Homepage: http://www.mega-nerd.com/SRC/
    
    Package: libsamplerate0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1495
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libsamplerate
    Version: 0.1.8-4
    Replaces: samplerate-programs (<< 0.1.8-3)
    Depends: libc6 (>= 2.1.3)
    Pre-Depends: multiarch-support
    Description: Audio sample rate conversion library
     libsamplerate (aka Secret Rabbit Code) is a library for audio rate conversion.
     .
     libsamplerate currently provides three different sample rate conversion
     algorithms; zero order hold, linear interpolation and FIR filter interpolation
     (using filters derived from the mathematical SINC function). The first two
     algorithms (zero order hold and linear) are included for completeness and are
     not recommended for any application where high quality sample rate conversion
     is required. For the FIR/Sinc algorithm, three converters are provided;
     SRC_SINC_FASTEST, SRC_SINC_MEDIUM_QUALITY and SRC_SINC_BEST_QUALITY to allow a
     trade off between conversion speed and conversion quality.
     .
     libsamplerate is capable of downsampling to 1/256 of the original sample rate
     and upsampling to 256 times the original sample rate. It is also capable of
     time varying conversions for vary speed effects and synchronising of two
     unlocked sample rates.
    Original-Maintainer: Erik de Castro Lopo <erikd@mega-nerd.com>
    Homepage: http://www.mega-nerd.com/SRC/
    
    Package: libcanberra-gtk-module
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 87
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcanberra
    Version: 0.28-3ubuntu3
    Depends: libc6 (>= 2.2.5), libcanberra-gtk0 (>= 0.2), libglib2.0-0 (>= 2.12.0), libgtk2.0-0 (>= 2.24.5-4), gconf2 (>= 2.28.1-2)
    Description: translates GTK+ widgets signals to event sounds
     A GtkModule which will automatically hook into all kinds of events
     inside a GTK+ program and generate sound events from them.
    Homepage: http://0pointer.de/lennart/projects/libcanberra/
    Original-Maintainer: Marc-Andre Lureau <marcandre.lureau@gmail.com>
    
    Package: libnm-util2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 464
    Maintainer: Ubuntu Core Dev Team <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: network-manager
    Version: 0.9.4.0-0ubuntu4.1
    Depends: libc6 (>= 2.14), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.31.8), libnspr4 (>= 1.8.0.10), libnss3 (>= 3.12.0~1.9b1), libuuid1 (>= 2.16)
    Description: network management framework (shared library)
     NetworkManager is a system network service that manages your network devices
     and connections, attempting to keep active network connectivity when
     available. It manages ethernet, WiFi, mobile broadband (WWAN), and PPPoE
     devices, and provides VPN integration with a variety of different VPN
     services.
     .
     This package contains a convenience library to ease the access to
     NetworkManager.
    Homepage: http://www.gnome.org/projects/NetworkManager/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libc6-dev
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libdevel
    Installed-Size: 11600
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: eglibc
    Version: 2.15-0ubuntu10.3
    Provides: libc-dev
    Depends: libc6 (= 2.15-0ubuntu10.3), libc-dev-bin (= 2.15-0ubuntu10.3), linux-libc-dev
    Recommends: gcc | c-compiler
    Suggests: glibc-doc, manpages-dev
    Breaks: binutils (<< 2.20.1-1), binutils-gold (<< 2.20.1-11), cmake (<< 2.8.4+dfsg.1-5), gcc-4.4 (<< 4.4.6-3ubuntu1), gcc-4.4-base (<< 4.4.6-3ubuntu1), gcc-4.5 (<< 4.5.3-1ubuntu2), gcc-4.5-base (<< 4.5.3-1ubuntu2), gcc-4.6 (<< 4.6.0-12), gcj-4.4-base (<< 4.4.6-2ubuntu2), gcj-4.5-base (<< 4.5.3-1ubuntu2), gnat-4.4-base (<< 4.4.6-1ubuntu3), libhwloc-dev (<< 1.2-3), libjna-java (<< 3.2.7-4), liblouis-dev (<< 2.3.0-2), liblouisxml-dev (<< 2.4.0-2), make (<< 3.81-8.1), pkg-config (<< 0.26-1)
    Description: Embedded GNU C Library: Development Libraries and Header Files
     Contains the symlinks, headers, and object files needed to compile
     and link programs which use the standard C library.
    Homepage: http://www.eglibc.org
    Original-Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
    
    Package: libnotify4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 81
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libnotify
    Version: 0.7.5-1
    Depends: libc6 (>= 2.7), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0)
    Pre-Depends: multiarch-support
    Recommends: notification-daemon
    Description: sends desktop notifications to a notification daemon
     A library that sends desktop notifications to a notification daemon, as
     defined in the Desktop Notifications spec. These notifications can be
     used to inform the user about an event or display some form of
     information without getting in the user's way.
     .
     This package contains the shared library. To actually display the
     notifications, you need to install the package notification-daemon.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: gnome-system-log
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 964
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Replaces: baobab (<< 3.3.3-1), gnome-utils (<< 2.30.0-2)
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.0), libgtk-3-0 (>= 3.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), zlib1g (>= 1:1.1.4), dconf-gsettings-backend | gsettings-backend, policykit-1
    Suggests: yelp
    Breaks: gnome-utils (<< 2.30.0-2)
    Description: system log viewer for GNOME
     This program displays system log files in a friendly way and allows one to
     filter or search expressions in them.
    Homepage: http://live.gnome.org/GnomeUtils
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: liba52-0.7.4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 93
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: a52dec
    Version: 0.7.4-16build1
    Depends: libc6 (>= 2.4)
    Description: library for decoding ATSC A/52 streams
     liba52 is a free library for decoding ATSC A/52 streams. The A/52 standard is
     used in a variety of applications, including digital television and DVD. It is
     also known as AC-3.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://liba52.sourceforge.net/
    
    Package: bzip2
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: utils
    Installed-Size: 114
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.6-1
    Replaces: libbz2 (<< 0.9.5d-3)
    Depends: libbz2-1.0 (= 1.0.6-1), libc6 (>= 2.4)
    Suggests: bzip2-doc
    Description: high-quality block-sorting file compressor - utilities
     bzip2 is a freely available, patent free, high-quality data compressor.
     It typically compresses files to within 10% to 15% of the best available
     techniques, whilst being around twice as fast at compression and six
     times faster at decompression.
     .
     bzip2 compresses files using the Burrows-Wheeler block-sorting text
     compression algorithm, and Huffman coding.  Compression is generally
     considerably better than that achieved by more conventional
     LZ77/LZ78-based compressors, and approaches the performance of the PPM
     family of statistical compressors.
     .
     The archive file format of bzip2 (.bz2) is incompatible with that of its
     predecessor, bzip (.bz).
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://www.bzip.org/
    
    Package: libproxy1-plugin-networkmanager
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libproxy
    Version: 0.4.7-0ubuntu4
    Depends: libc6 (>= 2.2.5), libdbus-1-3 (>= 1.0.2), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1), libproxy1 (= 0.4.7-0ubuntu4)
    Description: automatic proxy configuration management library (Network Manager plugin)
     libproxy is a lightweight library which makes it easy to develop
     applications proxy-aware with a simple and stable API.
     .
     This package contains the plugin to allow libproxy to read information from
     Network Manager.
    Homepage: http://code.google.com/p/libproxy/
    Original-Maintainer: Emilio Pozuelo Monfort <pochu@debian.org>
    
    Package: vim-common
    Status: install ok installed
    Priority: important
    Section: editors
    Installed-Size: 295
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: vim
    Version: 2:7.3.429-2ubuntu2.1
    Depends: libc6 (>= 2.3.4)
    Recommends: vim | vim-gnome | vim-gtk | vim-athena | vim-nox | vim-tiny
    Conffiles:
     /etc/vim/vimrc 682aa2a07693cc27756eee9751db3903
    Description: Vi IMproved - Common files
     Vim is an almost compatible version of the UNIX editor Vi.
     .
     Many new features have been added: multi level undo, syntax
     highlighting, command line history, on-line help, filename
     completion, block operations, folding, Unicode support, etc.
     .
     This package contains files shared by all non GUI-enabled vim
     variants (vim and vim-tiny currently) available in Debian.
     Examples of such shared files are: manpages, common executables
     like xxd, and configuration files.
    Homepage: http://www.vim.org/
    Original-Maintainer: Debian Vim Maintainers <pkg-vim-maintainers@lists.alioth.debian.org>
    
    Package: python-egenix-mxtools
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 413
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: egenix-mx-base
    Version: 3.2.1-1ubuntu1
    Replaces: python2.3-egenix-mxtools, python2.4-egenix-mxtools
    Depends: libc6 (>= 2.14), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Suggests: python-egenix-mxtools-dbg, python-egenix-mxtools-doc
    Conflicts: python2.3-egenix-mxtools, python2.4-egenix-mxtools
    Description: collection of additional builtins for Python
     mxTools is a Python extension package that includes a collection of
     handy functions and objects giving additional functionality to the
     Python programmer in form of new builtins, extensions to the sys
     module and several other helpers as part of the package.
     .
     The package includes several functions which provide access to Python
     internals that would otherwise not be available.
    Original-Maintainer: Joel Rosdahl <joel@debian.org>
    
    Package: libwavpack1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 206
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: wavpack
    Version: 4.60.1-2
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: audio codec (lossy and lossless) - library
     WavPack is a completely open audio compression format providing lossless,
     high-quality lossy, and a unique hybrid compression mode. Although the
     technology is loosely based on previous versions of WavPack, the new version
     4 format has been designed from the ground up to offer unparalleled
     performance and functionality.
     .
     This package contains the shared libraries necessary to run programs
     using libwavpack.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.wavpack.com
    
    Package: libgweather-3-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 166
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: libgweather
    Version: 3.4.1-0ubuntu1
    Depends: gconf-service, libc6 (>= 2.7), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.18.0), libgtk-3-0 (>= 3.0.0), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.24.3), libxml2 (>= 2.7.4), libgweather-common (>= 2.24.0)
    Description: GWeather shared library
     libgweather is a library to access weather information from online
     services for numerous locations.
     .
     This package contains shared libraries.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: indicator-power
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 84
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.0-0ubuntu1
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.2.5), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libindicator3-7, libupower-glib1 (>= 0.9.0), dconf-gsettings-backend | gsettings-backend, upower, gnome-control-center (>= 3.1), gnome-settings-daemon
    Recommends: indicator-applet (>= 0.2) | indicator-renderer
    Description: Indicator showing power state.
     This indicator displays current power management information and gives
     the user a way to access power management preferences.
    Homepage: https://launchpad.net/indicator-power
    
    Package: libqt4-sql
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 418
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Recommends: libqt4-sql-mysql | libqt4-sql-odbc | libqt4-sql-psql | libqt4-sql-sqlite
    Suggests: libqt4-dev
    Description: Qt 4 SQL module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtSql module helps you provide seamless database integration to your Qt
     applications.
     .
     If you wish to use the SQL module for development, you should install the
     libqt4-dev package.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqt4-sql
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 413
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.1.3), libgcc1 (>= 1:4.1.1), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Recommends: libqt4-sql-mysql | libqt4-sql-odbc | libqt4-sql-psql | libqt4-sql-sqlite
    Suggests: libqt4-dev
    Description: Qt 4 SQL module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtSql module helps you provide seamless database integration to your Qt
     applications.
     .
     If you wish to use the SQL module for development, you should install the
     libqt4-dev package.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libdmapsharing-3.0-2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 242
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdmapsharing
    Version: 2.9.14-1
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.23.2), libgstreamer0.10-0 (>= 0.10.0), libsoup2.4-1 (>= 2.32), zlib1g (>= 1:1.1.4)
    Description: DMAP client and server library - runtime
     libdmapsharing is a library to access and share content through the
     DMAP (DAAP & DPAP) protocols. The library is written in C using GObject
     and libsoup.
     .
     This package contains the runtime needed by programs using the
     library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://www.flyn.org/projects/libdmapsharing/
    
    Package: gir1.2-soup-2.4
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 141
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libsoup2.4
    Version: 2.38.1-1
    Provides: gir1.2-soup-gnome-2.4
    Depends: gir1.2-glib-2.0, libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.37.92)
    Conflicts: gir1.0-soup-2.4, gir1.0-soup-gnome-2.4
    Description: GObject introspection data for the libsoup HTTP library
     This package contains introspection data for the libsoup HTTP library.
     .
     libsoup uses the Glib main loop and is designed to work well with GTK+
     applications.  This enables GNOME applications to access HTTP servers
     on the network in a completely asynchronous fashion, very similar to
     the GTK+ programming model (a synchronous operation mode is also
     supported for those who want it).
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libhttp-negotiate-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 72
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.00-2
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, libhttp-message-perl
    Breaks: libwww-perl (<< 6.00)
    Description: implementation of content negotiation
     HTTP::Negotiate provides a complete implementation of the HTTP content
     negotiation algorithm. Content negotiation allows for the selection of a
     preferred content representation based upon attributes of the negotiable
     variants and the value of the various Accept* header fields in the request.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTTP-Negotiate/
    
    Package: librtmidi1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 66
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rtmidi
    Version: 1.0.15~ds0-2
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libstdc++6 (>= 4.2.1)
    Pre-Depends: multiarch-support
    Description: C++ library for realtime MIDI input/ouput
     RtMidi is a set of C++ classes that provides a common API (Application
     Programming Interface) for realtime MIDI input/output across Linux
     (native ALSA, JACK, and OSS), Macintosh OS X, SGI, and Windows
     (DirectSound and ASIO) operating systems. RtMidi significantly
     simplifies the process of interacting with computer audio hardware. It
     was designed with the following objectives:
     .
      * object-oriented C++ design
      * simple, common API across all supported platforms
      * only one source and two header files for easy inclusion in
        programming projects
      * MIDI device enumeration
     .
     MIDI input and output functionality are separated into two classes,
     RtMidiIn and RtMidiOut. Each class instance supports only a single MIDI
     connection. RtMidi does not provide timing functionality (i.e., output
     messages are sent immediately). Input messages are timestamped with delta
     times in seconds (via a double floating point type). MIDI data is passed
     to the user as raw bytes using an std::vector<unsigned char>.
     .
     This package provides the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.music.mcgill.ca/~gary/rtmidi/
    
    Package: language-selector-gnome
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 181
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: language-selector
    Version: 0.79
    Replaces: language-selector (<< 0.17)
    Depends: language-selector-common (= 0.79), accountsservice (>= 0.6.15-2ubuntu3), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-gi, gir1.2-gtk-3.0, gir1.2-vte-2.90, python-apt (>= 0.6.12), aptdaemon (>= 0.40+bzr527), python-aptdaemon.gtk3widgets, im-switch
    Conflicts: language-selector (<< 0.17)
    Description: Language selector for Ubuntu
     This package let you change and install language packs
     in Ubuntu.
     .
     This package contains the GTK+ frontend.
    Python-Version: 2.7
    
    Package: gimp-gmic
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 3521
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gmic
    Version: 1.5.0.8+dfsg-1
    Depends: libc6 (>= 2.14), libfftw3-3, libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libgimp2.0 (>= 2.4.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.18.0), libpng12-0 (>= 1.2.13-4), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4), gimp (>= 2.6)
    Suggests: gmic, gmic-doc
    Enhances: gimp
    Description: GIMP plugin for GREYC's Magic Image Converter
     G'MIC is an interpreter of image processing macros whose goal is to
     convert, manipulate and visualize generic 1D/2D/3D multi-spectral
     image files. This includes classical color images, but also more
     complex data as image sequences or 3D volumetric images.
     .
     This package contains the GIMP plugin.
    Original-Maintainer: Bernd Zeimetz <bzed@debian.org>
    Homepage: http://gmic.sourceforge.net/
    
    Package: openssl
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 901
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.1-4ubuntu5.5
    Depends: libc6 (>= 2.15), libssl1.0.0 (>= 1.0.1)
    Suggests: ca-certificates
    Conffiles:
     /etc/ssl/openssl.cnf ce31ab5015842bf7c2939514a634e0e4
    Description: Secure Socket Layer (SSL) binary and related cryptographic tools
     This package contains the openssl binary and related tools.
     .
     It is part of the OpenSSL implementation of SSL.
     .
     You need it to perform certain cryptographic actions like:
      -  Creation of RSA, DH and DSA key parameters;
      -  Creation of X.509 certificates, CSRs and CRLs;
      -  Calculation of message digests;
      -  Encryption and decryption with ciphers;
      -  SSL/TLS client and server tests;
      -  Handling of S/MIME signed or encrypted mail.
    Original-Maintainer: Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>
    
    Package: python-gnupginterface
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 113
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnupginterface
    Version: 0.3.2-9.1ubuntu3
    Provides: python2.7-gnupginterface
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), gnupg (>= 1.2.1) | gnupg2
    Description: Python interface to GnuPG (GPG)
     GnuPGInterface is a Python module to interface with GnuPG.
     It concentrates on interacting with GnuPG via filehandles,
     providing access to control GnuPG via versatile and extensible means.
     .
     This module is based on GnuPG::Interface, a Perl module by the same
     author.
    Original-Maintainer: Guilherme de S. Pastore <gpastore@colband.com.br>
    
    Package: modemmanager
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 1155
    Maintainer: Alexander Sack <asac@ubuntu.com>
    Architecture: amd64
    Version: 0.5.2.0-0ubuntu2
    Depends: libc6 (>= 2.14), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.31.2), libgudev-1.0-0 (>= 147), upstart-job
    Recommends: usb-modeswitch
    Conffiles:
     /etc/dbus-1/system.d/org.freedesktop.ModemManager.conf a2a61104bf3fc6aef138de420243f06b
     /etc/init/modemmanager.conf 46dc92ed2060d5db99d5f0c336aaa6f1
    Description: D-Bus service for managing modems
     Provides a D-Bus interface to communicate with mobile broadband (GSM, CDMA,
     UMTS, ...) cards. Implements a loadable plugin interface to add work-arounds
     for non standard devices. Also provides patches to use networkmanager (and
     the applet) with modem manager.
     .
     Git Repository: http://cgit.freedesktop.org/ModemManager/ModemManager/
    
    Package: printer-driver-hpcups
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 1573
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: hplip
    Version: 3.12.2-1ubuntu3.1
    Replaces: hplip-cups (<< 3.11.10-1ubuntu2)
    Depends: libc6 (>= 2.15), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), libdbus-1-3 (>= 1.0.2), libgcc1 (>= 1:4.1.1), libhpmud0, libjpeg8 (>= 8c), libstdc++6 (>= 4.1.1), ghostscript-cups, cups (>= 1.4.0) | cupsddk, cups
    Suggests: hplip-doc, hplip (= 3.12.2-1ubuntu3.1)
    Breaks: hplip-cups (<< 3.11.10-1ubuntu2)
    Description: HP Linux Printing and Imaging - CUPS Raster driver (hpcups)
     This package contains a CUPS-Raster-based printer driver which adds support
     for most inkjet printers and some LaserJet printers manufactured by HP. It
     does not provide PPDs for the fax functionality of HP's multi-function
     devices.
     .
     Users of the CUPS printing system are advised to also install the
     hplip package, and use the hp CUPS backend to send data to the printer.
     HPLIP supports USB, networked and parallel-port devices, and enables
     extended hpcups functionality such as border-less printing.
     Selecting any hpcups ppd in CUPS will use hpcups automatically.
     .
     No physical PPDs are shipped with this driver. PPDs are dynamically
     generated via a CUPS DDK .drv file.
     .
     This package can be installed to provide a minimal headless printer
     solution using CUPS.
    Original-Maintainer: Debian HPIJS and HPLIP maintainers <pkg-hpijs-devel@lists.alioth.debian.org>
    Homepage: http://hplipopensource.com/hplip-web/index.html
    
    Package: gir1.2-ubuntuoneui-3.0
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 43
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libubuntuone
    Version: 3.0.1-0ubuntu1
    Replaces: gir1.0-ubuntuone-1.0, python-ubuntuone
    Depends: gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-pango-1.0, libubuntuoneui-3.0-1 (>= 2.99.3)
    Breaks: python-ubuntuone
    Conflicts: gir1.0-ubuntuoneui-3.0
    Description: Ubuntu One widget library
     This library contains GTK widgets needed for integration of Ubuntu
     One functionalities into GTK applications.
     .
     This package contains introspection data
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: https://launchpad.net/libubuntuone
    Original-Maintainer: Rodrigo Moya <rodrigo.moya@canonical.com>
    
    Package: python-gi
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 861
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pygobject
    Version: 3.2.2-1~precise
    Replaces: python-gobject (<< 3.0.2-4)
    Provides: python2.7-gi
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), libc6 (>= 2.14), libgirepository-1.0-1 (>= 1.29.0), libglib2.0-0 (>= 2.31.8), gir1.2-glib-2.0 (>= 1.31.0)
    Suggests: python-gi-cairo
    Breaks: python-gobject (<< 3.0.2-4), python-nautilus (<= 1.1-1)
    Description: Python 2.x bindings for gobject-introspection libraries
     GObject is an abstraction layer that allows programming with an object
     paradigm that is compatible with many languages. It is a part of Glib,
     the core library used to build GTK+ and GNOME.
     .
     This package contains the Python 2.x binding generator for libraries that
     support gobject-introspection, i. e. which ship a gir1.2-<name>-<version>
     package. With these packages, the libraries can be used from Python.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libglib2.0-data
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 852
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: glib2.0
    Version: 2.32.3-0ubuntu1
    Description: Common files for GLib library
     GLib is a library containing many useful C routines for things such
     as trees, hashes, lists, and strings.  It is a useful general-purpose
     C library used by projects such as GTK+, GIMP, and GNOME.
     .
     This package is needed for the runtime libraries to display messages in
     languages other than English.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libmatroska5
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 674
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libmatroska
    Version: 1.3.0-1
    Depends: libc6 (>= 2.4), libebml3, libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: extensible open standard audio/video container format (shared library)
     Matroska is aiming to become the standard of Multimedia
     Container Formats one day. It is based on EBML (Extensible Binary
     Meta Language), a kind of binary version of XML. This way the
     significant advantages in terms of future format extensability
     are gained without breaking file support in old parsers.
     .
     This package contains the shared library needed to run applications that
     use libmatroska.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.matroska.org/
    
    Package: python-software-properties
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 196
    Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
    Architecture: all
    Source: software-properties
    Version: 0.82.7.3
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-apt (>= 0.6.20ubuntu16), lsb-release, python-gnupginterface, unattended-upgrades, iso-codes, python-pycurl
    Description: manage the repositories that you install software from
     This software provides an abstraction of the used apt repositories.
     It allows you to easily manage your distribution and independent software
     vendor software sources.
    
    Package: libgdk-pixbuf2.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 549
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gdk-pixbuf
    Version: 2.26.1-1
    Replaces: libgtk2.0-0 (<< 2.21.3), libgtk2.0-bin (<< 2.21.3)
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.18), libjasper1, libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libtiff4, libx11-6, libgdk-pixbuf2.0-common (= 2.26.1-1)
    Pre-Depends: multiarch-support
    Breaks: libgtk2.0-0 (<< 2.21.3), libgtk2.0-bin (<< 2.21.3), librsvg2-2 (<< 2.26.3-2), libwmf0.2-7 (<< 0.2.8.4-7)
    Description: GDK Pixbuf library
     The GDK Pixbuf library provides:
      - Image loading and saving facilities.
      - Fast scaling and compositing of pixbufs.
      - Simple animation loading (ie. animated GIFs)
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://www.gtk.org/
    
    Package: libnet-ip-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 144
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.25-3
    Depends: perl
    Description: Perl extension for manipulating IPv4/IPv6 addresses
     Net::IP provides functions to deal with IPv4/IPv6 addresses.
     The module can be used as a class, allowing the user to instantiate IP
     objects, which can be single IP addresses, prefixes, or ranges of addresses.
     There is also a procedural way of accessing most of the functions. Most
     subroutines can take either IPv4 or IPv6 addresses transparently.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Net-IP/
    
    Package: libquadmath0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 246
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gcc-4.6
    Version: 4.6.3-1ubuntu5
    Depends: gcc-4.6-base (= 4.6.3-1ubuntu5), libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: GCC Quad-Precision Math Library
     A library, which provides quad-precision mathematical functions on targets
     supporting the __float128 datatype. The library is used to provide on such
     targets the REAL(16) type in the GNU Fortran compiler.
    Homepage: http://gcc.gnu.org/
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: libical0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 630
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libical
    Version: 0.48-1ubuntu3
    Depends: libc6 (>= 2.14), tzdata
    Description: iCalendar library implementation in C (runtime)
     libical is an open source implementation of the IETF's iCalendar calendaring
     and scheduling protocols (RFC 2445, 2446, and 2447). It parses iCal components
     and provides a C API for manipulating the component properties, parameters,
     and subcomponents.
     .
     This package contains the files necessary for running applications that use
     the libical library.
    Homepage: http://freeassociation.sourceforge.net
    Original-Maintainer: Fathi Boudra <fabo@debian.org>
    
    Package: xorg
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 77
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:7.6+12ubuntu1
    Provides: x-window-system, x-window-system-core
    Depends: xserver-xorg (>= 1:7.6+12ubuntu1), libgl1-mesa-glx | libgl1, libgl1-mesa-dri, libglu1-mesa, xfonts-base (>= 1:1.0.0-1), x11-apps, x11-session-utils, x11-utils, x11-xfs-utils, x11-xkb-utils, x11-xserver-utils, xauth, xinit, xfonts-utils, xkb-data, xorg-docs-core, xterm | x-terminal-emulator, x11-common, xinput
    Recommends: xfonts-scalable (>= 1:1.0.0-1)
    Suggests: xorg-docs, xfonts-100dpi (>= 1:1.0.0-1), xfonts-75dpi (>= 1:1.0.0-1)
    Description: X.Org X Window System
     This metapackage provides the components for a standalone
     workstation running the X Window System.  It provides the X libraries, an X
     server, a set of fonts, and a group of basic X clients and utilities.
     .
     Higher level metapackages, such as those for desktop environments, can
     depend on this package and simplify their dependencies.
     .
     It should be noted that a package providing x-window-manager should also
     be installed to ensure a comfortable X experience.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libtelepathy-glib0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 2337
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: telepathy-glib
    Version: 0.18.0-1ubuntu1
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.92), libglib2.0-0 (>= 2.30.0)
    Breaks: telepathy-gabble (<< 0.7.9), telepathy-sofiasip (<< 0.5.17)
    Description: Telepathy framework - GLib library
     This package contains telepathy-glib, a GLib-based library for Telepathy
     components.
     .
     Telepathy is a D-Bus framework for unifying real time communication,
     including instant messaging, voice calls and video calls. It abstracts
     differences between protocols to provide a unified interface for
     applications.
    Homepage: http://telepathy.freedesktop.org/wiki/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: ncurses-bin
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 493
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ncurses
    Version: 5.9-4
    Pre-Depends: libc6 (>= 2.4), libtinfo5 (>= 5.9-3~)
    Description: terminal-related programs and man pages
     The ncurses library routines are a terminal-independent method of
     updating character screens with reasonable optimization.
     .
     This package contains the programs used for manipulating the terminfo
     database and individual terminfo entries, as well as some programs for
     resetting terminals and such.
    Original-Maintainer: Craig Small <csmall@debian.org>
    Homepage: http://invisible-island.net/ncurses/
    
    Package: perl-base
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: perl
    Installed-Size: 4770
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: perl
    Version: 5.14.2-6ubuntu2.1
    Replaces: libperl5.8 (<< 5.8.0-20), libscalar-list-utils-perl, libxsloader-perl, perl (<< 5.10.1-12), perl-modules (<< 5.10.1-1)
    Provides: libscalar-list-utils-perl, libxsloader-perl, perl5-base, perlapi-5.14.2
    Pre-Depends: libc6 (>= 2.14), dpkg (>= 1.14.20)
    Suggests: perl
    Breaks: autoconf2.13 (<< 2.13-45), libfile-spec-perl (<< 3.3300), libmarc-charset-perl (<< 1.2), libscalar-list-utils-perl (<< 1:1.23), libxsloader-perl (<< 0.13)
    Conflicts: doc-base (<< 0.10.3), libxml-sax-perl (<< 0.99+dfsg-1ubuntu0.1), mono-gac (<< 2.10.8.1-1ubuntu1), safe-rm (<< 0.8), update-inetd (<< 4.41)
    Description: minimal Perl system
     Perl is a scripting language used in many system scripts and utilities.
     .
     This package provides a Perl interpreter and the small subset of the
     standard run-time library required to perform basic tasks. For a full
     Perl installation, install "perl" (and its dependencies, "perl-modules"
     and "perl-doc").
    Original-Maintainer: Niko Tyni <ntyni@debian.org>
    
    Package: python-egenix-mxdatetime
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 359
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: egenix-mx-base
    Version: 3.2.1-1ubuntu1
    Replaces: python2.3-egenix-mxdatetime, python2.4-egenix-mxdatetime
    Depends: libc6 (>= 2.4), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-egenix-mxtools
    Suggests: python-egenix-mxdatetime-dbg, python-egenix-mxdatetime-doc
    Conflicts: python2.3-egenix-mxdatetime, python2.4-egenix-mxdatetime
    Description: date and time handling routines for Python
     mxDateTime is a Python extension package that provides three new
     objects, DateTime, DateTimeDelta and RelativeDateTime, which let you
     store and handle date/time values in a much more natural way than by
     using ticks (seconds since 1970-01-01 00:00:00 UTC), the representation
     used by Python's time module).
     .
     You can add, subtract and even multiply instances, pickle and copy
     them and convert the results to strings, COM dates, ticks and some
     other more esoteric values. In addition, there are several convenient
     constructors and formatters at hand to greatly simplify dealing with
     dates and times in real-world applications.
     .
     In addition to providing an easy-to-use Python interface the package
     also exports a comfortable C API interface for other extensions to
     build upon. This is especially interesting for database applications
     which often have to deal with date/time values (the mxODBC package is
     one example of an extension using this interface).
     .
     mxDateTime can convert between various different date/time storage
     formats, including COM dates, TJD, MJD, JDN, tuples and, probably
     most important, strings.
     .
     The date/time parser included in mxDateTime is one of the most
     flexible such parser available for Python. It is constantly being
     improved to make parsing date/time strings as easy as possible. At
     the same time, it offers a fully customizable interface which allows
     selecting valid date/time formats from a range of predefined
     categories.
     .
     There are also special parser and formatter modules for ARPA and ISO
     date/time formats, which are handy if you work a lot with Internet
     standards.
    Original-Maintainer: Joel Rosdahl <joel@debian.org>
    
    Package: libgrip0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 67
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgrip
    Version: 0.3.5-0ubuntu1~12.04.1
    Replaces: libgrip-0.1-0 (<< 0.2.0-0ubuntu1)
    Depends: libc6 (>= 2.2.5), libgeis1 (>= 1.0.8), libglib2.0-0 (>= 2.28.6), libgtk-3-0 (>= 3.0.8-0ubuntu1)
    Breaks: libgrip-0.1-0 (<< 0.2.0-0ubuntu1)
    Description: provides multitouch gestures to GTK+ apps
     .
     Libgrip hooks gesture recognition into GTK+ applications.
    Homepage: https://launchpad.net/libgrip
    
    Package: sysv-rc
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 232
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: sysvinit
    Version: 2.88dsf-13.10ubuntu11.1
    Replaces: file-rc
    Depends: debconf (>= 0.5) | debconf-2.0, sysvinit-utils (>= 2.86.ds1-62), insserv (>> 1.12.0-10)
    Recommends: lsb-base (>= 3.2-14)
    Suggests: sysv-rc-conf, bum
    Breaks: initscripts (<< 2.86.ds1-63)
    Conflicts: file-rc
    Description: System-V-like runlevel change mechanism
     This package provides support for the System-V like system
     for booting, changing runlevels, and shutting down,
     configured through symbolic links in /etc/rc?.d/.
    Homepage: http://savannah.nongnu.org/projects/sysvinit
    Original-Maintainer: Debian sysvinit maintainers <pkg-sysvinit-devel@lists.alioth.debian.org>
    
    Package: libutempter0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 92
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libutempter
    Version: 1.1.5-4
    Depends: libc6 (>= 2.4), adduser
    Description: A privileged helper for utmp/wtmp updates (runtime)
     The libutempter library provides interface for terminal emulators such as
     screen and xterm to record user sessions to utmp and wtmp files.
     .
     The utempter is a privileged helper used by libutempter library to manipulate
     utmp and wtmp files.
    Original-Maintainer: Debian Krap Maintainers <debian-qt-kde@lists.debian.org>
    Homepage: http://freshmeat.net/projects/libutempter
    
    Package: libtimedate-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 248
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.2000-1
    Replaces: timedate
    Provides: timedate
    Depends: perl
    Conflicts: timedate
    Description: collection of modules to manipulate date/time information
     TimeDate is a collection of Perl modules useful for manipulating date and
     time information. Date::Parse can parse absolute date specifications in a
     wide variety of input formats and many languages (via Date::Language).
     .
     This package also includes Date::Format, which can format dates into strings,
     as well as Time::Zone, which contains miscellaneous time zone functions.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/TimeDate/
    
    Package: language-pack-gnome-en-base
    Status: install ok installed
    Priority: optional
    Section: translations
    Installed-Size: 7499
    Maintainer: Language pack maintainers <language-packs@ubuntu.com>
    Architecture: all
    Version: 1:12.04+20120801
    Replaces: language-pack-en (<< 1:12.04+20120801), language-pack-en-base (<< 1:12.04+20120801), language-pack-gnome-en (<< 1:12.04+20120801), language-pack-gnome-en-base (<< 1:12.04+20120801), language-pack-kde-en (<< 1:12.04+20120801), language-pack-kde-en-base (<< 1:12.04+20120801)
    Depends: locales (>= 2.3.6), language-pack-gnome-en (>= 1:12.04+20120801)
    Pre-Depends: dpkg (>= 1.10.27ubuntu1)
    Conflicts: language-pack-gnome-en (<< 1:12.04+20120801)
    Description: GNOME translations for language English
     Translation data for all supported GNOME packages for:
     English
     .
     This package provides the bulk of translation data and is updated
     only seldom. language-pack-gnome-en provides frequent
     translation updates, so you should install this as well.
    
    Package: apt
    Status: install ok installed
    Priority: important
    Section: admin
    Installed-Size: 3167
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.8.16~exp12ubuntu10.5
    Replaces: manpages-pl (<< 20060617-3~)
    Depends: ubuntu-keyring, libapt-pkg4.12 (>= 0.8.16~exp12ubuntu10.5), libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), gnupg
    Pre-Depends: dpkg (>= 1.15.7.2)
    Suggests: aptitude | synaptic | wajig, dpkg-dev, apt-doc, bzip2, lzma, python-apt
    Conflicts: python-apt (<< 0.7.93.2~)
    Conffiles:
     /etc/apt/apt.conf.d/20changelog 8baafd95750e9c31c45512ff7bde7043
     /etc/apt/apt.conf.d/01autoremove b9bbfaa2954b0499576b8d00c37d6a34
     /etc/cron.daily/apt 24804a562eda58422fd0f084c062ef63
     /etc/logrotate.d/apt 179f2ed4f85cbaca12fa3d69c2a4a1c3
    Description: commandline package manager
     This package provides commandline tools for searching and
     managing as well as querying information about packages
     as a low-level access to all features of the libapt-pkg library.
     .
     These include:
      * apt-get for retrieval of packages and information about them
        from authenticated sources and for installation, upgrade and
        removal of packages together with their dependencies
      * apt-cache for querying available information about installed
        as well as installable packages
      * apt-cdrom to use removable media as a source for packages
      * apt-config as an interface to the configuration settings
      * apt-key as an interface to manage authentication keys
    Original-Maintainer: APT Development Team <deity@lists.debian.org>
    
    Package: zeitgeist-core
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 819
    Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
    Architecture: amd64
    Source: zeitgeist
    Version: 0.9.0-1ubuntu1
    Provides: zeitgeist-extension-fts
    Depends: libc6 (>= 2.14), libdee-1.0-4 (>= 1.0.2), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.30.0), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 4.1.1), libxapian22, python-zeitgeist
    Suggests: zeitgeist-datahub
    Conffiles:
     /etc/bash_completion.d/zeitgeist-daemon d1d81ff1ad068bdd27d0a48485af830e
    Description: event logging framework - engine
     Zeitgeist is a service which logs the user's activities and events (files
     opened, websites visited, conversations held with other people, etc.) and
     makes the relevant information available to other applications.
     .
     It serves as a comprehensive activity log and also makes it possible to
     determine relationships between items based on usage patterns.
     .
     This package contains the main daemon (in its new Vala implementation,
     codenamed "Bluebird"). It also includes the FTS (Full Text Search)
     extension.
    Homepage: http://zeitgeist-project.com/
    
    Package: branding-ubuntu
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 1296
    Maintainer: Scott Ritchie <scottritchie@ubuntu.com>
    Architecture: all
    Version: 0.7
    Provides: branding
    Description: Replacement artwork with Ubuntu branding
     The branding-ubuntu package is a series of replacement artworks for packages to
     make them more Ubuntu specific and fit in with the overall theme.  Removal of
     the branding package should cause branded applications to fall back to their
     default artwork.
    Homepage: https://wiki.ubuntu.com/branding
    
    Package: libusbmuxd1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 56
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: usbmuxd
    Version: 1.0.7-2
    Depends: libc6 (>= 2.4), libplist1 (>= 0.16)
    Description: USB multiplexor daemon for iPhone and iPod Touch devices - library
     usbmuxd, the USB multiplexor daemon, is in charge of coordinating
     access to iPhone and iPod Touch services over USB. Synchronization and
     management applications for the iPhone and iPod Touch need this daemon
     to communicate with such devices concurrently.
     .
     This package contains the shared library.
    Original-Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org>
    Homepage: http://marcansoft.com/blog/iphonelinux/usbmuxd/
    
    Package: libutouch-evemu1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 51
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: utouch-evemu
    Version: 1.0.9-0ubuntu1
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support
    Description: KernelInput Event Device Emulation Library
     The evemu library and tools are used to describe devices, record data,
     create emulation devices and replay data from kernel evdev (input event)
     devices.
     .
     This package contains the runtime library used by the evemu-tools and the
     uTouch stack.
    Homepage: https://launchpad.net/utouch-evemu
    
    Package: indicator-appmenu
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 278
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.3.97-0ubuntu1
    Depends: libbamf3-0 (>= 0.2.110), libc6 (>= 2.4), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk3-4 (>= 0.4.2), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), libindicator3-7, libsqlite3-0 (>= 3.5.9), libx11-6, dconf-gsettings-backend | gsettings-backend
    Recommends: indicator-applet | indicator-renderer, appmenu-gtk, appmenu-gtk3, appmenu-qt
    Breaks: indicator-applet (<< 0.3.0), indicator-application (<< 0.4.90), indicator-application-gtk2 (<< 0.4.90)
    Conflicts: libdbusmenu-glib1 (<< 0.3.7), libdbusmenu-gtk1 (<< 0.3.7)
    Conffiles:
     /etc/apport/crashdb.conf.d/indicator-appmenu-crashdb.conf 06336e6b7493783d4cfd355135692bc1
    Description: Indicator for application menus.
     .
     This package provides support for application menus.
    Homepage: http://launchpad.net/indicator-appmenu
    
    Package: apg
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 224
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.2.3.dfsg.1-2
    Depends: libc6 (>= 2.5-5)
    Conffiles:
     /etc/apg.conf 87cbe479394590cd9651d576319593b2
    Description: Automated Password Generator - Standalone version
     APG (Automated Password Generator) is the tool set for random
     password generation. It generates some random words of required type
     and prints them to standard output. This binary package contains only
     the standalone version of apg.
     Advantages:
      * Built-in ANSI X9.17 RNG (Random Number Generator)(CAST/SHA1)
      * Built-in password quality checking system (now it has support for Bloom
        filter for faster access)
      * Two Password Generation Algorithms:
         1. Pronounceable Password Generation Algorithm (according to NIST
            FIPS 181)
         2. Random Character Password Generation Algorithm with 35
            configurable modes of operation
      * Configurable password length parameters
      * Configurable amount of generated passwords
      * Ability to initialize RNG with user string
      * Support for /dev/random
      * Ability to crypt() generated passwords and print them as additional output.
      * Special parameters to use APG in script
      * Ability to log password generation requests for network version
      * Ability to control APG service access using tcpd
      * Ability to use password generation service from any type of box (Mac,
        WinXX, etc.) that connected to network
      * Ability to enforce remote users to use only allowed type of password
        generation
     The client/server version of apg has been deliberately omitted.
     .
     Upstream URL: http://www.adel.nursat.kz/apg/download.shtml
    Original-Maintainer: Marc Haber <mh+debian-packages@zugschlus.de>
    
    Package: telepathy-mission-control-5
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 548
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:5.12.0-0ubuntu2.1
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.30.0), libgnome-keyring0 (>= 3.2.2-2~), libmission-control-plugins0 (= 1:5.12.0-0ubuntu2.1), libnm-glib4 (>= 0.7.999), libtelepathy-glib0 (>= 0.17.5), libupower-glib1 (>= 0.9.11), dconf-gsettings-backend | gsettings-backend
    Suggests: apparmor
    Conflicts: telepathy-mission-control
    Conffiles:
     /etc/apparmor.d/usr.lib.telepathy febdfbee4af4d00f41ca2f59629fade3
    Description: management daemon for Telepathy real-time communication framework
     Telepathy Mission Control 5 is an account manager and channel dispatcher for
     the Telepathy framework, allowing user interfaces and other clients
     to share connections to real-time communication services without conflicting.
     It implements the AccountManager and ChannelDispatcher D-Bus APIs as described
     by telepathy-spec.
     .
     The account manager part stores real time communication account details,
     connects to the stored accounts on request, and sets the accounts' presence,
     nickname and avatar according to requests from Telepathy user interfaces and
     other components.
     .
     The channel dispatcher part responds to incoming communication channels
     (message streams, voice/video calls, file transfers etc.) by dispatching
     them to suitable user interfaces, and requests outgoing communication
     channels according to requests from a Telepathy UI.
     .
     This is not a compatible replacement for Mission Control 4 (in the
     telepathy-mission-control package), but they can be installed in parallel.
    Homepage: http://telepathy.freedesktop.org/wiki/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: brasero
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1036
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Depends: libbrasero-media3-1 (= 3.4.1-0ubuntu1), libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.0), libgstreamer0.10-0 (>= 0.10.15), libgtk-3-0 (>= 3.0.0), libice6 (>= 1:1.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libnautilus-extension1a (>= 1:2.91), libpango1.0-0 (>= 1.14.0), libsm6, libtotem-plparser17 (>= 2.32), libxml2 (>= 2.7.4), gstreamer0.10-plugins-base (>= 0.10.0), gnome-icon-theme, gvfs, brasero-common (= 3.4.1-0ubuntu1)
    Recommends: brasero-cdrkit
    Suggests: vcdimager, libdvdcss2
    Conflicts: nautilus-cd-burner
    Description: CD/DVD burning application for GNOME
     Brasero is a simple application to burn, copy and erase CD and DVD
     media: audio, video or data. It features among other things:
      * On-the-fly burning
      * Multisession support
      * On-the-fly conversion of music playlists in all formats supported by
        GStreamer
     .
     This package contains the main binary, the burning plugins and the
     nautilus extension.
     .
     The following packages, if installed, will provide Brasero with added
     functionality:
      * cdrdao to burn combined data/audio CDs and for byte-to-byte copy
      * GStreamer backends to support more audio formats
      * vcdimager to create VCDs or SVCDs
      * libdvdcss2 to copy encrypted DVDs
    Homepage: http://www.gnome.org/projects/brasero/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: thunderbird-globalmenu
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 251
    Maintainer: Ubuntu Mozilla Team <ubuntu-mozillateam@lists.ubuntu.com>
    Architecture: amd64
    Source: thunderbird
    Version: 16.0.1+build1-0ubuntu0.12.04.1
    Depends: libc6 (>= 2.4), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk4 (>= 0.4.2), libglib2.0-0 (>= 2.26.0), libgtk2.0-0 (>= 2.24.0), libstdc++6 (>= 4.1.1), thunderbird (= 16.0.1+build1-0ubuntu0.12.04.1)
    Description: Unity appmenu integration for Thunderbird
     This package provides an extension which adds support for the Unity
     appmenu to Thunderbird
    
    Package: libmtp9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 413
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libmtp
    Version: 1.1.3-1ubuntu0.1
    Depends: libc6 (>= 2.14), libusb-1.0-0 (>= 2:1.0.9~rc3), libmtp-common
    Pre-Depends: dpkg (>= 1.15.7.2)
    Recommends: udev, libmtp-runtime
    Description: Media Transfer Protocol (MTP) library
     libmtp is a library for communicating with MTP aware devices in POSIX
     compliant operating systems.  It implements MTP Basic, the subset
     proposed for standardization.
     .
     The Media Transfer Protocol (commonly referred to as MTP) is a devised
     set of custom extensions to support the transfer of music files on
     USB digital audio players and movie files on USB portable media players.
    Original-Maintainer: Alessio Treglia <alessio@debian.org>
    Homepage: http://libmtp.sourceforge.net/
    
    Package: gnome-icon-theme-symbolic
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1396
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.4.0-1
    Replaces: gnome-power-manager (<< 3.2)
    Depends: hicolor-icon-theme, gnome-icon-theme (>= 3.4), gnome-icon-theme (<< 3.5)
    Breaks: gnome-power-manager (<< 3.2)
    Enhances: gnome-icon-theme
    Description: GNOME desktop icon theme (symbolic icons)
     This package contains a set of icons used by the GNOME desktop.
     The icons are used in the panel menu, and in nautilus and other
     applications, to represent the different applications, files,
     directories, and devices.
     .
     These stylised icons are symbolic variations on the standard
     theme (see http://www.freedesktop.org/wiki/SymbolicIcons).
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: ubuntuone-client
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 332
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.0.2-0ubuntu1
    Replaces: nautilus-ubuntuone, ubuntuone-oauth-login, ubuntuone-storagefs
    Depends: python, python-ubuntuone-client (= 3.0.2-0ubuntu1), gir1.2-notify-0.7, python-configglue, python-apport, python-twisted-core (>= 11.1.0-1ubuntu1), ubuntu-sso-client (>= 2.99.91)
    Recommends: gir1.2-unity-5.0 | gir1.2-unity-4.0 | gir1.2-unity-3.0 (>= 3.8.4), gir1.2-indicate-0.7 | gir1.2-indicate-0.6, ubuntuone-installer (>= 2.99.5-0ubuntu3), ubuntu-sso-client-gui (>= 2.99.91)
    Suggests: ubuntuone-client-dbg, ubuntuone-client-proxy
    Conflicts: nautilus-ubuntuone, ubuntuone-client-gnome (<< 1.5.7), ubuntuone-oauth-login, ubuntuone-storagefs
    Conffiles:
     /etc/xdg/autostart/ubuntuone-launch.desktop 38d63fdbb2a279c6eae2602751572f9d
    Description: Ubuntu One client
     Ubuntu One is a suite of on-line services. This package contains the
     synchronization daemon for the Ubuntu One file sharing service.
    Homepage: https://one.ubuntu.com
    Original-Maintainer: Rick McBride <rick.mcbride@canonical.com>
    
    Package: bluez
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: admin
    Installed-Size: 2466
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.98-2ubuntu7
    Replaces: bluez-audio (<= 3.36-3), bluez-input, bluez-network, bluez-serial, bluez-utils (<= 3.36-3), udev (<< 170-1)
    Depends: libc6 (>= 2.15), libcap-ng0, libdbus-1-3 (>= 1.1.1), libglib2.0-0 (>= 2.28.0), libreadline6 (>= 6.0), libudev0 (>= 147), libusb-0.1-4 (>= 2:0.1.12), upstart-job, module-init-tools, udev (>= 170-1), lsb-base, dbus, python-dbus
    Pre-Depends: dpkg (>= 1.15.7.2)
    Breaks: udev (<< 170-1)
    Conflicts: bluez-audio (<= 3.36-3), bluez-utils (<= 3.36-3)
    Conffiles:
     /etc/init/bluetooth.conf e6b0122c1e5cd56016859a0767a8cfcb
     /etc/bluetooth/main.conf 040f452803430c8c9b95f50c60e43b4b
     /etc/bluetooth/serial.conf 5dcc15dd1153ddebbd41612da9b642e5
     /etc/bluetooth/input.conf 4bebcedeed8770b1aea07eefc5c35a52
     /etc/bluetooth/network.conf 0c7497c405b963382ff71789d0730abd
     /etc/bluetooth/audio.conf c2ee67e4141ac548f5bc49634f44018a
     /etc/bluetooth/rfcomm.conf 0a87d3eddd29683c1456688907e67b4f
     /etc/bluetooth/proximity.conf b75823a140e00905d41465c380bf89fe
     /etc/dbus-1/system.d/bluetooth.conf ab36f00296c5d1f7ce78db671fb4338a
    Description: Bluetooth tools and daemons
     This package contains tools and system daemons for using Bluetooth devices.
     .
     BlueZ is the official Linux Bluetooth protocol stack. It is an Open Source
     project distributed under GNU General Public License (GPL).
    Homepage: http://www.bluez.org
    Original-Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>
    
    Package: libdconf0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 86
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: d-conf
    Version: 0.12.0-0ubuntu1.1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.8)
    Pre-Depends: multiarch-support
    Breaks: dconf-gsettings-backend (<< 0.10.0)
    Description: simple configuration storage system - runtime library
     DConf is a low-level key/value database designed for storing desktop
     environment settings.
     .
     This package contains the runtime library.
    Homepage: http://live.gnome.org/dconf
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: policykit-desktop-privileges
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 47
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.10
    Recommends: policykit-1
    Description: run common desktop actions without password
     This package provides a set of PolicyKit privileges which allow Administrators
     to run common actions without being asked for their password:
     .
      * mounting and checking internal disk drives (through udisks)
      * setting the CPU speed and policy (through the GNOME CPU frequency applet)
      * setting the time and timezone (through the GNOME clock applet or through
        KDE)
      * Adding/changing system-wide NetworkManager connections
      * Update already installed software
      * Configure printers
     .
     It does not change privileges for non-Administrators (users who are not in the
     "admin" or "sudo" group). So this satisfies the typical desktop/laptop use
     case where the user has full control over the hardware anyway.
     .
     This is implemented by shipping a pklocalauthority(8) file.
    
    Package: sgml-base
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 148
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.26+nmu1ubuntu1
    Suggests: sgml-base-doc
    Conflicts: sgml-data (<= 0.02), sgmltools-2 (<= 2.0.2-4)
    Description: SGML infrastructure and SGML catalog file support
     This package creates the SGML infrastructure directories and provides
     SGML catalog file support in compliance with the current Debian SGML
     Policy draft:
     .
       * infrastructure directories:
          - /etc/sgml
          - /usr/share/sgml/{declaration,dtd,entities,misc,stylesheet}
          - /usr/share/local/sgml/{declaration,dtd,entities,misc,stylesheet}
     .
       * update-catalog(8): tool for maintaining the root SGML catalog
         file and the package SGML catalog files in the '/etc/sgml' directory
    Original-Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
    
    Package: libxslt1.1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 473
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxslt
    Version: 1.1.26-8ubuntu1.2
    Depends: libc6 (>= 2.14), libgcrypt11 (>= 1.4.5), libxml2 (>= 2.7.4)
    Pre-Depends: multiarch-support
    Description: XSLT 1.0 processing library - runtime library
     XSLT is an XML language for defining transformations of XML files from
     XML to some other arbitrary format, such as XML, HTML, plain text, etc.
     using standard XSLT stylesheets. libxslt is a C library which
     implements XSLT version 1.0.
     .
     This package contains the libxslt library used by applications for XSLT
     transformations.
    Homepage: http://xmlsoft.org/xslt/
    Original-Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
    
    Package: libswitch-perl
    Status: install ok installed
    Priority: standard
    Section: perl
    Installed-Size: 74
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.16-2
    Depends: perl, perl-modules
    Description: switch statement for Perl
     Switch.pm implements a generalized case mechanism that covers many
     possible combinations of switch and case values.
     .
     This is an obsolete module provided for compatiblity since it is being
     removed from the core. For perl 5.10 and above the "given/when" builtins
     are much preferred.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Switch/
    
    Package: libdigest-hmac-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 72
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.03+dfsg-1
    Depends: perl
    Description: module for creating standard message integrity checks
     HMAC is used for message integrity checks between two parties
     that share a secret key, and works in combination with some other
     Digest algorithm, usually MD5 or SHA-1.  The HMAC mechanism
     is described in RFC 2104.
     .
     The Digest::HMAC module follow the common Digest:: interface,
     but the constructor takes the secret key and the name of some
     other simple Digest:: module as argument.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Digest-HMAC/
    
    Package: python-brlapi
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 239
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: brltty
    Version: 4.3-1ubuntu5
    Depends: libbrlapi0.5, libc6 (>= 2.14), python2.7, python (>= 2.7), python (<< 2.8)
    Description: Python bindings for BrlAPI
     This package provides a Python module to access a braille display.
    Homepage: http://mielke.cc/brltty/
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: libisc83
    Status: install ok installed
    Priority: standard
    Section: libs
    Installed-Size: 389
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: libbind0
    Depends: libc6 (>= 2.15), libxml2 (>= 2.7.4)
    Conflicts: libbind0, libbind9-41
    Description: ISC Shared Library used by BIND
     The Berkeley Internet Name Domain (BIND) implements an Internet domain
     name server.  BIND is the most widely-used name server software on the
     Internet, and is supported by the Internet Software Consortium, www.isc.org.
     This package delivers the libisc shared library used by BIND's daemons and
     clients.
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libopenal-data
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 47
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: openal-soft
    Version: 1:1.13-4ubuntu3
    Replaces: libopenal1 (<< 1:1.13-3)
    Breaks: libopenal1 (<< 1:1.13-3)
    Conffiles:
     /etc/openal/alsoft.conf 516f7a2891d1897ad0b621929e54bed1
    Description: Software implementation of the OpenAL API (data files)
     OpenAL, the Open Audio Library, is a joint effort to create an open,
     vendor-neutral, cross-platform API for interactive, primarily spatialized
     audio. OpenAL's primary audience are application developers and desktop
     users that rely on portable standards like OpenGL, for games and other
     multimedia applications.
     .
     This library is meant as a compatible update/replacement to the OpenAL Sample
     Implementation (the SI). The SI has been unmaintained for quite a while, and
     would require a lot of work to clean up. This is a fork the old Windows version
     to attempt an accelerated ALSA version of an OpenAL implementation.
     .
     OpenAL Soft supports mono, stereo, 4-channel, 5.1, 6.1, and 7.1 output, as
     opposed to the SI's 4-channel max (though it did have some provisions for 6
     channel, this was not 5.1, and was seemingly a "late" addition). OpenAL Soft
     does not support the Vorbis and MP3 extensions, however those were considered
     deprecated even in the SI. It does, though, support some of the newer
     extensions like AL_EXT_FLOAT32 and AL_EXT_MCFORMATS for multi-channel and
     floating-point formats, as well as ALC_EXT_EFX for environmental audio effects,
     and others.
     .
     This package installs data files used by the OpenAL Soft shared library.
    Homepage: http://kcat.strangesoft.net/openal.html
    Original-Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
    
    Package: pciutils
    Status: install ok installed
    Multi-Arch: foreign
    Priority: standard
    Section: admin
    Installed-Size: 920
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:3.1.8-2ubuntu5
    Depends: libc6 (>= 2.14), libpci3 (= 1:3.1.8-2ubuntu5)
    Suggests: bzip2, wget | curl | lynx
    Description: Linux PCI Utilities
     This package contains various utilities for inspecting and setting of
     devices connected to the PCI bus.
    Homepage: http://atrey.karlin.mff.cuni.cz/~mj/pciutils.shtml
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    
    Package: libvlc5
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: vlc
    Version: 2.0.3-0ubuntu0.12.04.1
    Replaces: vlc (<< 0.8.6.c-6)
    Depends: libc6 (>= 2.14), libvlccore5 (>= 2.0.0)
    Description: multimedia player and streamer library
     This package contains the shared library required by applications using VLC
     features.
     .
     VLC is the VideoLAN project's media player. It plays MPEG, MPEG-2, MPEG-4,
     DivX, MOV, WMV, QuickTime, WebM, FLAC, MP3, Ogg/Vorbis files, DVDs, VCDs,
     podcasts, and multimedia streams from various network sources.
    Homepage: http://www.videolan.org/vlc/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: gir1.2-totem-plparser-1.0
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 78
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: totem-pl-parser
    Version: 3.4.1-1
    Replaces: gir1.0-totem-plparser-1.0
    Depends: gir1.2-glib-2.0, libtotem-plparser17 (>= 2.32.2)
    Conflicts: gir1.0-totem-plparser-1.0
    Description: GObject introspection data for the Totem Playlist Parser library
     This package contains introspection data for the Totem Playlist Parser
     library.
     .
     totem-pl-parser is a simple GObject-based library to parse a host of
     playlist formats, as well as save those.
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: rfkill
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4-1ubuntu2
    Depends: libc6 (>= 2.4), upstart-job
    Conffiles:
     /etc/init/rfkill-store.conf 086333623d9d1e0f712f5bca6059e9ab
     /etc/init/rfkill-restore.conf 74e0f50df02b17aa4ac8684822969cbc
    Description: tool for enabling and disabling wireless devices
     rfkill is a simple tool for accessing the Linux rfkill device interface,
     which is used to enable and disable wireless networking devices, typically
     WLAN, Bluetooth and mobile broadband.
     .
     rfkill uses /dev/rfkill, which is present in Linux kernel 2.6.31 and later.
    Homepage: http://wireless.kernel.org/en/users/Documentation/rfkill
    Original-Maintainer: Darren Salt <linux@youmustbejoking.demon.co.uk>
    
    Package: libdbus-glib-1-2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 230
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dbus-glib
    Version: 0.98-1ubuntu1
    Depends: libc6 (>= 2.2.5), libdbus-1-3 (>= 1.2.16), libglib2.0-0 (>= 2.26.0)
    Pre-Depends: multiarch-support
    Description: simple interprocess messaging system (GLib-based shared library)
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     This package provides the GLib-based shared library for applications using the
     GLib interface to D-Bus.
     .
     See the dbus description for more information about D-Bus in general.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/wiki/Software/DBusBindings
    
    Package: gir1.2-totem-1.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 215
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: totem
    Version: 3.0.1-0ubuntu21.1
    Depends: gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-pango-1.0, gir1.2-totem-plparser-1.0, libtotem0 (<< 3.1), libtotem0 (>= 3.0.1-0ubuntu21.1)
    Description: GObject introspection data for Totem media player
     Totem is a simple yet featureful media player for GNOME which can read
     a large number of file formats.
     .
     This package contains introspection data for the Totem media player.
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: http://www.gnome.org/projects/totem/
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: polipo
    Status: install ok installed
    Priority: optional
    Section: web
    Installed-Size: 780
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.4.1-1.1
    Depends: libc6 (>= 2.8), dpkg (>= 1.15.4) | install-info
    Conffiles:
     /etc/polipo/config 4715bbb3698e16ee9358d184cf9ff1c0
     /etc/polipo/forbidden 1374f6165d0d3b6bcb00f9554a235745
     /etc/polipo/options 471411df240d16ec485dcb56fcec07ec
     /etc/cron.daily/polipo bffdde2b12806a85524719199c7e0446
     /etc/init.d/polipo 5fc210e5f98ce894b982d58973131259
     /etc/logrotate.d/polipo cee60f02c0fcc6934c100cb7d0ab9fc4
    Description: a small, caching web proxy
     Polipo is a caching web proxy (a web cache) designed to be used by one
     person or a small group of people. It is similar in spirit to WWWOFFLE, but
     the implementation techniques are more like the ones used by Squid.
     .
     Polipo has some features that are unique among currently available proxies:
     .
      o Polipo will use HTTP/1.1 pipelining if it believes that the remote
      server supports it, whether the incoming requests are pipelined or
      come in simultaneously on multiple connections (this is more than the
      simple usage of persistent connections, which is done by e.g. Squid);
     .
      o Polipo will cache the initial segment of an instance if the
      download has been interrupted, and, if necessary, complete it later
      using Range requests;
     .
      o Polipo will upgrade client requests to HTTP/1.1 even if they come
      in as HTTP/1.0, and up- or downgrade server replies to the client's
      capabilities (this may involve conversion to or from the HTTP/1.1
      chunked encoding);
     .
      o Polipo has fairly complete support for IPv6 (except for scoped
      (link-local) addresses).
     .
     Optionally, Polipo can use a technique known as Poor Man's Multiplexing
     to reduce latency.
    Original-Maintainer: Erinn Clark <erinn@torproject.org>
    Homepage: http://www.pps.jussieu.fr/~jch/software/polipo/
    
    Package: libquicktime2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1004
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libquicktime
    Version: 2:1.2.3-4build2
    Depends: libavcodec53 (>= 4:0.8~beta2-2) | libavcodec-extra-53 (>= 4:0.8~beta2-2), libc6 (>= 2.11), libdv4, libfaad2, libjpeg8 (>= 8c), libmp3lame0, libpng12-0 (>= 1.2.13-4), libschroedinger-1.0-0 (>= 1.0.0), libswscale2 (>= 4:0.8~beta2-2) | libswscale-extra-2 (>= 4:0.8~beta2-2), libvorbis0a (>= 1.1.2), libvorbisenc2 (>= 1.1.2), libx264-120, zlib1g (>= 1:1.1.4)
    Description: library for reading and writing Quicktime files
     libquicktime is a library for reading and writing QuickTime files on UNIX
     systems. Video CODECs supported by this library are OpenDivX, MJPA, JPEG Photo,
     PNG, RGB, YUV 4:2:2, and YUV 4:2:0 compression. Supported audio CODECs are Ogg
     Vorbis, IMA4, ulaw, and any linear PCM format.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://libquicktime.sourceforge.net/
    
    Package: manpages-dev
    Status: install ok installed
    Priority: optional
    Section: doc
    Installed-Size: 1699
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: manpages
    Version: 3.35-0.1ubuntu1
    Replaces: glibc-doc (<< 2.11.2-3), libaio-dev
    Depends: manpages
    Suggests: man-browser
    Description: Manual pages about using GNU/Linux for development
     These man pages describe the Linux programming interface, including
     these two sections:
      2 = Linux system calls.
      3 = Library calls (note that a more comprehensive source of information
          may be found in the glibc-doc package).
    Homepage: http://www.kernel.org/doc/man-pages/
    Original-Maintainer: Martin Schulze <joey@debian.org>
    
    Package: ubuntu-standard
    Status: install ok installed
    Priority: optional
    Section: metapackages
    Installed-Size: 57
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ubuntu-meta
    Version: 1.267
    Depends: at, busybox-static, cpio, cron, dmidecode, dnsutils, dosfstools, ed, file, ftp, hdparm, info, iptables, language-selector-common, logrotate, lshw, lsof, ltrace, man-db, memtest86+, mime-support, parted, pciutils, popularity-contest, psmisc, rsync, strace, time, usbutils, wget
    Recommends: apparmor, apt-transport-https, bash-completion, command-not-found, friendly-recovery, iputils-tracepath, irqbalance, manpages, mlocate, mtr-tiny, nano, ntfs-3g, openssh-client, plymouth, plymouth-theme-ubuntu-text, ppp, pppconfig, pppoeconf, tcpdump, telnet, ufw, update-manager-core, uuid-runtime
    Description: The Ubuntu standard system
     This package depends on all of the packages in the Ubuntu standard system.
     This set of packages provides a comfortable command-line Unix-like
     environment.
     .
     It is also used to help ensure proper upgrades, so it is recommended that
     it not be removed.
    
    Package: libxres1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 68
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxres
    Version: 2:1.0.5-1
    Depends: libc6 (>= 2.2.5), libx11-6, libxext6, x11-common
    Description: X11 Resource extension library
     libXRes provides an X Window System client interface to the Resource
     extension to the X protocol.
     .
     The Resource extension allows for X clients to see and monitor the X resource
     usage of various clients (pixmaps, et al).
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXRes
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: unity-asset-pool
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 283
    Maintainer: Kenneth Wimer <kwwii@ubuntu.com>
    Architecture: all
    Version: 0.8.23-0ubuntu1
    Provides: unity-icon-theme
    Depends: gnome-icon-theme, hicolor-icon-theme
    Description: Unity Assets Pool
     Includes icons and other images for Unity
    Homepage: https://launchpad.net/unity-asset-pool
    
    Package: telepathy-gabble
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 1926
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.16.0-0ubuntu2
    Provides: telepathy-connection-manager
    Depends: libc6 (>= 2.14), libdbus-1-3 (>= 1.1.1), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.31.8), libgnutls26 (>= 2.12.6.1-0), libnice10 (>= 0.1.0), libsoup2.4-1 (>= 2.4.0), libsqlite3-0 (>= 3.5.9), libtelepathy-glib0 (>= 0.18.0), libxml2 (>= 2.7.4)
    Breaks: telepathy-mission-control-5 (<< 1:5.5)
    Description: Jabber/XMPP connection manager
     Gabble is a Jabber/XMPP connection manager for the Telepathy framework,
     currently supporting single user chats, multi user chats and voice/video
     calls. Install this package to use Telepathy instant messaging clients
     with Jabber/XMPP servers, including Google Talk and Facebook Chat.
    Homepage: http://telepathy.freedesktop.org/wiki/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: grub-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: admin
    Installed-Size: 5016
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: grub2
    Version: 1.99-21ubuntu3.4
    Replaces: grub-coreboot (<< 1.99-1), grub-efi (<< 1.99-1), grub-efi-amd64 (<< 1.99-1), grub-efi-ia32 (<< 1.99-1), grub-ieee1275 (<< 1.99-1), grub-linuxbios (<< 1.96+20080831-1), grub-pc (<< 1.99-1), grub-yeeloong (<< 1.99-1)
    Depends: libc6 (>= 2.8), libdevmapper1.02.1 (>= 2:1.02.36), libfreetype6 (>= 2.2.1), libfuse2 (>= 2.8.1), gettext-base, lsb-base (>= 3.0-6)
    Recommends: os-prober (>= 1.33)
    Suggests: multiboot-doc, grub-emu, xorriso (>= 0.5.6.pl00), desktop-base (>= 4.0.6)
    Breaks: friendly-recovery (<< 0.2.13), lupin-support (<< 0.30)
    Conflicts: mdadm (<< 2.6.7-2)
    Conffiles:
     /etc/init.d/grub-common f5078cf9df66751dec9ae8f7baf4a0c2
     /etc/bash_completion.d/grub cf52e83153e368b56b4406d07c9bc640
     /etc/pm/sleep.d/10_grub-common bc63b0c6613e95979446d17a88875d6a
     /etc/grub.d/README be58f42dfe74feb6eeb98c6a843c743f
     /etc/grub.d/10_linux a7477a304274ed14b7beca637c0c1ec2
     /etc/grub.d/30_os-prober e143b0b3a2212a459d7b1f5fba6bc7aa
     /etc/grub.d/40_custom babe7de352fe18de5a238569cf4b8a11
     /etc/grub.d/20_linux_xen e064f8969c152cc57a9fc3895c7927a7
     /etc/grub.d/05_debian_theme aec4119832bdfdf90e247a74f26a7d85
     /etc/grub.d/00_header 110ee7cc2bfc073ae00df01fb90c239e
     /etc/grub.d/41_custom 50fe323bbb00abdf77271f8e87dc175c
    Description: GRand Unified Bootloader (common files)
     This package contains common files shared by the distinct flavours of GRUB.
     It is shared between GRUB Legacy and GRUB 2, although a number of files
     specific to GRUB 2 are here as long as they do not break GRUB Legacy.
    Homepage: http://www.gnu.org/software/grub/
    Original-Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
    
    Package: mtools
    Status: install ok installed
    Priority: optional
    Section: otherosfs
    Installed-Size: 456
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.0.12-1
    Depends: libc6 (>= 2.7), dpkg (>= 1.15.4) | install-info
    Suggests: floppyd
    Conffiles:
     /etc/mtools.conf 659bb18a4490dcb17ad0b0139c2fb654
    Description: Tools for manipulating MSDOS files
     Mtools is a collection of utilities to access MS-DOS disks from Unix
     without mounting them. It supports Win'95 style long file names, OS/2
     Xdf disks, ZIP/JAZ disks and 2m disks (store up to 1992kB on a high
     density 3 1/2 disk).
     .
     Also included in this package are commands to eject and manipulate
     the write/password protection control of Zip disks.
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://www.mtools.linux.lu/
    
    Package: gedit
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2716
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Replaces: gedit-dev (<< 3.3.7-0ubuntu2)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.2.4), libenchant1c2a (>= 1.6), libgdk-pixbuf2.0-0 (>= 2.22.0), libgirepository-1.0-1 (>= 0.9.3), libglib2.0-0 (>= 2.31.18), libgtk-3-0 (>= 3.3.15), libgtksourceview-3.0-0 (>= 3.0.0), libice6 (>= 1:1.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), libpeas-1.0-0 (>= 1.1.0), libsm6, libx11-6, libxml2 (>= 2.7.4), libzeitgeist-1.0-1 (>= 0.3.2), gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-gtksource-3.0, gir1.2-pango-1.0, gedit-common (>= 3.4), gedit-common (<< 3.5), gsettings-desktop-schemas, python-gi, gir1.2-peas-1.0, iso-codes
    Recommends: zenity, yelp
    Breaks: gedit-plugins (<< 2.91)
    Description: official text editor of the GNOME desktop environment
     gedit is a text editor which supports most standard editor features,
     extending this basic functionality with other features not usually
     found in simple text editors. gedit is a graphical application which
     supports editing multiple text files in one window (known sometimes as
     tabs or MDI).
     .
     gedit fully supports international text through its use of the Unicode
     UTF-8 encoding in edited files. Its core feature set includes syntax
     highlighting of source code, auto indentation and printing and print preview
     support.
     .
     gedit is also extensible through its plugin system, which currently
     includes support for spell checking, comparing files, viewing CVS
     ChangeLogs, and adjusting indentation levels.
    Homepage: http://www.gnome.org/projects/gedit/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libalut0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: freealut
    Version: 1.1.0-3
    Depends: libc6 (>= 2.4), libopenal1
    Description: OpenAL Utility Toolkit
     freealut is a free implementation of OpenAL's ALUT standard. ALUT is a set of
     portable functions which remove the annoying details of getting an audio
     application started. It is the OpenAL counterpart of what GLUT is for OpenGL.
    Original-Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
    Homepage: http://openal.org/
    
    Package: unity-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 458
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: unity
    Version: 5.16.0-0ubuntu1
    Replaces: unity (<< 4.0.1-0ubuntu1~)
    Depends: dconf-gsettings-backend | gsettings-backend, gconf2 (>= 2.28.1-2), python
    Conflicts: unity (<< 3.2.2-0ubuntu3)
    Conffiles:
     /etc/apport/crashdb.conf.d/unity-crashdb.conf c6461bd30cfdd85f22ae455f1b9ed632
     /etc/compizconfig/upgrades/com.canonical.unity.unity.03.upgrade 224d5a495b6a6dcaa8dff679bd3d3c57
    Description: Common files for the Unity interface.
     Unity is a desktop experience that sings. Designed by Canonical and the Ayatana
     community, Unity is all about the combination of familiarity and the future. We
     bring together visual design, analysis of user experience testing, modern
     graphics technologies and a deep understanding of the free software landscape
     to produce what we hope will be the lightest, most elegant and most delightful
     way to use your PC.
     .
     This package contains commons file that are architecture independent.
    Homepage: https://launchpad.net/unity
    
    Package: libgif4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 84
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: giflib
    Version: 4.1.6-9ubuntu1
    Provides: libungif4g
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: library for GIF images (library)
     GIFLIB is a package of portable tools and library routines for working with GIF
     images.
     .
     This package contains the library.
    Homepage: http://giflib.sourceforge.net/
    Original-Maintainer: Thibaut GRIDEL <tgridel@free.fr>
    
    Package: gir1.2-dbusmenu-gtk-0.4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 98
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdbusmenu
    Version: 0.6.2-0ubuntu0.1
    Depends: libdbusmenu-gtk4 (= 0.6.2-0ubuntu0.1), gir1.2-atk-1.0, gir1.2-dbusmenu-glib-0.4 (= 0.6.2-0ubuntu0.1), gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-2.0, gir1.2-pango-1.0
    Description: typelib file for libdbusmenu-gtk4
     libdbusmenu passes a menu structure across DBus so that a program can
     create a menu simply without worrying about how it is displayed on the
     other side of the bus.
     .
     This package can be used by other packages using the GIRepository format to
     generate dynamic bindings for libdbusmenu-gtk4.
    Homepage: https://launchpad.net/dbusmenu
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: libgrail5
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 181
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: grail
    Version: 3.0.6-0ubuntu0.12.04.01
    Depends: libc6 (>= 2.14), libframe6 (>= 2.2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6)
    Pre-Depends: multiarch-support
    Description: Gesture Recognition And Instantiation Library
     This library consists of an interface and tools for handling gesture
     recognition and gesture instantiation. Applications can use the grail
     callbacks to receive gesture primitives and raw input events from the
     underlying kernel device.
    Homepage: https://launchpad.net/grail
    
    Package: accountsservice
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 316
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.6.15-2ubuntu9.4
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.25.11), libpolkit-gobject-1-0 (>= 0.99), libaccountsservice0 (= 0.6.15-2ubuntu9.4), dbus
    Suggests: gnome-control-center
    Conffiles:
     /etc/dbus-1/system.d/org.freedesktop.Accounts.conf 06247d62052029ead7d9ec1ef9457f42
    Description: query and manipulate user account information
     The AccountService project provides a set of D-Bus
     interfaces for querying and manipulating user account
     information and an implementation of these interfaces,
     based on the useradd, usermod and userdel commands.
    Homepage: http://cgit.freedesktop.org/accountsservice/
    Original-Maintainer: Alessio Treglia <alessio@debian.org>
    
    Package: pulseaudio-module-gconf
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 135
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: gconf-service, libc6 (>= 2.4), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.16.0), libpulse0 (>= 1:1.1-0ubuntu15.1), pulseaudio
    Description: GConf module for PulseAudio sound server
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     This module enables PulseAudio to store additional configuration in GConf.
     .
     The module is called module-gconf.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: mtr-tiny
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 124
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: mtr
    Version: 0.80-1ubuntu1
    Replaces: mtr
    Depends: libc6 (>= 2.4), libncurses5 (>= 5.5-5~)
    Conflicts: mtr, suidmanager (<< 0.50)
    Description: Full screen ncurses traceroute tool
     mtr combines the functionality of the 'traceroute' and 'ping' programs
     in a single network diagnostic tool.
     .
     As mtr starts, it investigates the network connection between the host
     mtr runs on and a user-specified destination host.  After it
     determines the address of each network hop between the machines,
     it sends a sequence ICMP ECHO requests to each one to determine the
     quality of the link to each machine.  As it does this, it prints
     running statistics about each machine.
     .
     mtr-tiny is compiled without support for X and conserves disk space.
    Homepage: http://www.bitwizard.nl/mtr/
    Original-Maintainer: Robert Woodcock <rcw@debian.org>
    
    Package: libisccfg82
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 178
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: libbind0
    Depends: libc6 (>= 2.14), libdns81, libisc83, libisccc80
    Conflicts: libbind0, libbind9-41
    Description: Config File Handling Library used by BIND
     The Berkeley Internet Name Domain (BIND) implements an Internet domain
     name server.  BIND is the most widely-used name server software on the
     Internet, and is supported by the Internet Software Consortium, www.isc.org.
     This package delivers the libisccfg shared library used by BIND's daemons
     and clients to read and write ISC-style configuration files like named.conf
     and rndc.conf.
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: xserver-xorg-core
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 4163
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: xorg-server
    Version: 2:1.11.4-0ubuntu10.8
    Provides: xorg-input-abi-16, xorg-video-abi-11
    Depends: xserver-common (>= 2:1.11.4-0ubuntu10.8), keyboard-configuration, udev (>= 149), libc6 (>= 2.15), libdrm2 (>= 2.3.1), libgcrypt11 (>= 1.4.5), libpciaccess0 (>= 0.10.7), libpixman-1-0 (>= 0.21.6), libudev0 (>= 147), libxau6, libxdmcp6, libxfont1 (>= 1:1.4.2)
    Recommends: libgl1-mesa-dri (>= 7.10.2-4)
    Suggests: xfonts-100dpi | xfonts-75dpi, xfonts-scalable
    Breaks: libgl1-mesa-dri (<< 7.10.2-4), libgl1-mesa-dri-experimental (<< 7.10.2-4), qt4-x11 (<< 4:4.8.0-1ubuntu2), unity (<< 5.0.0), utouch-frame (<< 2.1.0), utouch-geis (<< 2.2.3), xserver-xorg-input, xserver-xorg-input-2, xserver-xorg-input-2.1, xserver-xorg-input-4, xserver-xorg-input-7, xserver-xorg-input-joystick (<= 1:1.5.0-3), xserver-xorg-input-synaptics (<= 1.2.2-1ubuntu4), xserver-xorg-input-tslib (<= 0.0.6-3), xserver-xorg-input-vmmouse (<= 1:12.6.5-4ubuntu2), xserver-xorg-input-wacom (<= 0.10.5+20100415-1), xserver-xorg-video, xserver-xorg-video-1.0, xserver-xorg-video-1.9, xserver-xorg-video-2, xserver-xorg-video-4, xserver-xorg-video-5, xserver-xorg-video-6, xserver-xorg-video-cyrix (<= 1:1.1.0-8), xserver-xorg-video-i810 (<< 2:2.4), xserver-xorg-video-imstt (<= 1:1.1.0-7), xserver-xorg-video-nsc (<= 1:2.8.3-4), xserver-xorg-video-sunbw2 (<= 1:1.1.0-5), xserver-xorg-video-v4l (<< 1:0.2.0), xserver-xorg-video-vga (<= 1:4.1.0-8)
    Description: Xorg X server - core server
     The Xorg X server is an X server for several architectures and operating
     systems, which is derived from the XFree86 4.x series of X servers.
     .
     The Xorg server supports most modern graphics hardware from most vendors,
     and supersedes all XFree86 X servers.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xserver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libnux-2.0-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 707
    Maintainer: Didier Roche <didrocks@ubuntu.com>
    Architecture: all
    Source: nux
    Version: 2.14.1-0ubuntu1
    Replaces: libnux-0.9-common
    Description: Visual rendering toolkit for real-time applications - common files
     Nux is a graphical user interface toolkit for applications that mixes opengl
     hardware acceleration with high quality visual rendering.
     .
     This package contains common architecture files used by the library.
    Homepage: http://launchpad.net/nux
    
    Package: librdf0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 288
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: redland
    Version: 1.0.14-1
    Depends: libc6 (>= 2.4), libdb5.1, libltdl7 (>= 2.4.2), libraptor2-0 (>= 2.0.4), librasqal3 (>= 0.9.27)
    Suggests: librdf-storage-postgresql, librdf-storage-mysql, librdf-storage-sqlite, redland-utils
    Description: Redland Resource Description Framework (RDF) library
     Redland is a library that provides a high-level interface for RDF
     (Resource Description Framework) implemented in an object-based API.
     It is modular and supports different RDF/XML parsers, storage
     mechanisms and other elements. Redland is designed for applications
     developers to provide RDF support in their applications as well as
     for RDF developers to experiment with the technology.
     .
     This package includes the core file-based storages.  To get database
     backed storages, the librdf-storage-postgresql, librdf-storage-mysql
     or librdf-storage-sqlite packages should be installed.
    Original-Maintainer: Dave Beckett <dajobe@debian.org>
    Homepage: http://librdf.org/
    
    Package: libgdata13
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 901
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgdata
    Version: 0.12.0-1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 2.20.3), liboauth0 (>= 0.9.1), libsoup-gnome2.4-1 (>= 2.37.91), libsoup2.4-1 (>= 2.37.91), libxml2 (>= 2.7.4), libgdata-common
    Description: Library for accessing GData webservices - shared libraries
     libgdata is a GLib-based library for accessing online service APIs using
     the GData protocol — most notably, Google's services. It provides APIs
     to access the common Google services, and has full asynchronous support.
     .
     This package contains the shared libraries.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/libgdata
    
    Package: libqt4-declarative
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 4235
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqt4-network (= 4:4.8.1-0ubuntu4.2), libqt4-script (= 4:4.8.1-0ubuntu4.2), libqt4-sql (= 4:4.8.1-0ubuntu4.2), libqt4-xmlpatterns (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libqtgui4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Suggests: libqt4-declarative-folderlistmodel, libqt4-declarative-gestures, libqt4-declarative-particles, libqt4-declarative-shaders, qt4-qmlviewer
    Description: Qt 4 Declarative module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The Qt Declarative module provides a declarative framework for building highly
     dynamic, custom user interfaces.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqt4-declarative
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 4081
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libqt4-network (= 4:4.8.1-0ubuntu4.2), libqt4-script (= 4:4.8.1-0ubuntu4.2), libqt4-sql (= 4:4.8.1-0ubuntu4.2), libqt4-xmlpatterns (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libqtgui4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Suggests: libqt4-declarative-folderlistmodel, libqt4-declarative-gestures, libqt4-declarative-particles, libqt4-declarative-shaders, qt4-qmlviewer
    Description: Qt 4 Declarative module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The Qt Declarative module provides a declarative framework for building highly
     dynamic, custom user interfaces.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libk5crypto3
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 236
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.14), libkrb5support0 (>= 1.7dfsg~beta2)
    Pre-Depends: multiarch-support
    Suggests: krb5-doc, krb5-user
    Breaks: libgssapi-krb5-2 (<= 1.10+dfsg~alpha1), libkrb5-3 (<= 1.8~aa), libkrb53 (<< 1.6.dfsg.4~beta1-9)
    Description: MIT Kerberos runtime libraries - Crypto Library
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains the runtime cryptography libraries used by
     applications and Kerberos clients.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libk5crypto3
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 235
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.4), libkrb5support0 (>= 1.7dfsg~beta2)
    Pre-Depends: multiarch-support
    Suggests: krb5-doc, krb5-user
    Breaks: libgssapi-krb5-2 (<= 1.10+dfsg~alpha1), libkrb5-3 (<= 1.8~aa), libkrb53 (<< 1.6.dfsg.4~beta1-9)
    Description: MIT Kerberos runtime libraries - Crypto Library
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains the runtime cryptography libraries used by
     applications and Kerberos clients.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: dnsmasq-base
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 496
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dnsmasq
    Version: 2.59-4
    Depends: libc6 (>= 2.11), libdbus-1-3 (>= 1.1.1), libidn11 (>= 1.13), libnetfilter-conntrack3 (>= 0.9.1)
    Conflicts: dnsmasq (<< 2.41)
    Description: Small caching DNS proxy and DHCP/TFTP server
     This package contains the dnsmasq executable and documentation, but
     not the infrastructure required to run it as a system daemon. For
     that, install the dnsmasq package.
    Original-Maintainer: Simon Kelley <simon@thekelleys.org.uk>
    
    Package: libgupnp-igd-1.0-4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gupnp-igd
    Version: 0.2.1-2
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.2), libgssdp-1.0-3 (>= 0.12.0), libgupnp-1.0-4 (>= 0.18.0)
    Pre-Depends: multiarch-support
    Description: library to handle UPnP IGD port mapping
     A GObject-based API for controling UPnP Internet Gateway Devices
     port mapping.
    Original-Maintainer: Laurent Bigonville <bigon@debian.org>
    Homepage: http://www.gupnp.org/
    
    Package: bc
    Status: install ok installed
    Priority: standard
    Section: math
    Installed-Size: 320
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.06.95-2
    Depends: libc6 (>= 2.4), libncurses5 (>= 5.6+20071006-3), libreadline6, dpkg (>= 1.15.4) | install-info
    Description: The GNU bc arbitrary precision calculator language
     GNU bc is an interactive algebraic language with arbitrary precision which
     follows the POSIX 1003.2 draft standard, with several extensions including
     multi-character variable names, an `else' statement and full Boolean
     expressions.  GNU bc does not require the separate GNU dc program.
     Home page: http://directory.fsf.org/GNU/bc.html
    Original-Maintainer: John G. Hasler <jhasler@debian.org>
    
    Package: glib-networking
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 179
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.32.1-1ubuntu2
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgnutls26 (>= 2.12.6.1-0), libp11-kit0 (>= 0.11), libproxy1 (>= 0.4.7), glib-networking-services (>= 2.32.1-1ubuntu2), glib-networking-services (<< 2.32.1-1ubuntu2.1~), glib-networking-common (= 2.32.1-1ubuntu2), gsettings-desktop-schemas
    Breaks: libglib2.0-0 (<< 2.30.1-2)
    Description: network-related giomodules for GLib
     This package contains various network related extensions for the GIO
     library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libdirac-encoder0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 588
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dirac
    Version: 1.0.2-4build1
    Replaces: libdirac0, libdirac0c2a
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0)
    Conflicts: libdirac0, libdirac0c2a
    Description: open and royalty free high quality codec - encoder library
     Dirac is an advanced royalty-free video compression format designed for a wide
     range of uses, from delivering low-resolution web content to broadcasting HD
     and beyond, to near-lossless studio editing.
     .
     This package contains the dirac encoder library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://diracvideo.org/
    
    Package: libedata-cal-1.2-13
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 633
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: evolution-data-server
    Version: 3.2.3-0ubuntu7
    Depends: gconf-service, libc6 (>= 2.2.5), libebackend-1.2-1 (>= 3.2.3), libecal-1.2-10 (>= 3.2.3), libedataserver-1.2-15 (>= 3.2.3), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.31.8), libical0 (>= 0.42)
    Description: Backend library for evolution calendars
     Evolution is the integrated mail, calendar, task and address book
     distributed suite from Novell, Inc.
     .
     This package is a backend library for evolution calendar.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: syslinux-legacy
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 127
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2:3.63+dfsg-2ubuntu5
    Depends: libc6 (>= 2.4)
    Recommends: mtools
    Description: Bootloader for Linux/i386 using MS-DOS floppies
     SYSLINUX is a boot loader for the Linux/i386 operating system which operates
     off an MS-DOS/Windows FAT filesystem. It is intended to simplify first-time
     installation of Linux, and for creation of rescue and other special-purpose
     boot disks.
     .
     It can also be used as a PXE bootloader during network boots.
     .
     SYSLINUX is probably not suitable as a general purpose boot loader. However,
     SYSLINUX has shown itself to be quite useful in a number of special-purpose
     applications.
    Homepage: http://syslinux.zytor.com/
    Original-Maintainer: Daniel Baumann <daniel@debian.org>
    
    Package: netbase
    Status: install ok installed
    Priority: important
    Section: admin
    Installed-Size: 75
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 4.47ubuntu1
    Depends: lsb-base (>= 3.0-6), initscripts, upstart-job
    Recommends: ifupdown
    Conflicts: inetutils-inetd (<< 2:1.4.3+20060719-3), openbsd-inetd (<< 0.20050402-3)
    Conffiles:
     /etc/protocols 2e1e463038cc62e7110e33e21552751f
     /etc/rpc f0b6f6352bf886623adc04183120f83b
     /etc/services f8ab505348ca029cdba1929d2c59d23d
     /etc/init.d/networking f5a562ab343f7e58dd7cb21636429332
    Description: Basic TCP/IP networking system
     This package provides the necessary infrastructure for basic TCP/IP based
     networking.
    Original-Maintainer: Marco d'Itri <md@linux.it>
    
    Package: libmagic1
    Status: install ok installed
    Priority: standard
    Section: libs
    Installed-Size: 2383
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: file
    Version: 5.09-2
    Depends: libc6 (>= 2.8), zlib1g (>= 1:1.1.4)
    Suggests: file
    Conffiles:
     /etc/magic 272913026300e7ae9b5e2d51f138e674
     /etc/magic.mime 272913026300e7ae9b5e2d51f138e674
    Description: File type determination library using "magic" numbers
     This library can be used to classify files according to magic number tests. It
     implements the core functionality of the file command.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://www.darwinsys.com/file/
    
    Package: libdrm2
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 105
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: libdrm
    Version: 2.4.32-1ubuntu1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Userspace interface to kernel DRM services -- runtime
     This library implements the userspace interface to the kernel DRM
     services.  DRM stands for "Direct Rendering Manager", which is the
     kernelspace portion of the "Direct Rendering Infrastructure" (DRI).
     The DRI is currently used on Linux to provide hardware-accelerated
     OpenGL drivers.
     .
     This package provides the runtime environment for libdrm.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libgcr-3-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 242
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnome-keyring
    Version: 3.2.2-2ubuntu4
    Replaces: libgcr-3-1 (<< 3.2.2-1)
    Breaks: libgcr-3-1 (<< 3.2.2-1)
    Description: Library for Crypto UI related task - common files
     GCR is a library for crypto UI and related tasks.
     .
     This package contains data files uses by the GCR library.
    Homepage: http://live.gnome.org/GnomeKeyring
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libdrm-nouveau1a
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 90
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: libdrm
    Version: 2.4.32-1ubuntu1
    Depends: libc6 (>= 2.14), libdrm2 (>= 2.4.3)
    Pre-Depends: multiarch-support
    Conflicts: libdrm-nouveau1
    Description: Userspace interface to nouveau-specific kernel DRM services -- runtime
     This library implements the userspace interface to the nouveau-specific kernel
     DRM services. DRM stands for "Direct Rendering Manager", which is the
     kernelspace portion of the "Direct Rendering Infrastructure" (DRI). The DRI is
     currently used on Linux to provide hardware-accelerated OpenGL drivers.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libtotem-plparser17
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 248
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: totem-pl-parser
    Version: 3.4.1-1
    Replaces: libtotem-plparser10, libtotem-plparser12
    Depends: libarchive12, libc6 (>= 2.8), libglib2.0-0 (>= 2.31.8), libgmime-2.6-0 (>= 2.6.4), libquvi7 (>= 0.4.0), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.30.0), libxml2 (>= 2.7.4)
    Description: Totem Playlist Parser library - runtime files
     totem-pl-parser is a simple GObject-based library to parse a host of
     playlist formats, as well as save those.
     .
     This package contains the shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: whiptail
    Status: install ok installed
    Priority: important
    Section: utils
    Installed-Size: 91
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: newt
    Version: 0.52.11-2ubuntu10
    Replaces: newt0.10, newt0.21 (<< 0.21-4), whiptail-utf8
    Provides: whiptail-provider, whiptail-utf8
    Depends: libc6 (>= 2.14), libnewt0.52 (>= 0.52.11), libpopt0 (>= 1.14), libslang2 (>= 2.0.7-1)
    Conflicts: whiptail-provider
    Description: Displays user-friendly dialog boxes from shell scripts
     Whiptail is a "dialog" replacement using newt instead of ncurses. It
     provides a method of displaying several different types of dialog boxes
     from shell scripts. This allows a developer of a script to interact with
     the user in a much friendlier manner.
    Homepage: https://fedorahosted.org/newt/
    Original-Maintainer: Alastair McKinstry <mckinstry@debian.org>
    
    Package: libgsm1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 120
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgsm
    Version: 1.0.13-3
    Depends: libc6 (>= 2.3.4)
    Conflicts: libgsm-dev
    Description: Shared libraries for GSM speech compressor
     This package contains runtime shared libraries for libgsm, an
     implementation of the European GSM 06.10 provisional standard for
     full-rate speech transcoding, prI-ETS 300 036, which uses RPE/LTP
     (residual pulse excitation/long term prediction) coding at 13 kbit/s.
     .
     GSM 06.10 compresses frames of 160 13-bit samples (8 kHz sampling
     rate, i.e. a frame rate of 50 Hz) into 260 bits; for compatibility
     with typical UNIX applications, our implementation turns frames of 160
     16-bit linear samples into 33-byte frames (1650 Bytes/s).
     The quality of the algorithm is good enough for reliable speaker
     recognition; even music often survives transcoding in recognizable
     form (given the bandwidth limitations of 8 kHz sampling rate).
     .
     The interfaces offered are a front end modelled after compress(1), and
     a library API.  Compression and decompression run faster than realtime
     on most SPARCstations.  The implementation has been verified against the
     ETSI standard test patterns.
    Original-Maintainer: Jochen Friedrich <jochen@scram.de>
    
    Package: libgoa-1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 314
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-online-accounts
    Version: 3.4.0-0ubuntu1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.4), libgnome-keyring0 (>= 2.22.2), libgtk-3-0 (>= 3.0.0), libjson-glib-1.0-0 (>= 0.12.0), libpango1.0-0 (>= 1.14.0), librest-0.7-0 (>= 0.7), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.32.2), libwebkitgtk-3.0-0 (>= 1.3.10), libgoa-1.0-common (= 3.4.0-0ubuntu1)
    Pre-Depends: multiarch-support
    Description: library for GNOME Online Accounts
     This package contains the GNOME Online Accounts service, which provides a
     centralized place for managing online accounts (Google, etc) for the
     GNOME desktop.
     .
     This package contains the libraries used by GOA applications.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: https://live.gnome.org/OnlineAccounts
    
    Package: xserver-xorg-video-openchrome
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 527
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:0.2.904+svn1050-1
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.14), libdrm2 (>= 2.3.1), libx11-6 (>= 2:1.4.99.1), libxext6, libxv1, libxvmc1, xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- VIA display driver
     OpenChrome is a project for the development of free and open-source drivers
     for the VIA UniChrome video chipsets.
     .
     Originally called the 'snapshot' release, since it was a snapshot of an
     experimental branch of the unichrome cvs code, this is a continued development
     of the open source unichrome driver (from http://unichrome.sf.net) which
     also incorporates support for the unichrome-pro chipsets.
     .
     Support for hardware acceleration (XvMC) for all chipsets has subsequently
     been ripped out of the unichrome.sf.net driver. Therefore your only option if
     you wish to make use of the acceleration features of your VIA chip with free
     and open-source drivers is to use this version of the driver.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    Homepage: http://www.openchrome.org
    
    Package: cups-client
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 535
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups
    Version: 1.5.3-0ubuntu4
    Depends: libc6 (>= 2.14), libcups2 (>= 1.5.0), libcupsimage2 (>= 1.4.0), cups-common (>= 1.5.3), adduser
    Recommends: smbclient
    Suggests: cups, xpp, cups-bsd
    Conflicts: lprng
    Description: Common UNIX Printing System(tm) - client programs (SysV)
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides the System V style print client programs.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: ntfs-3g
    Status: install ok installed
    Priority: optional
    Section: otherosfs
    Installed-Size: 1422
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2012.1.15AR.1-1ubuntu1.2
    Replaces: libntfs-3g75, ntfsprogs
    Depends: debconf (>= 0.5) | debconf-2.0, libc6 (>= 2.14), libfuse2 (>= 2.8.1), libgcrypt11 (>= 1.4.5), libgnutls26 (>= 2.12.6.1-0), initramfs-tools (>= 0.99), initscripts (>= 2.88dsf-13.3)
    Pre-Depends: multiarch-support, fuse
    Conflicts: libntfs-3g75, ntfsprogs (<< 1:2011.10.9AR.1-3~)
    Description: read/write NTFS driver for FUSE
     NTFS-3G uses FUSE (Filesystem in Userspace) to provide support for the NTFS
     filesystem used by Microsoft Windows. It can:
     .
      * create, remove, rename, or move files, directories, hard links, and streams;
      * read and write files, including streams, sparse files, and transparently
        compressed files;
      * handle special files like symbolic links, devices, and FIFOs;
      * provide standard management of file ownership and permissions, including
        POSIX ACLs.
     .
     This package also contains the tools previously available in the ntfsprogs
     package.
    Homepage: http://www.tuxera.com/community/ntfs-3g-advanced/
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    
    Package: libpulse-mainloop-glib0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: sound
    Installed-Size: 117
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.16.0), libpulse0 (>= 1:1.1-0ubuntu15.1)
    Pre-Depends: multiarch-support
    Description: PulseAudio client libraries (glib support)
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     Client libraries used by applications that access a PulseAudio sound server
     via PulseAudio's native interface.
     .
     This package adds support for glib2 client applications.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: libwpd-0.9-9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 961
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libwpd
    Version: 0.9.4-1
    Replaces: libwpd0, libwpd2, libwpd3, libwpd4, libwpd5, libwpd6, libwpd8
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6)
    Conflicts: libwpd0, libwpd2, libwpd3, libwpd4, libwpd5, libwpd6, libwpd8
    Description: Library for handling WordPerfect documents (shared library)
     libwpd is a library for reading and writing WordPerfect(TM) documents.
     Importing from WordPerfect 4/5/6/7/8/9/10/11 and WordPerfect for Macintosh
     1.x/2.x/3.5e files are supported.  libwpd has complete support for the
     entire set of WordPerfect extended characters, too.
     .
     This package contains the shared library.
    Original-Maintainer: Rene Engelhard <rene@debian.org>
    
    Package: linux-image-3.2.0-29-generic
    Status: install ok installed
    Priority: optional
    Section: kernel
    Installed-Size: 145660
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: amd64
    Source: linux
    Version: 3.2.0-29.46
    Provides: fuse-module, ivtv-modules, kvm-api-4, linux-image, linux-image-3.0, ndiswrapper-modules-1.9, redhat-cluster-modules
    Depends: initramfs-tools (>= 0.36ubuntu6), module-init-tools (>= 3.3-pre11-4ubuntu3), crda (>= 1.1.1-1ubuntu2) | wireless-crda
    Pre-Depends: dpkg (>= 1.10.24)
    Recommends: grub-pc | grub-efi-amd64 | grub-efi-ia32 | grub | lilo (>= 19.1)
    Suggests: fdutils, linux-doc-3.2.0 | linux-source-3.2.0, linux-tools
    Conflicts: hotplug (<< 0.0.20040105-1)
    Description: Linux kernel image for version 3.2.0 on 64 bit x86 SMP
     This package contains the Linux kernel image for version 3.2.0 on
     64 bit x86 SMP.
     .
     Also includes the corresponding System.map file, the modules built by the
     packager, and scripts that try to ensure that the system is not left in an
     unbootable state after an update.
     .
     Supports Generic processors.
     .
     Geared toward desktop and server systems.
     .
     You likely do not want to install this package directly. Instead, install
     the linux-generic meta-package, which will ensure that upgrades work
     correctly, and that supporting packages are also installed.
    
    Package: libwebkitgtk-3.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 23350
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Depends: libjavascriptcoregtk-3.0-0 (= 1.8.3-0ubuntu0.12.04.1), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libenchant1c2a (>= 1.6), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libgail-3-0 (>= 3.0.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libgeoclue0 (>= 0.11.1), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.31), libgstreamer0.10-0 (>= 0.10.31), libgtk-3-0 (>= 3.3.6), libicu48 (>= 4.8-1), libjpeg8 (>= 8c), libpango1.0-0 (>= 1.22.0), libpng12-0 (>= 1.2.13-4), libsoup2.4-1 (>= 2.37.92), libsqlite3-0 (>= 3.5.9), libstdc++6 (>= 4.1.1), libx11-6, libxml2 (>= 2.7.4), libxrender1, libxslt1.1 (>= 1.1.25), libxt6, zlib1g (>= 1:1.1.4), libwebkitgtk-3.0-common (>= 1.8.3)
    Description: Web content engine library for GTK+
     WebKit is a web content engine, derived from KHTML and KJS from KDE, and
     used primarily in Apple's Safari browser.  It is made to be embedded in
     other applications, such as mail readers, or web browsers.
     .
     It is able to display content such as HTML, SVG, XML, and others. It also
     supports DOM, XMLHttpRequest, XSLT, CSS, Javascript/ECMAscript and more.
     .
     This is the library for embedding in GTK+ applications.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: libaspell15
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 2311
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: aspell
    Version: 0.60.7~20110707-1
    Depends: libc6 (>= 2.4), libstdc++6 (>= 4.6)
    Recommends: aspell-en | aspell-dictionary | aspell6a-dictionary
    Suggests: aspell
    Breaks: aspell-bin (<< 0.60.3-2)
    Conflicts: aspell6-dictionary
    Description: GNU Aspell spell-checker runtime library
     These are the runtime parts of the Aspell and pspell spell-checking
     toolkits, needed by applications that use the toolkits at runtime.
     .
     For a standalone spell-checker, install aspell as well.
    Original-Maintainer: Brian Nelson <pyro@debian.org>
    Homepage: http://aspell.net/
    
    Package: dmidecode
    Status: install ok installed
    Priority: important
    Section: utils
    Installed-Size: 153
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.11-4
    Depends: libc6 (>= 2.4)
    Description: SMBIOS/DMI table decoder
     Dmidecode reports information about the system's hardware as described in the
     system BIOS according to the SMBIOS/DMI standard.
     .
     This information typically includes system manufacturer, model name, serial
     number, BIOS version, asset tag as well as a lot of other details of varying
     level of interest and reliability depending on the manufacturer. This will
     often include usage status for the CPU sockets, expansion slots (e.g. AGP, PCI,
     ISA) and memory module slots, and the list of I/O ports (e.g. serial, parallel,
     USB).
     .
     Beware that DMI data have proven to be too unreliable to be blindly trusted.
     Dmidecode does not scan the hardware, it only reports what the BIOS told it to.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://dmidecode.nongnu.org/
    
    Package: apt-transport-https
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 172
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: apt
    Version: 0.8.16~exp12ubuntu10.5
    Depends: libapt-pkg4.12 (>= 0.8.16~exp12ubuntu10.5), libc6 (>= 2.14), libcurl3-gnutls (>= 7.16.2-1), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: https download transport for APT
     This package enables the usage of 'deb https://foo distro main' lines
     in the /etc/apt/sources.list so that all package managers using the
     libapt-pkg library can access metadata and packages available in sources
     accessible over https (Hypertext Transfer Protocol Secure).
     .
     This transport supports server as well as client authentication
     with certificates.
    Original-Maintainer: APT Development Team <deity@lists.debian.org>
    
    Package: libgdu-gtk0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 337
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-disk-utility
    Version: 3.0.2-2ubuntu7
    Depends: libatasmart4 (>= 0.13), libavahi-ui-gtk3-0 (>= 0.6.30), libc6 (>= 2.7), libcairo2 (>= 1.2.4), libdbus-glib-1-2 (>= 0.78), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.22.0), libgnome-keyring0 (>= 2.22.2), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.18.0)
    Pre-Depends: multiarch-support
    Breaks: gnome-disk-utility (<< 3.0.0)
    Description: GTK+ standard dialog library for libgdu
     The gdu-gtk library provides GTK+ standard dialogs for handling media
     operations, like entering secrets for encrypted drives or confirmation dialogs
     for erasing a partition.
     .
     This package contains shared libraries to be used by applications.
    Homepage: http://git.gnome.org/cgit/gnome-disk-utility/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: activity-log-manager-control-center
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 289
    Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
    Architecture: amd64
    Source: activity-log-manager
    Version: 0.9.4-0ubuntu3
    Replaces: whoopsie (<= 0.1.10)
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.31.8), libgnome-control-center1 (>= 1:2.91.2), libgtk-3-0 (>= 3.1.4), libpango1.0-0 (>= 1.22.0), libpolkit-gobject-1-0 (>= 0.99), libzeitgeist-1.0-1 (>= 0.3.2), activity-log-manager-common (= 0.9.4-0ubuntu3), zeitgeist-core (>= 0.8~) | zeitgeist (>= 0.8~)
    Breaks: whoopsie (<= 0.1.10)
    Conffiles:
     /etc/dbus-1/system.d/com.ubuntu.WhoopsiePreferences.conf 359f65108d6835497f55ce69364bcc49
    Description: blacklist configuration for Zeitgeist (control center integration)
     Zeitgeist is a service which logs the user's activities and events (files
     opened, websites visited, conversations held with other people, etc.) and
     makes the relevant information available to other applications.
     .
     It serves as a comprehensive activity log and also makes it possible to
     determine relationships between items based on usage patterns.
     .
     This package contains the gnome control center integration.
     It lets you control what gets logged by Zeitgeist. It supports setting up
     blacklists according to several criteria (such as application or file types),
     temporarily stopping all logging as well as deleting recent events.
    Homepage: https://launchpad.net/activity-log-manager
    
    Package: libclutter-imcontext-0.1-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 101
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clutter-imcontext
    Version: 0.1.4-2build1
    Depends: libc6 (>= 2.4), libclutter-1.0-0 (>= 1.0.0), libglib2.0-0 (>= 2.24.0), libpango1.0-0 (>= 1.14.0)
    Description: Open GL based interactive canvas library IMContext framework
     Clutter is an Open GL based interactive canvas library, designed for creating
     fast, mainly 2D single window applications such as media box UIs,
     presentations, kiosk style applications and so on. IMContext is an abstract
     base class defining a generic input method interface. This library ports the
     GTK+ IMContext to clutter.
    Original-Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
    Homepage: http://git.moblin.org/cgit.cgi/clutter-imcontext/
    
    Package: libpam-modules
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: admin
    Installed-Size: 773
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pam
    Version: 1.1.3-7ubuntu2
    Replaces: libpam-umask, libpam0g-util
    Provides: libpam-mkhomedir, libpam-motd, libpam-umask
    Pre-Depends: libc6 (>= 2.14), libdb5.1, libpam0g (>= 1.1.3-2), libselinux1 (>= 2.0.85), debconf (>= 0.5) | debconf-2.0, libpam-modules-bin (= 1.1.3-7ubuntu2)
    Conflicts: libpam-mkhomedir, libpam-motd, libpam-umask
    Conffiles:
     /etc/security/access.conf 13ec4d189f0ed9acf3433977a53d446b
     /etc/security/group.conf f1e26e8db6f7abd2d697d7dad3422c36
     /etc/security/limits.conf cbacdff4aa5f51749f191b32754946cb
     /etc/security/namespace.conf c600fa5899cfb3198a01dfba2bf281f3
     /etc/security/namespace.init 114e73ed5f40956527286e6213d305bc
     /etc/security/pam_env.conf ed3f430e418ad366ddb23307a8755249
     /etc/security/sepermit.conf d41c74654734a5c069a37bfc02f0a6d4
     /etc/security/time.conf c23fcbb29dda6c1499e6a5e5ade0265e
    Description: Pluggable Authentication Modules for PAM
     This package completes the set of modules for PAM. It includes the
      pam_unix.so module as well as some specialty modules.
    Homepage: http://pam.sourceforge.net/
    Original-Maintainer: Steve Langasek <vorlon@debian.org>
    
    Package: xserver-xorg-video-vmware
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 236
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:12.0.1-1ubuntu1.1
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.14), libdrm2 (>= 2.4.17), libx11-6 (>= 2:1.4.99.1), libxatracker1, libxext6, xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Conffiles:
     /etc/modprobe.d/vmwgfx-fbdev.conf e45879da214313bf5e43c6c4dd4b77ab
    Description: X.Org X server -- VMware display driver
     This package provides the driver for VMware client sessions, i.e. if Linux
     is running inside a VMware session.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-vmware driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: tzdata
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: libs
    Installed-Size: 1702
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2012e-0ubuntu0.12.04.1
    Replaces: libc0.1, libc0.3, libc6, libc6.1
    Provides: tzdata-wheezy
    Depends: debconf (>= 0.5) | debconf-2.0
    Description: time zone and daylight-saving time data
     This package contains data required for the implementation of
     standard local time for many representative locations around the
     globe. It is updated periodically to reflect changes made by
     political bodies to time zone boundaries, UTC offsets, and
     daylight-saving rules.
    Homepage: http://www.iana.org/time-zones
    Original-Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
    
    Package: avahi-autoipd
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 148
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: avahi
    Version: 0.6.30-5ubuntu2
    Depends: libc6 (>= 2.4), libdaemon0 (>= 0.10), adduser
    Recommends: isc-dhcp-client, iproute
    Conflicts: zeroconf
    Conffiles:
     /etc/avahi/avahi-autoipd.action 883986521495563bcbc34a4e3f8a5512
     /etc/dhcp/dhclient-enter-hooks.d/avahi-autoipd 2a5be4d37a91789eb96df082adcbcc83
     /etc/dhcp/dhclient-exit-hooks.d/zzz_avahi-autoipd be96f910115ec349e527bd7165ec2250
     /etc/network/if-up.d/avahi-autoipd b55c04be44d114919e1d9ae6b7c5e8d1
     /etc/network/if-down.d/avahi-autoipd b4db602401adc4b8019f6a0ba1a599f8
    Description: Avahi IPv4LL network address configuration daemon
     Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
     It allows programs to publish and discover services and hosts
     running on a local network with no specific configuration. For
     example you can plug into a network and instantly find printers to
     print to, files to look at and people to talk to.
     .
     This tool implements IPv4LL, "Dynamic Configuration of IPv4 Link-Local
     Addresses" (IETF RFC3927), a protocol for automatic IP address
     configuration from the link-local 169.254.0.0/16 range without the
     need for a central server. It is primarily intended to be used in
     ad-hoc networks which lack a DHCP server.
    Homepage: http://avahi.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libavahi-glib1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: avahi
    Version: 0.6.30-5ubuntu2
    Depends: libavahi-common3 (>= 0.6.16), libc6 (>= 2.2.5), libglib2.0-0 (>= 2.16.0)
    Pre-Depends: multiarch-support
    Description: Avahi glib integration library
     Avahi is a fully LGPL framework for Multicast DNS Service Discovery.
     It allows programs to publish and discover services and hosts
     running on a local network with no specific configuration. For
     example you can plug into a network and instantly find printers to
     print to, files to look at and people to talk to.
     .
     This library contains the interface to integrate the Avahi libraries
     into a GLIB main loop application, including GTK+ applications.
    Homepage: http://avahi.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libudev0
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: admin
    Installed-Size: 200
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: udev
    Version: 175-0ubuntu9.1
    Depends: libc6 (>= 2.8)
    Pre-Depends: multiarch-support
    Description: udev library
     libudev provides a set of functions for accessing the udev database
     and querying sysfs.
    Homepage: http://www.kernel.org/pub/linux/utils/kernel/hotplug/udev.html
    
    Package: python
    Status: install ok installed
    Priority: important
    Section: python
    Installed-Size: 658
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python-defaults
    Version: 2.7.3-0ubuntu2
    Replaces: python-dev (<< 2.6.5-2)
    Provides: python-ctypes, python-email, python-importlib, python-profiler, python-wsgiref
    Depends: python2.7 (>= 2.7.3), python-minimal (= 2.7.3-0ubuntu2)
    Suggests: python-doc (= 2.7.3-0ubuntu2), python-tk (= 2.7.3-0ubuntu2)
    Breaks: python-bz2 (<< 1.1-8), python-csv (<< 1.0-4), python-email (<< 2.5.5-3), update-manager-core (<< 0.200.5-2)
    Conflicts: python-central (<< 0.5.5)
    Description: interactive high-level object-oriented language (default version)
     Python, the high-level, interactive object oriented language,
     includes an extensive class library with lots of goodies for
     network programming, system administration, sounds and graphics.
     .
     This package is a dependency package, which depends on Debian's default
     Python version (currently v2.7).
    Homepage: http://www.python.org/
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: gir1.2-dee-1.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 104
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dee
    Version: 1.0.10-0ubuntu1
    Replaces: gir1.2-dee-0.5
    Depends: gir1.2-glib-2.0, libdee-1.0-4 (>= 1.0.6)
    Description: GObject introspection data for the Dee library
     This package contains introspection data for the Dee library.
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: https://launchpad.net/dee
    Original-Maintainer: Kartik Mistry <kartik@debian.org>
    
    Package: obex-data-server
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 324
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4.6-0ubuntu1
    Depends: libbluetooth3 (>= 4.66), libc6 (>= 2.7), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.16.0), libopenobex1, libusb-0.1-4 (>= 2:0.1.12)
    Recommends: python, python-dbus, python-gobject
    Conffiles:
     /etc/obex-data-server/imaging_capabilities.xml 0a887ca2727603bdc4c97f0e16b63333
     /etc/obex-data-server/capability.xml 3d427ce2283eb582158048896ec3cfcb
    Description: D-Bus service for OBEX client and server side functionality
     obex-data-server is a D-Bus service providing high-level OBEX client and
     server side functionality (currently supports OPP and FTP profiles and
     Bluetooth transport).
    Homepage: http://wiki.muiline.com/obex-data-server
    Original-Maintainer: Filippo Giunchedi <filippo@debian.org>
    
    Package: python-apport
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 470
    Maintainer: Martin Pitt <martin.pitt@ubuntu.com>
    Architecture: all
    Source: apport
    Version: 2.0.1-0ubuntu14
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-apt (>= 0.7.9), python-problem-report (>= 0.94), python-launchpadlib (>= 1.5.7), lsb-release
    Conffiles:
     /etc/apport/crashdb.conf e9e01c48f40cf4c76a95c4af1fc88229
    Description: apport crash report handling library
     This Python package provides high-level functions for creating and
     handling apport crash reports:
     .
      * Query available and new reports.
      * Add OS, packaging, and process runtime information to a report.
      * Various frontend utility functions.
      * Python hook to generate crash reports when Python scripts fail.
    Homepage: https://wiki.ubuntu.com/Apport
    
    Package: rhythmbox-plugins
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1430
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rhythmbox
    Version: 2.96-0ubuntu4.2
    Replaces: rhythmbox (<< 2.90.1~git20120108.9a9e21b9-0ubuntu1)
    Depends: libc6 (>= 2.4), libdmapsharing-3.0-2 (>= 2.9.12), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 2.20.3), libgpod4 (>= 0.7.92), libgstreamer0.10-0 (>= 0.10.32), libgtk-3-0 (>= 3.0.0), libgudev-1.0-0 (>= 147), libjson-glib-1.0-0 (>= 0.12.0), liblircclient0, libmtp9 (>= 1.1.0), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.14.0), libpeas-1.0-0 (>= 1.0.0), librhythmbox-core5 (= 2.96-0ubuntu4.2), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.26.0), libtotem-plparser17 (>= 2.32.1), python (>= 2.7.1-0ubuntu2), python2.7, rhythmbox (= 2.96-0ubuntu4.2), gir1.2-rb-3.0 (= 2.96-0ubuntu4.2), gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-webkit-3.0, gir1.2-peas-1.0
    Recommends: nautilus-sendto, python-mako
    Breaks: rhythmbox (<< 0.12.6-4)
    Description: plugins for rhythmbox music player
     Rhythmbox is a very easy to use music playing and management program
     which supports a wide range of audio formats (including mp3 and ogg).
     Originally inspired by Apple's iTunes, the current version also supports
     Internet Radio, iPod integration and generic portable audio player
     support, Audio CD burning, Audio CD playback, music sharing, and
     Podcasts.
     .
     This package contains the following plugins:
      - Cover art
      - Last.fm
      - Context Panel
      - DAAP Music Sharing
      - FM Radio
      - Portable Players
      - IM Status
      - Portable Players - iPod
      - Song Lyrics
      - Portable Players - MTP
      - Python Console
      - LIRC
      - Nautilus Send-to
      - Replay Gain
      - MediaServer2 D-Bus
      - MPRIS D-Bus
    Homepage: http://projects.gnome.org/rhythmbox/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libfontconfig1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 425
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fontconfig
    Version: 2.8.0-3ubuntu9.1
    Provides: libfontconfig
    Depends: libc6 (>= 2.14), libexpat1 (>= 1.95.8), libfreetype6 (>= 2.2.1), fontconfig-config (= 2.8.0-3ubuntu9.1)
    Pre-Depends: multiarch-support
    Description: generic font configuration library - runtime
     Fontconfig is a font configuration and customization library, which
     does not depend on the X Window System. It is designed to locate
     fonts within the system and select them according to requirements
     specified by applications.
     .
     This package contains the runtime library needed to launch applications
     using fontconfig.
    Original-Maintainer: Keith Packard <keithp@debian.org>
    
    Package: libfontconfig1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 416
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: fontconfig
    Version: 2.8.0-3ubuntu9.1
    Provides: libfontconfig
    Depends: libc6 (>= 2.7), libexpat1 (>= 1.95.8), libfreetype6 (>= 2.2.1), fontconfig-config (= 2.8.0-3ubuntu9.1)
    Pre-Depends: multiarch-support
    Description: generic font configuration library - runtime
     Fontconfig is a font configuration and customization library, which
     does not depend on the X Window System. It is designed to locate
     fonts within the system and select them according to requirements
     specified by applications.
     .
     This package contains the runtime library needed to launch applications
     using fontconfig.
    Original-Maintainer: Keith Packard <keithp@debian.org>
    
    Package: jackd2
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 1754
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.9.8~dfsg.2-1precise1
    Replaces: jack-daemon, jackd (<< 3), libjack0 (<= 1.9.5~dfsg-13)
    Provides: jack-daemon
    Depends: libasound2 (>= 1.0.23), libc6 (>= 2.14), libdbus-1-3 (>= 1.0.2), libexpat1 (>= 1.95.8), libgcc1 (>= 1:4.1.1), libjack-jackd2-0 (= 1.9.8~dfsg.2-1precise1), libreadline6 (>= 6.0), libsamplerate0 (>= 0.1.7), libsndfile1 (>= 1.0.20), libstdc++6 (>= 4.6), debconf (>= 0.5) | debconf-2.0, python, coreutils (>= 4.0), python-dbus
    Recommends: qjackctl, libpam-modules, jackd2-firewire
    Suggests: jack-tools, meterbridge
    Conflicts: jack-daemon, jackd (<< 3)
    Conffiles:
     /etc/bash_completion.d/jackd 27b09e2c8f6fee40a09422517811cb5e
     /etc/security/limits.d/audio.conf e10cfb2f638a62a683e0fc84eacc93ac
    Description: JACK Audio Connection Kit (server and example clients)
     JACK is a low-latency sound server, allowing multiple applications to
     connect to one audio device, and to share audio between themselves.
     .
     This package contains the daemon jackd as well as some example clients.
    Homepage: http://jackaudio.org/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: xserver-xorg-input-wacom
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 287
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: xf86-input-wacom
    Version: 1:0.14.0-0ubuntu2.1
    Replaces: wacom-tools (<< 0.10.0)
    Provides: xorg-driver-input
    Depends: xorg-input-abi-16, xserver-xorg-core (>= 2:1.10.99.901), libc6 (>= 2.4), libx11-6, libxi6 (>= 2:1.2.0), libxinerama1, libxrandr2 (>= 2:1.2.0)
    Suggests: xinput
    Conflicts: wacom-tools (<< 0.10.0)
    Description: X.Org X server -- Wacom input driver
     This package provides the X.Org driver for Wacom tablet devices.
    Homepage: http://linuxwacom.sf.net
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: ifupdown
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 186
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.7~beta2ubuntu8
    Replaces: netbase (<< 4.00)
    Depends: iproute (>= 20071016-1), libc6 (>= 2.14), upstart-job, lsb-base, initscripts (>= 2.88dsf-13.3)
    Suggests: isc-dhcp-client | dhcp-client, ppp, rdnssd, net-tools
    Conflicts: dhcp-client (<< 3.0)
    Conffiles:
     /etc/network/if-up.d/upstart 2869783d5379a5acfaff5da1fc428718
     /etc/network/if-down.d/upstart be2d7ca79c30064a88777f8c6c1d19fe
     /etc/init/network-interface-container.conf 7fb0862f8c092b33c16ec0f05387fbfb
     /etc/init/network-interface-security.conf 8d6447a035b681f5fa22d168adcf8dec
     /etc/init/network-interface.conf 296dd23a2833cc2bb5c646a833011eab
     /etc/init/networking.conf d3dc878505e8997b131bad117ad266d5
    Description: high level tools to configure network interfaces
     This package provides the tools ifup and ifdown which may be used to
     configure (or, respectively, deconfigure) network interfaces based on
     interface definitions in the file /etc/network/interfaces.
    Original-Maintainer: Andrew O. Shadura <bugzilla@tut.by>
    
    Package: syslinux-common
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 3148
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: syslinux
    Version: 2:4.05+dfsg-2
    Replaces: syslinux
    Recommends: libcrypt-passwdmd5-perl, libdigest-sha-perl
    Breaks: syslinux (<< 2:4.05+dfsg-2)
    Description: collection of boot loaders (common files)
     SYSLINUX is a collection of boot loaders which operates off Linux ext2/3/4 or
     btrfs filesystems, MS-DOS FAT filesystems, network servers using PXE firmware,
     or from CD-ROMs.
     .
     This package contains common files.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://syslinux.zytor.com/
    
    Package: grub-pc-bin
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: admin
    Installed-Size: 1893
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: grub2
    Version: 1.99-21ubuntu3.4
    Replaces: grub-common (<= 1.97~beta2-1), grub-pc (<< 1.99-1), grub2 (<< 1.99-21ubuntu3.4)
    Depends: libc6 (>= 2.14), libdevmapper1.02.1 (>= 2:1.02.36), grub-common (= 1.99-21ubuntu3.4)
    Suggests: desktop-base (>= 4.0.6)
    Description: GRand Unified Bootloader, version 2 (PC/BIOS binaries)
     GRUB is a portable, powerful bootloader.  This version of GRUB is based on a
     cleaner design than its predecessors, and provides the following new features:
     .
      - Scripting in grub.cfg using BASH-like syntax.
      - Support for modern partition maps such as GPT.
      - Modular generation of grub.cfg via update-grub.  Packages providing GRUB
        add-ons can plug in their own script rules and trigger updates by invoking
        update-grub2.
      - VESA-based graphical mode with background image support and complete 24-bit
        color set.
      - Support for extended charsets.  Users can write UTF-8 text to their menu
        entries.
     .
     This package contains a version of GRUB that has been built for use with
     traditional PC/BIOS architecture.  It will not automatically install GRUB
     as the active boot loader, nor will it automatically update grub.cfg on
     upgrade, so most people should install grub-pc instead.
    Homepage: http://www.gnu.org/software/grub/
    Original-Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
    
    Package: ssh-askpass-gnome
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 127
    Maintainer: Colin Watson <cjwatson@ubuntu.com>
    Architecture: amd64
    Source: openssh
    Version: 1:5.9p1-5ubuntu1
    Replaces: ssh (<< 1:3.5p1-3)
    Provides: ssh-askpass
    Depends: libc6 (>= 2.2.5), libglib2.0-0 (>= 2.12.0), libgtk2.0-0 (>= 2.8.0), libx11-6, openssh-client | ssh (>= 1:1.2pre7-4) | ssh-krb5
    Description: interactive X program to prompt users for a passphrase for ssh-add
     This has been split out of the main openssh-client package so that
     openssh-client does not need to depend on GTK+.
     .
     You probably want the ssh-askpass package instead, but this is
     provided to add to your choice and/or confusion.
    Homepage: http://www.openssh.org/
    Original-Maintainer: Debian OpenSSH Maintainers <debian-ssh@lists.debian.org>
    
    Package: activity-log-manager-common
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 103
    Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
    Architecture: all
    Source: activity-log-manager
    Version: 0.9.4-0ubuntu3
    Description: blacklist configuration for Zeitgeist (assets)
     Zeitgeist is a service which logs the user's activities and events (files
     opened, websites visited, conversations held with other people, etc.) and
     makes the relevant information available to other applications.
     .
     It serves as a comprehensive activity log and also makes it possible to
     determine relationships between items based on usage patterns.
     .
     This package contains the assets for either activity-log-manager or
     activity-log-manager-control-center.
    Homepage: https://launchpad.net/activity-log-manager
    
    Package: libxxf86dga1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 84
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxxf86dga
    Version: 2:1.1.2-1
    Depends: libc6 (>= 2.3.4), libx11-6, libxext6, x11-common
    Description: X11 Direct Graphics Access extension library
     libXxf86dga provides the XFree86-DGA extension, which allows direct
     graphics access to a framebuffer-like region, and also allows relative
     mouse reporting, et al.  It is mainly used by games and emulators for
     games.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXxf86dga
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libglade2-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 195
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libglade2
    Version: 1:2.6.4-1ubuntu1.1
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.8.0), libpango1.0-0 (>= 1.14.0), libxml2 (>= 2.7.4)
    Pre-Depends: multiarch-support
    Description: library to load .glade files at runtime
     This library allows to load externally stored user interfaces into
     programs. This allows alteration of the interface without recompilation
     of the program.
     .
     The interfaces can also be edited with GLADE.
    Original-Maintainer: Andreas Rottmann <rotty@debian.org>
    
    Package: libxext6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 133
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxext
    Version: 2:1.3.0-3build1
    Depends: libc6 (>= 2.14), libx11-6 (>= 2:1.4.99.1)
    Pre-Depends: multiarch-support
    Description: X11 miscellaneous extension library
     libXext provides an X Window System client interface to several extensions to
     the X protocol.
     .
     The supported protocol extensions are:
      - DOUBLE-BUFFER (DBE), the Double Buffer extension;
      - DPMS, the VESA Display Power Management System extension;
      - Extended-Visual-Information (EVI), an extension for gathering extra
        information about the X server's visuals;
      - LBX, the Low Bandwidth X extension;
      - MIT-SHM, the MIT X client/server shared memory extension;
      - MIT-SUNDRY-NONSTANDARD, a miscellaneous extension by MIT;
      - Multi-Buffering, the multi-buffering and stereo display extension;
      - SECURITY, the X security extension;
      - SHAPE, the non-rectangular shaped window extension;
      - SYNC, the X synchronization extension;
      - TOG-CUP, the Open Group's Colormap Utilization extension;
      - XC-APPGROUP, the X Consortium's Application Group extension;
      - XC-MISC, the X Consortium's resource ID querying extension;
      - XTEST, the X test extension (this is one of two client-side
        implementations; the other is in the libXtst library, provided by the
        libxtst6 package);
     .
     libXext also provides a small set of utility functions to aid authors of
     client APIs for X protocol extensions.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXext
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxext6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 131
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxext
    Version: 2:1.3.0-3build1
    Depends: libc6 (>= 2.4), libx11-6 (>= 2:1.4.99.1)
    Pre-Depends: multiarch-support
    Description: X11 miscellaneous extension library
     libXext provides an X Window System client interface to several extensions to
     the X protocol.
     .
     The supported protocol extensions are:
      - DOUBLE-BUFFER (DBE), the Double Buffer extension;
      - DPMS, the VESA Display Power Management System extension;
      - Extended-Visual-Information (EVI), an extension for gathering extra
        information about the X server's visuals;
      - LBX, the Low Bandwidth X extension;
      - MIT-SHM, the MIT X client/server shared memory extension;
      - MIT-SUNDRY-NONSTANDARD, a miscellaneous extension by MIT;
      - Multi-Buffering, the multi-buffering and stereo display extension;
      - SECURITY, the X security extension;
      - SHAPE, the non-rectangular shaped window extension;
      - SYNC, the X synchronization extension;
      - TOG-CUP, the Open Group's Colormap Utilization extension;
      - XC-APPGROUP, the X Consortium's Application Group extension;
      - XC-MISC, the X Consortium's resource ID querying extension;
      - XTEST, the X test extension (this is one of two client-side
        implementations; the other is in the libXtst library, provided by the
        libxtst6 package);
     .
     libXext also provides a small set of utility functions to aid authors of
     client APIs for X protocol extensions.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXext
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: gnome-accessibility-themes
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2624
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnome-themes-standard
    Version: 3.4.1-0ubuntu1.1
    Replaces: gnome-accessibility-themes-extras, gnome-themes-standard (<< 3.1.5-0ubuntu1)
    Recommends: gtk2-engines
    Conflicts: gnome-accessibility-themes-extras
    Description: accessibility themes for the GNOME desktop
     This package contains some high accessibility themes for the GNOME
     desktop environment, designed for the visually impaired.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libgconf2-4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: oldlibs
    Installed-Size: 372
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gconf
    Version: 3.2.5-0ubuntu2
    Depends: libgconf-2-4 (= 3.2.5-0ubuntu2), gconf-service
    Breaks: gconf2 (<< 3.2.3-2)
    Description: GNOME configuration database system (dummy package)
     GConf is a configuration database system for storing application
     preferences. It supports default or mandatory settings set by the
     administrator, and changes to the database are instantly applied to all
     running applications. It is written for the GNOME desktop but doesn't
     require it.
     .
     This package is here to ensure smooth upgrades. It can be removed when
     you see fit.
    Homepage: http://projects.gnome.org/gconf/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libdconf-qt0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 120
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: dconf-qt
    Version: 0.0.0.110722-0ubuntu4
    Depends: libc6 (>= 2.14), libdconf-dbus-1-0 (>= 0.7.1), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.27.91), libqt4-dbus (>= 4:4.7.3), libqt4-declarative (>= 4:4.7.0~rc1), libqtcore4 (>= 4:4.7.0~beta1), libstdc++6 (>= 4.1.1)
    Description: dconf Qt bindings (library)
     This plugin provides dconf support for Qt applications. The Qt library
     shouldn't be used directly as there is no ABI and API stability guarantee.
    Homepage: https://gitorious.org/dconf-qt
    
    Package: libusb-1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 108
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libusb-1.0
    Version: 2:1.0.9~rc3-2ubuntu1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: userspace USB programming library
     Library for programming USB applications without the knowledge
     of Linux kernel internals.
    Homepage: http://www.linux-usb.org/
    Original-Maintainer: Aurelien Jarno <aurel32@debian.org>
    
    Package: xterm
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: x11
    Installed-Size: 1382
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Version: 271-1ubuntu2.1
    Provides: x-terminal-emulator
    Depends: xbitmaps, libc6 (>= 2.15), libfontconfig1 (>= 2.8.0), libice6 (>= 1:1.0.0), libtinfo5, libutempter0 (>= 1.1.5), libx11-6, libxaw7, libxft2 (>> 2.1.1), libxmu6, libxt6
    Recommends: x11-utils
    Suggests: xfonts-cyrillic
    Conffiles:
     /etc/X11/app-defaults/UXTerm-color 446ecb44b3bec790d5c7ac8582ef6ca5
     /etc/X11/app-defaults/XTerm 5f96811c06fba9ac9bfbdb6d5d6cd265
     /etc/X11/app-defaults/KOI8RXTerm e904665737663827da6ff9b9651910df
     /etc/X11/app-defaults/KOI8RXTerm-color d2d26270262950b81921694506281cfe
     /etc/X11/app-defaults/XTerm-color 0ceac6d8b2f3e33be29edddb64394d96
     /etc/X11/app-defaults/UXTerm 420d7404a359b3b74a24d415d1a53254
    Description: X terminal emulator
     xterm is a terminal emulator for the X Window System.  It provides DEC VT102
     and Tektronix 4014 compatible terminals for programs that cannot use the
     window system directly.  This version implements ISO/ANSI colors and most of
     the control sequences used by DEC VT220 terminals.
     .
     This package provides four commands: xterm, which is the traditional
     terminal emulator; uxterm, which is a wrapper around xterm that is
     intelligent about locale settings (especially those which use the UTF-8
     character encoding), but which requires the luit program from the x11-utils
     package; koi8rxterm, a wrapper similar to uxterm for locales that use the
     KOI8-R character set; and lxterm, a simple wrapper that chooses which of the
     previous commands to execute based on the user's locale settings.
     .
     A complete list of control sequences supported by the X terminal emulator
     is provided in /usr/share/doc/xterm.
     .
     The xterm program uses bitmap images provided by the xbitmaps package.
     .
     Those interested in using koi8rxterm will likely want to install the
     xfonts-cyrillic package as well.
    Homepage: http://invisible-island.net/xterm/xterm.html
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libogg0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libogg
    Version: 1.2.2~dfsg-1ubuntu1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Ogg bitstream library
     Libogg is a library for manipulating ogg bitstreams.  It handles
     both making ogg bitstreams and getting packets from ogg bitstreams.
    Homepage: http://xiph.org/ogg/
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: libogg0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libogg
    Version: 1.2.2~dfsg-1ubuntu1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Ogg bitstream library
     Libogg is a library for manipulating ogg bitstreams.  It handles
     both making ogg bitstreams and getting packets from ogg bitstreams.
    Homepage: http://xiph.org/ogg/
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: libts-0.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 135
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: tslib
    Version: 1.0-10
    Replaces: libts0, tslib
    Provides: libts0, tslib
    Depends: libc6 (>= 2.7), tsconf
    Pre-Depends: multiarch-support
    Conflicts: libts0, tslib
    Description: touch screen library
     Tslib is an abstraction layer for touchscreen panel events, as well as a
     filter stack for the manipulation of those events. Examples of implemented
     filters include jitter smoothing and the calibration transform.
    Original-Maintainer: Neil Williams <codehelp@debian.org>
    Homepage: http://tslib.berlios.de/
    
    Package: xserver-xorg-video-radeon
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 1288
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: xserver-xorg-video-ati
    Version: 1:6.14.99~git20111219.aacbd629-0ubuntu2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.7), libdrm-radeon1 (>= 2.4.17), libdrm2 (>= 2.4.25), libpciaccess0 (>= 0.10.2), libpixman-1-0, libudev0 (>= 147), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Suggests: linux-firmware
    Description: X.Org X server -- AMD/ATI Radeon display driver
     This package provides the 'radeon' driver for the AMD/ATI Radeon, FireGL,
     FireMV, FirePro and FireStream series.
     .
     Note that this is not the same as the ATI-provided, binary-only, 'fglrx'
     driver, which provides additional 3D functionality for some newer Radeon
     cards, but is not supported.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-ati driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: geoclue
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 85
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.12.0-1ubuntu12
    Depends: gconf-service, libc6 (>= 2.2.5), libdbus-glib-1-2 (>= 0.88), libgconf-2-4 (>= 2.31.1), libgeoclue0 (>= 0.11.1), libglib2.0-0 (>= 2.16.0)
    Description: Geographic information framework
     GeoClue provides applications access to various geographical information
     sources using a D-Bus API or a C library.
     .
     This package contains the master server for GeoClue.
    Homepage: http://www.freedesktop.org/wiki/Software/GeoClue
    Original-Maintainer: Bernd Zeimetz <bzed@debian.org>
    
    Package: libreoffice-style-tango
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 2649
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: libreoffice-common (<< 1:3.3.0~rc4-2)
    Provides: libreoffice-style
    Depends: libreoffice-core
    Suggests: tango-icon-theme
    Description: office productivity suite -- Tango symbol style
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the "tango" symbol style, default style
     for GTK+/Gnome.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: x11-session-utils
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 244
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 7.6+2
    Depends: libc6 (>= 2.7), libice6 (>= 1:1.0.0), libsm6, libx11-6, libxaw7, libxmuu1, libxt6, cpp
    Conffiles:
     /etc/X11/app-defaults/XSm 34f161c4cba12ff40099e12b40e511d3
    Description: X session utilities
     This package provides the X session manager and related tools:
      - rstart;
      - smproxy, a session manager proxy for X clients that do not use the X
        session manager protocol;
      - xsm, a session manager for X sessions;
     Installation of an rsh or ssh daemon (server) is necessary if rstartd is
     to be used, and installation of an rsh or ssh client is necessary if
     rstart is to be used.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libdconf-dbus-1-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 74
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: d-conf
    Version: 0.12.0-0ubuntu1.1
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libglib2.0-0 (>= 2.31.8), libdconf0 (= 0.12.0-0ubuntu1.1)
    Pre-Depends: multiarch-support
    Description: simple configuration storage system - D-Bus library
     DConf is a low-level key/value database designed for storing desktop
     environment settings.
     .
     This package contains a D-Bus convenience library.
    Homepage: http://live.gnome.org/dconf
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libpurple0
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 4998
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pidgin
    Version: 1:2.10.3-0ubuntu1.1
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libc6 (>= 2.15), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.78), libfarstream-0.1-0 (>= 0.1.1), libglib2.0-0 (>= 2.30.0), libgstreamer-plugins-base0.10-0 (>= 0.10.0), libgstreamer0.10-0 (>= 0.10.20), libidn11 (>= 1.13), libmeanwhile1 (>= 1.0.2), libnspr4 (>= 1.8.0.10), libnss3 (>= 3.12.0~1.9b1), libperl5.14 (>= 5.14.2), libsasl2-2, libxml2 (>= 2.7.4), libzephyr4, perl-base (>= 5.14.2-6ubuntu2), perlapi-5.14.2, libsasl2-modules
    Recommends: ca-certificates, libpurple-bin
    Suggests: tcl8.5 (>= 8.5.0), tk8.5 (>= 8.5.0)
    Conflicts: network-manager (<< 0.9.0)
    Description: multi-protocol instant messaging library
     libpurple is a library intended to be used by programmers seeking
     to write an IM client that connects to many IM networks.
     Currently supported are:
     AIM/ICQ, Yahoo!, MSN, IRC, Jabber/XMPP/Google Talk, Napster, Zephyr, Gadu-Gadu,
     Bonjour, Groupwise, Sametime, SIMPLE, MySpaceIM, and MXit.
     .
     Some extra packages are suggested to use increased functionality:
      * tcl8.4, tk8.4:
        - Support for writing plugins with Tcl/Tk
    Homepage: http://www.pidgin.im
    Original-Maintainer: Ari Pollak <ari@debian.org>
    
    Package: libsgutils2-2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 218
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sg3-utils
    Version: 1.33-1
    Replaces: libsgutils2
    Depends: libc6 (>= 2.14)
    Suggests: sg3-utils
    Conflicts: libsgutils2
    Description: utilities for devices using the SCSI command set (shared libraries)
     Most OSes have SCSI pass-through interfaces that enable user space programs
     to send SCSI commands to a device and fetch the response. With SCSI to ATA
     Translation (SAT) many ATA disks now can process SCSI commands. Typically
     each utility in this package implements one SCSI command. See the draft
     standards at www.t10.org for SCSI command definitions plus SAT. ATA
     commands are defined in the draft standards at www.t13.org . For a mapping
     between supported SCSI and ATA commands and utility names in this package
     see the COVERAGE file
     .
     Shared library used by the utilities in the sg3-utils package.
    Original-Maintainer: Ritesh Raj Sarraf <rrs@debian.org>
    Homepage: http://sg.danny.cz/sg/
    
    Package: hunspell-en-us
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 726
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 20070829-4ubuntu3
    Replaces: myspell-en-us, openoffice.org-spellcheck-en-us
    Provides: hunspell-dictionary, hunspell-dictionary-en
    Depends: dictionaries-common (>= 0.10)
    Suggests: hunspell, openoffice.org-hunspell | openoffice.org-core (>= 2.0.2)
    Conflicts: firefox (<< 2.0.0.3-2), iceape-browser (<< 1.1.1-2), icedove (<< 2.0.0.0-4), iceweasel (<< 2.0.0.3-2), libxul0d (= 1.8.0.11-3), mozilla-browser (<< 1.8+1.1.1-2), myspell-en-us, openoffice.org (<= 1.0.3-2), openoffice.org-core (<< 2.1~m190-1), thunderbird (<< 2.0.0.1+0dfsg-0)
    Description: English_american dictionary for hunspell
     This is the English_american dictionary for use with the hunspell spellchecker
    Original-Maintainer: Rene Engelhard <rene@debian.org>
    
    Package: gvfs-backends
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: gnome
    Installed-Size: 2810
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gvfs
    Version: 1.12.1-0ubuntu1.1
    Depends: libarchive12, libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libavahi-glib1 (>= 0.6.16), libbluetooth3 (>= 4.91), libc6 (>= 2.14), libcdio-cdda1, libcdio-paranoia1, libcdio13, libdbus-1-3 (>= 1.1.1), libdbus-glib-1-2 (>= 0.78), libexpat1 (>= 1.95.8), libgcrypt11 (>= 1.4.5), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 2.20.3), libgphoto2-2 (>= 2.4.10.1), libgphoto2-port0 (>= 2.4.10.1), libgudev-1.0-0 (>= 147), libimobiledevice2 (>= 1.1.0), libplist1 (>= 0.16), libsmbclient (>= 2:3.3.1), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.30.0), libxml2 (>= 2.7.4), gvfs (= 1.12.1-0ubuntu1.1), gvfs-daemons (= 1.12.1-0ubuntu1.1), gvfs-libs (= 1.12.1-0ubuntu1.1), gvfs-common (= 1.12.1-0ubuntu1.1), psmisc
    Recommends: gnome-keyring
    Suggests: obex-data-server, samba-common
    Description: userspace virtual filesystem - backends
     gvfs is a userspace virtual filesystem where mounts run as separate
     processes which you talk to via D-Bus. It also contains a gio module
     that seamlessly adds gvfs support to all applications using the gio
     API. It also supports exposing the gvfs mounts to non-gio applications
     using fuse.
     .
     This package contains the afc, afp, archive, cdda, dav, dnssd, ftp,
     gphoto2, http, network, obexftp, sftp, smb and smb-browse backends.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libedataserverui-3.0-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 627
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: evolution-data-server
    Version: 3.2.3-0ubuntu7
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.10.0), libcamel-1.2-29 (>= 3.2), libcamel-1.2-29 (<< 3.3), libebook-1.2-12 (>= 3.2.3), libecal-1.2-10 (>= 3.2.3), libedataserver-1.2-15 (>= 3.2.3), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 3.2.2-2~), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.14.0), libsoup2.4-1 (>= 2.31.2), evolution-data-server-common (>= 3.2)
    Conflicts: libedataserverui1.2-dev
    Description: GUI utility library for evolution data servers
     The data server, called "Evolution Data Server" is responsible for managing
     calendar and addressbook information.
     .
     This package is a GUI utility library for evolution-data-server.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: libpurple-bin
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 174
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: pidgin
    Version: 1:2.10.3-0ubuntu1.1
    Depends: python, python-dbus
    Description: multi-protocol instant messaging library - extra utilities
     This package contains the utilities not included in the main libpurple0
     package. Currently included are: purple-remote, purple-send,
     purple-send-async, and purple-url-handler.
    Homepage: http://www.pidgin.im
    Original-Maintainer: Ari Pollak <ari@debian.org>
    
    Package: libdate-calc-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 666
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.3-1
    Depends: perl, libbit-vector-perl (>= 7.1), libcarp-clan-perl (>= 6.04)
    Recommends: libdate-calc-xs-perl
    Description: Perl library for accessing dates
     Date::Calc is a Perl module which provides a variety of date calculations
     based on the Gregorian calendar (the one used in Western countries today),
     complying with the ISO/R 2015-1971 and DIN 1355 standards which specify
     things such as what leap years are, when they occur, how the week numbers
     are defined, what's the first day of the week, how many weeks (52 or 53) a
     given year has, and so on.
     .
     Although the Gregorian calendar was only adopted 1582 by most (not all)
     European countries (some countries continued to use the Julian calendar
     until as late as the beginning of the 20th century!), this package allows
     you to extrapolate the Gregorian calendar back until the year 1.
     .
     If Date::Calc::XS (libdate-calc-xs-perl) is available, this package will
     automatically accelerate its operation using the C/XS implementation.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Date-Calc/
    
    Package: libxrender1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxrender
    Version: 1:0.9.6-2build1
    Depends: libc6 (>= 2.14), libx11-6 (>= 2:1.4.99.1)
    Pre-Depends: multiarch-support
    Description: X Rendering Extension client library
     The X Rendering Extension (Render) introduces digital image composition as
     the foundation of a new rendering model within the X Window System.
     Rendering geometric figures is accomplished by client-side tessellation into
     either triangles or trapezoids.  Text is drawn by loading glyphs into the
     server and rendering sets of them.  The Xrender library exposes this
     extension to X clients.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXrender
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxrender1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxrender
    Version: 1:0.9.6-2build1
    Depends: libc6 (>= 2.1.3), libx11-6 (>= 2:1.4.99.1)
    Pre-Depends: multiarch-support
    Description: X Rendering Extension client library
     The X Rendering Extension (Render) introduces digital image composition as
     the foundation of a new rendering model within the X Window System.
     Rendering geometric figures is accomplished by client-side tessellation into
     either triangles or trapezoids.  Text is drawn by loading glyphs into the
     server and rendering sets of them.  The Xrender library exposes this
     extension to X clients.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXrender
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: mountall
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 240
    Maintainer: Scott James Remnant <scott@ubuntu.com>
    Architecture: amd64
    Version: 2.36
    Replaces: upstart (<< 0.6.3-2)
    Depends: makedev, udev, plymouth, coreutils (>= 7.1), libc6 (>= 2.9), libdbus-1-3 (>= 1.2.16), libnih-dbus1 (>= 1.0.0), libnih1 (>= 1.0.0), libplymouth2 (>= 0.8.1-3), libudev0 (>= 151)
    Pre-Depends: dpkg (>= 1.15.7.2)
    Breaks: initscripts (<< 2.88dsf-13.3), policycoreutils (<< 2.0.69-2ubuntu4), usplash (<< 0.5.47)
    Conffiles:
     /etc/init/mounted-run.conf b40dc0421f76a9a581e16d91a4ec6137
     /etc/init/mounted-var.conf 02f90856c91a46e9cbed1c35b92fec6c
     /etc/init/mounted-tmp.conf 289fa57d726885147a41b2b1f3695a29
     /etc/init/mountall-shell.conf aa05af89db3de044d1cd7f6971b46d9f
     /etc/init/mountall.conf 4ecc1e75cf68705e15e5e3106066223a
     /etc/init/mountall-reboot.conf 43e3c229085a13005b0681a49b2bef51
     /etc/init/mounted-proc.conf 07198659bd06c1442a35882b2fae05fc
     /etc/init/mounted-dev.conf d434b2b320f748c352e83edf25223ebf
     /etc/init/mounted-debugfs.conf 462c8aab0d9d4e6e496b1e2be5910edc
     /etc/init/mountall-net.conf feff70cd7006f6763e24263d381940f3
     /etc/dbus-1/system.d/Mountall.Server.conf 91b1414af1257d2ef089f84a3e5c1ed1
    Description: filesystem mounting tool
     mountall mounts filesystems when the underlying block devices are
     ready, or when network interfaces come up, checking the filesystems
     first.
    
    Package: libkpathsea5
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 221
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: texlive-bin
    Version: 2009-11ubuntu2
    Depends: libc6 (>= 2.4)
    Description: TeX Live: path search library for TeX (runtime part)
     This package contains the runtime part of the Kpathsea[rch] library,
     which implements generic path searching, configuration, and
     TeX-specific file searching.
    Homepage: http://www.tug.org/texlive
    Original-Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
    
    Package: transmission-common
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 904
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: transmission
    Version: 2.51-0ubuntu1.1
    Replaces: transmission-gtk (<< 2.10-1)
    Breaks: transmission-gtk (<< 2.10-1)
    Description: lightweight BitTorrent client (common files)
     Transmission is a set of lightweight BitTorrent clients (in GUI, CLI
     and daemon form). All its incarnations feature a very simple, intuitive
     interface on top on an efficient, cross-platform back-end.
     .
     This package contains the common files for the different transmission
     versions.
    Homepage: http://www.transmissionbt.com/
    Original-Maintainer: Leo Costela <costela@debian.org>
    
    Package: libc-dev-bin
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libdevel
    Installed-Size: 372
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: eglibc
    Version: 2.15-0ubuntu10.3
    Replaces: libc0.1-dev, libc0.3-dev, libc6-dev, libc6.1-dev
    Depends: libc6 (>> 2.15), libc6 (<< 2.16)
    Recommends: manpages-dev
    Description: Embedded GNU C Library: Development binaries
     This package contains utility programs related to the GNU C Library
     development package.
    Homepage: http://www.eglibc.org
    Original-Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
    
    Package: libgimp2.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 2072
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gimp
    Version: 2.6.12-1ubuntu1.1
    Depends: libc6 (>= 2.15), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.24.0), libpango1.0-0 (>= 1.14.0)
    Recommends: gimp-data (>= 2.6.12), gimp-data (<= 2.6.12-z)
    Description: Libraries for the GNU Image Manipulation Program
     This package includes the libgimp libraries, which are
     necessary to run GIMP and third-party GIMP plugins.
    Homepage: http://www.gimp.org
    Original-Maintainer: Ari Pollak <ari@debian.org>
    
    Package: libqt4-svg
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 582
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-gui (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libqtgui4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Breaks: libqt4-gui (<< 4.4.0~beta1-1)
    Description: Qt 4 SVG module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtSvg module provides classes for displaying the contents of SVG files.
     .
     Scalable Vector Graphics (SVG) is a language for describing two-dimensional
     graphics and graphical applications in XML.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libgtop2-7
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 140
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgtop2
    Version: 2.28.4-2
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.18.0), libxau6, libgtop2-common (>= 2.28.4-2)
    Description: gtop system monitoring library (shared)
     The gtop library reads information about processes and the state of the
     system. It is used by the GNOME desktop environment.
     .
     This package contains the shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: dbus
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: admin
    Installed-Size: 930
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.4.18-1ubuntu1.3
    Depends: libc6 (>= 2.14), libdbus-1-3 (>= 1.0.2), libexpat1 (>= 1.95.8), libselinux1 (>= 1.32), upstart-job, adduser, lsb-base (>= 3.2-14), upstart (>= 0.6.3-6), netbase (>= 4.45ubuntu3)
    Suggests: dbus-x11
    Conffiles:
     /etc/default/dbus 0d0f25a2f993509c857eb262f6e22015
     /etc/dbus-1/session.conf aa815e24fb0e075d1ae336154fc8a655
     /etc/dbus-1/system.conf 4f169e788196d25df067910627aaff6d
     /etc/init/dbus.conf 2059ea9c0b2b961c60d63456324e2d9b
    Description: simple interprocess messaging system (daemon and utilities)
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     D-Bus supports broadcast messages, asynchronous messages (thus
     decreasing latency), authentication, and more. It is designed to be
     low-overhead; messages are sent using a binary protocol, not using
     XML. D-Bus also supports a method call mapping for its messages, but
     it is not required; this makes using the system quite simple.
     .
     It comes with several bindings, including GLib, Python, Qt and Java.
     .
     This package contains the D-Bus daemon and related utilities.
     .
     The client-side library can be found in the libdbus-1-3 package, as it is no
     longer contained in this package.
    Homepage: http://dbus.freedesktop.org/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: xserver-xorg-video-qxl
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 178
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.0.16-2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.4), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- QXL display driver
     This package provides the driver for QXL video device, i.e. if Linux is
     running inside a RedHat Enterprise Virtualization (RHEV) environment, or
     other SPICE-compatible KVM/Qemu emulator.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-qxl driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    Homepage: http://spice-space.org/
    
    Package: gnome-control-center-data
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 4592
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gnome-control-center
    Version: 1:3.4.2-0ubuntu0.5
    Replaces: capplets-data, gdm (<< 3.0), gdm3 (<< 3.0), gnome-media-common (<< 2.91), gnome-power-manager (<< 3.2), gnome-settings-daemon (<< 3.0)
    Provides: capplets-data
    Recommends: gnome-control-center (>= 1:3.4.2-0ubuntu0.5)
    Breaks: gdm (<< 3.0), gdm3 (<< 3.0), gnome-power-manager (<< 3.2), gnome-settings-daemon (<< 3.0)
    Conflicts: capplets-data
    Conffiles:
     /etc/xdg/autostart/gnome-sound-applet.desktop 91cb261cebe08df62e9ef5a7e2088fea
     /etc/xdg/menus/gnomecc.menu 1ce8b039796ab150d9c0ffebc5aaa096
    Description: configuration applets for GNOME - data files
     This package contains data files (icons, pixmaps, locales files) needed by
     the configuration applets in the gnome-control-center package.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: gir1.2-javascriptcoregtk-3.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Replaces: gir1.2-webkit-3.0 (<< 1.5.0)
    Conflicts: gir1.0-webkit-3.0, gir1.2-webkit-3.0 (<< 1.5.0), gobject-introspection-repository
    Description: GObject introspection data for the GTK+-based JavaScriptCore library
     This package contains introspection data for the GTK+-based version of
     JavaScriptCore
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: xserver-xorg-video-savage
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 217
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2.3.3-1ubuntu1
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.3.4), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- Savage display driver
     This package provides the driver for the S3/VIA Savage/ProSavage/Twister family
     of chipsets.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-savage driver module.
    Orig-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libapt-pkg4.12
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: admin
    Installed-Size: 2963
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: apt
    Version: 0.8.16~exp12ubuntu10.5
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), zlib1g (>= 1:1.2.2.3)
    Pre-Depends: multiarch-support
    Description: package managment runtime library
     This library provides the common functionality for searching and
     managing packages as well as information about packages.
     Higher-level package managers can depend upon this library.
     .
     This includes:
      * retrieval of information about packages from multiple sources
      * retrieval of packages and all dependent packages
        needed to satisfy a request either through an internal
        solver or by interfacing with an external one
      * authenticating the sources and validating the retrieved data
      * installation and removal of packages in the system
      * providing different transports to retrieve data over cdrom, ftp,
        http, rsh as well as an interface to add more transports like
        https (apt-transport-https) and debtorrent (apt-transport-debtorrent).
    Original-Maintainer: APT Development Team <deity@lists.debian.org>
    
    Package: xserver-xorg-video-fbdev
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:0.4.2-4ubuntu2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.2.5), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- fbdev display driver
     This package provides the driver for the Linux framebuffer device (aka
     'fbdev').
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-fbdev driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxfont1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 332
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxfont
    Version: 1:1.4.4-1
    Depends: libbz2-1.0, libc6 (>= 2.4), libfontenc1, libfreetype6 (>= 2.2.1), zlib1g (>= 1:1.1.4)
    Conflicts: xprint (<< 2:1.6.0-1)
    Description: X11 font rasterisation library
     libXfont provides various services for X servers, most notably font
     selection and rasterisation (through external libraries).
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXfont
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: software-center
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 4256
    Maintainer: Michael Vogt <mvo@ubuntu.com>
    Architecture: all
    Version: 5.2.6
    Replaces: gnome-app-install
    Provides: gnome-app-install
    Depends: python (>= 2.7.1-0ubuntu2), iso-codes, app-install-data (>= 0.4.0), aptdaemon (>= 0.40), software-center-aptdaemon-plugins, humanity-icon-theme, gir1.2-glib-2.0 (>= 1.31), gir1.2-gtk-3.0, gir1.2-gmenu-3.0 (>= 3.1.5), gir1.2-webkit-3.0, python-gi, python-gi-cairo, python-xapian, python-apt (>= 0.8.3ubuntu4), python-aptdaemon (>= 0.40), python-aptdaemon.gtk3widgets, python-dbus, python-defer, policykit-1, policykit-1-gnome | policykit-1-kde, python-xdg, ubuntu-sso-client-gtk, python-piston-mini-client (>= 0.1+bzr29), oneconf (>= 0.2.6), python-debtagshw, ubuntu-extras-keyring
    Recommends: lsb-release, gir1.2-launchpad-integration-3.0, apt-xapian-index (>= 0.38ubuntu1), update-notifier, software-properties-gtk, sessioninstaller, xz-lzma
    Conflicts: gnome-app-install (<< 1), oneconf (<< 0.2.6.1)
    Conffiles:
     /etc/dbus-1/system.d/com.ubuntu.SoftwareCenter.conf d5c450e6bccfcb8177943516e8beb673
    Description: Utility for browsing, installing, and removing software
     Ubuntu Software Center lets you browse and install thousands of
     free and paid applications available for Ubuntu. You can view available
     software by category, or search quickly by name or description.
     You can also examine the software already installed, and remove items
     you no longer need.
     .
     To install or remove software using USC, you need administrator access
     on the computer.
    Homepage: https://launchpad.net/software-center
    
    Package: overlay-scrollbar
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 42
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Version: 0.2.16-0ubuntu1
    Replaces: liboverlay-scrollbar-0.1-0 (<< 0.1.5-0ubuntu2)
    Depends: liboverlay-scrollbar-0.2-0, liboverlay-scrollbar3-0.2-0
    Breaks: liboverlay-scrollbar-0.1-0 (<< 0.1.5-0ubuntu2)
    Description: Scrollbar overlayed widget
     Overlay scrollbar is a library implementing a new GTK Widget enabling
     a dynamic overlay behavior.
    Homepage: http://launchpad.net/ayatana-scrollbar
    
    Package: libenchant1c2a
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 238
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: enchant
    Version: 1.6.0-7
    Replaces: libenchant-dev (<< 1.1.1++cvs.2003.11.08), libenchant1, libenchant1c2
    Depends: libaspell15 (>= 0.60.7~20110707), libc6 (>= 2.7), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.24.0), libhunspell-1.3-0, libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4), aspell-en | myspell-dictionary | aspell-dictionary | ispell-dictionary | hunspell-dictionary
    Recommends: enchant
    Suggests: libenchant-voikko
    Breaks: ispell (<< 3.3.02), libenchant1, libenchant1c2
    Description: Wrapper library for various spell checker engines (runtime libs)
     Enchant is a generic spell checking library which uses existing
     spell checker engines such as ispell, aspell and myspell as its backends.
     .
     Enchant steps in to provide uniformity and conformity on top of these
     libraries, and implement certain features that may be lacking in any
     individual provider library.
     .
     This package contains the shared library and non-Voikko enchant plugins.
    Original-Maintainer: Debian QA Group <packages@qa.debian.org>
    Homepage: http://www.abisource.com/projects/enchant/
    
    Package: zeitgeist
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 33
    Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
    Architecture: all
    Version: 0.9.0-1ubuntu1
    Depends: zeitgeist-core, python-zeitgeist, zeitgeist-datahub
    Description: event logging framework
     Zeitgeist is a service which logs the user's activities and events (files
     opened, websites visited, conversations held with other people, etc.) and
     makes the relevant information available to other applications.
     .
     It serves as a comprehensive activity log and also makes it possible to
     determine relationships between items based on usage patterns.
     .
     This metapackage depends on the Zeitgeist engine and a set of packages
     (such as data providers) commonly used together with it.
    Homepage: http://zeitgeist-project.com/
    
    Package: libthai0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 98
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libthai
    Version: 0.1.16-3
    Depends: libthai-data (>= 0.1.10), libc6 (>= 2.4), libdatrie1 (>= 0.2.0)
    Pre-Depends: multiarch-support
    Enhances: libqtcore4, libqtgui4
    Description: Thai language support library
     LibThai is a set of Thai language support routines aimed to ease
     developers' tasks to incorporate Thai language support in their applications.
     It includes important Thai-specific functions e.g. word breaking, input and
     output methods as well as basic character and string supports.
     .
     This package contains the shared libraries needed to run programs that use
     the LibThai library.
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    Homepage: http://linux.thai.net/projects/libthai
    
    Package: usb-modeswitch
    Status: install ok installed
    Priority: extra
    Section: comm
    Installed-Size: 178
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.2.3+repack0-1ubuntu2
    Depends: libc6 (>= 2.8), libpipeline1 (>= 1.0.0), libusb-0.1-4 (>= 2:0.1.12), usb-modeswitch-data (>= 20110227-1~)
    Pre-Depends: dpkg (>= 1.15.7.2)
    Suggests: comgt, wvdial
    Breaks: usb-modeswitch-data (<< 20100127)
    Conffiles:
     /etc/usb_modeswitch.conf 172830bbe87e79a0b08d57b4e82d2342
    Description: mode switching tool for controlling "flip flop" USB devices
     Several new USB devices have their proprietary Windows drivers onboard,
     especially WAN dongles. When plugged in for the first time, they act
     like a flash storage and start installing the driver from there. If
     the driver is already installed, the storage device vanishes and
     a new device, such as an USB modem, shows up. This is called the
     "ZeroCD" feature.
     .
     On Debian, this is not needed, since the driver is included as a
     Linux kernel module, such as "usbserial". However, the device still
     shows up as "usb-storage" by default. usb-modeswitch solves that
     issue by sending the command which actually performs the switching
     of the device from "usb-storage" to "usbserial".
     .
     This package contains the binaries and the brother scripts.
    Homepage: http://www.draisberghof.de/usb_modeswitch/
    Original-Maintainer: Didier Raboud <odyx@debian.org>
    
    Package: gnome-nettool
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 672
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.2.0-0ubuntu1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.3), libgtop2-7 (>= 2.22.3), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), dconf-gsettings-backend | gsettings-backend, dnsutils, net-tools, iputils-ping | ping, iputils-tracepath, whois
    Suggests: gnome-system-tools
    Description: network information tool for GNOME
     GNOME Nettool is a network information tool which provides user interfaces for
     some of the most common command line network tools including:
        * ifconfig
        * ping
        * netstat
        * traceroute
        * port scanning
        * DNS lookup
        * finger
        * whois
    Homepage: http://projects.gnome.org/gnome-network/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libnumber-compare-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 48
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.03-1
    Depends: perl
    Description: module for performing numeric comparisons in Perl
     Number::Compare allows one to compile a simple comparison to an anonymous
     subroutine, which can then be called with a value to be tested against.
     .
     The advantage of using this module is that it understands both the SI prefixes
     'k', 'M', and 'G', as well as the IEC binary prefixes 'Ki', 'Mi' and 'Gi'.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Number-Compare/
    
    Package: ttf-ubuntu-font-family
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 3405
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ubuntu-font-family-sources
    Version: 0.80-0ubuntu2
    Replaces: ubuntu-private-fonts, ubuntu-private-nda-fonts
    Provides: ubuntu-private-fonts, ubuntu-private-nda-fonts
    Conflicts: ubuntu-private-fonts, ubuntu-private-nda-fonts
    Description: Ubuntu Font Family, sans-serif typeface hinted for clarity
     The Ubuntu Font Family are a set of matching new libre/open fonts in
     development during 2010--2011. The development is being funded by
     Canonical Ltd on behalf the wider Free Software community and the
     Ubuntu project.  The technical font design work and implementation is
     being undertaken by Dalton Maag.
     .
     Both the final font Truetype/OpenType files and the design files used
     to produce the font family are distributed under an open licence and
     you are expressly encouraged to experiment, modify, share and improve.
    Original-Maintainer: Paul Sladen <ubuntu@paul.sladen.org>
    Homepage: http://font.ubuntu.com/
    
    Package: printer-driver-min12xxw
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 116
    Maintainer: Stefan Potyra <sistpoty@ubuntu.com>
    Architecture: amd64
    Source: min12xxw
    Version: 0.0.9-6ubuntu1
    Replaces: min12xxw (<< 0.0.9-6~)
    Depends: libc6 (>= 2.14)
    Recommends: cups, ghostscript, foomatic-db-compressed-ppds | foomatic-db
    Breaks: min12xxw (<< 0.0.9-6~)
    Description: printer driver for KonicaMinolta PagePro 1[234]xxW
     A cups/foomatic printer driver for the KonicaMinolta PagePro 1200W, 1250W,
     1300W, 1350W and 1400W.
    Homepage: http://www.hinterbergen.de/mala/min12xxw/
    
    Package: libva1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 127
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libva
    Version: 1.0.15-4
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: vlc-nox (<< 1.1.5-3)
    Description: Video Acceleration (VA) API for Linux -- runtime
     Video Acceleration API (VA API) is a library ("libVA") and API specification
     which enables and provides access to graphics hardware (GPU) acceleration for
     video processing on Linux and UNIX based operating systems. Accelerated
     processing includes video decoding, video encoding, subpicture blending and
     rendering. The specification was originally designed by Intel for its GMA
     (Graphics Media Accelerator) series of GPU hardware, the API is however not
     limited to GPUs or Intel specific hardware, as other hardware and manufacturers
     can also freely use this API for hardware accelerated video decoding.
     .
     This package provides the main libva library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/wiki/Software/vaapi
    
    Package: diffutils
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: utils
    Installed-Size: 444
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:3.2-1ubuntu1
    Replaces: diff
    Depends: dpkg (>= 1.15.4) | install-info
    Pre-Depends: libc6 (>= 2.14)
    Suggests: diffutils-doc, wdiff
    Description: File comparison utilities
     The diffutils package provides the diff, diff3, sdiff, and cmp programs.
     .
     `diff' shows differences between two files, or each corresponding file
     in two directories.  `cmp' shows the offsets and line numbers where
     two files differ.  `cmp' can also show all the characters that
     differ between the two files, side by side.  `diff3' shows differences
     among three files.  `sdiff' merges two files interactively.
     .
     The set of differences produced by `diff' can be used to distribute
     updates to text files (such as program source code) to other people.
     This method is especially useful when the differences are small compared
     to the complete files.  Given `diff' output, the `patch' program can
     update, or "patch", a copy of the file.
    Homepage: http://www.gnu.org/software/diffutils/
    Original-Maintainer: Santiago Vila <sanvila@debian.org>
    
    Package: aspell-en
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 548
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.0-0-6ubuntu2
    Provides: aspell-dictionary
    Depends: aspell (>= 0.60.3-2), dictionaries-common (>= 0.49.2)
    Description: English dictionary for GNU Aspell
     This package contains all the required files to add support for English
     language to the GNU Aspell spell checker.
     .
     American, British and Canadian spellings are included.
    Homepage: http://aspell.net/
    Original-Maintainer: Brian Nelson <pyro@debian.org>
    
    Package: libxvmc1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 100
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxvmc
    Version: 2:1.0.6-1ubuntu2
    Depends: libc6 (>= 2.4), libx11-6, libxext6, x11-common
    Description: X11 Video extension library
     libXvMC provides an X Window System client interface to the
     XVideo-MotionCompensation extension to the X protocol.
     .
     The XVideo-MotionCompensation extension allows for further accelerated drawing
     of videos.  Video data may be sent at earlier stages of the decoding pipeline
     than raw YUV data.  At the moment, driver support for XvMC is poor to
     non-existent.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXvMC
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: python-socksipy
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 61
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.0-1ubuntu2
    Provides: python2.7-socksipy
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Description: Python SOCKS client module
     This module was designed to allow developers of Python
     software that uses the Internet or another TCP/IP-based
     network to add support for connection through a SOCKS proxy
     server with as much ease as possible.
    Homepage: http://socksipy.sourceforge.net/
    Original-Maintainer: Thomas Bläsing <thomasbl@pool.math.tu-berlin.de>
    
    Package: libgstreamer-plugins-base0.10-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1424
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-base0.10
    Version: 0.10.36-1ubuntu0.1
    Replaces: gobject-introspection-repository (<< 0.6.5-2)
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgstreamer0.10-0 (>= 0.10.36), liborc-0.4-0 (>= 1:0.4.16), zlib1g (>= 1:1.1.4), iso-codes
    Pre-Depends: multiarch-support
    Suggests: libvisual-0.4-plugins, gstreamer-codec-install | gnome-codec-install
    Conflicts: gstreamer0.10-pulseaudio (<< 0.10.16-4), totem-gstreamer (<= 2.17.92-0ubuntu1)
    Description: GStreamer libraries from the "base" set
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     This package contains libraries from the "base" set, an essential
     exemplary set of elements.
    Homepage: http://gstreamer.freedesktop.org
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: libwww-robotrules-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.01-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, liburi-perl
    Breaks: libwww-perl (<< 6.00)
    Description: database of robots.txt-derived permissions
     WWW::RobotRules parses /robots.txt files as specified in "A Standard for
     Robot Exclusion", at <http://www.robotstxt.org/wc/norobots.html>. Webmasters
     can use the /robots.txt file to forbid conforming robots from accessing parts
     of their web site.
     .
     The parsed files are kept in a WWW::RobotRules object, and this object
     provides methods to check if access to a given URL is prohibited. The same
     WWW::RobotRules object can be used for one or more parsed /robots.txt files
     on any number of hosts.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/WWW-RobotRules/
    
    Package: libgtk2.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 6168
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gtk+2.0
    Version: 2.24.10-0ubuntu6
    Provides: gtk2.0-binver-2.10.0
    Depends: libgtk2.0-common, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.6.4-6.1), libcups2 (>= 1.4.0), libfontconfig1 (>= 2.8.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.2), libpango1.0-0 (>= 1.28.3), libx11-6 (>= 2:1.4.99.1), libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxi6, libxinerama1, libxrandr2 (>= 2:1.2.99.3), libxrender1, shared-mime-info
    Pre-Depends: multiarch-support
    Recommends: hicolor-icon-theme, libgtk2.0-bin
    Suggests: librsvg2-common, gvfs
    Breaks: gtk-sharp2 (<< 2.12.10-2ubuntu2), lxdm (<< 0.4.1-0ubuntu6), lxlauncher (<< 0.2.2-1ubuntu2), xfdesktop4 (<< 4.8.3-2ubuntu4)
    Description: GTK+ graphical user interface library
     GTK+ is a multi-platform toolkit for creating graphical user
     interfaces. Offering a complete set of widgets, GTK+ is suitable
     for projects ranging from small one-off tools to complete application
     suites.
     .
     This package contains the shared libraries.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libatasmart4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 98
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libatasmart
    Version: 0.18-3
    Depends: libc6 (>= 2.14), libudev0 (>= 147)
    Pre-Depends: multiarch-support
    Description: ATA S.M.A.R.T. reading and parsing library
     A small and lightweight parser library for ATA S.M.A.R.T. hard disk
     health monitoring.
     .
     This package contains the shared library.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://0pointer.de/blog/projects/being-smart.html
    
    Package: libslp1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 168
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: openslp-dfsg
    Version: 1.2.1-7.8ubuntu1
    Depends: debconf (>= 0.5) | debconf-2.0, libc6 (>= 2.4)
    Suggests: slpd (= 1.2.1-7.8ubuntu1), openslp-doc (= 1.2.1-7.8ubuntu1)
    Description: OpenSLP libraries
     Service Location Protocol is an IETF standard protocol that is used to
     discover/advertise services on the network. You can use SLP for anything
     from locating a suitable printer on your floor to discovering what LDAP
     directories are available in your organization.  This package provides
     the OpenSLP run-time library package that is linked to SLP aware
     applications. This library implements RFC 2614 - An API for Service
     Location. Unless there is a SLP DA in the network, you must install the
     slpd package to be able to advertise the services.
    Homepage: http://www.openslp.org/
    Original-Maintainer: Ganesan Rajagopal <rganesan@debian.org>
    
    Package: doc-base
    Status: install ok installed
    Priority: optional
    Section: doc
    Installed-Size: 448
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.10.3
    Depends: libuuid-perl, libyaml-tiny-perl
    Suggests: dhelp | dwww | doc-central | yelp | khelpcenter4, rarian-compat
    Conffiles:
     /etc/doc-base/documents/README efd9c153645bd3e0653eb5b0fbeda91f
    Description: utilities to manage online documentation
     This package contains utilities to manage documentation installed on
     a Debian system. It generates a database of document metadata, which
     other packages such as dwww, dhelp, doc-central, and rarian-compat
     can use to provide a catalog of available documentation.
     .
     For additional information see the Debian doc-base Manual included in
     this package.
    Original-Maintainer: Robert Luberda <robert@debian.org>
    
    Package: gwibber-service-facebook
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 93
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gwibber
    Version: 3.4.2-0ubuntu2
    Depends: gwibber-service (>> 2.33.0)
    Conflicts: gwibber-service (<= 2.33.0)
    Description: Facebook plugin for Gwibber
     Gwibber is a social networking client for GNOME. It supports Facebook,
     Twitter, Identi.ca, StatusNet, FriendFeed, Qaiku, Flickr, and Digg.
     .
     This package includes the Facebook plugin for the Gwibber desktop service
    Homepage: https://launchpad.net/gwibber
    
    Package: libpolkit-agent-1-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 81
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: policykit-1
    Version: 0.104-1ubuntu1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.31.8), libpolkit-gobject-1-0 (>= 0.99)
    Pre-Depends: multiarch-support
    Description: PolicyKit Authentication Agent API
     PolicyKit is a toolkit for defining and handling the policy that
     allows unprivileged processes to speak to privileged processes.
     .
     This package contains a library for accessing the authentication agent.
    Homepage: http://hal.freedesktop.org/docs/PolicyKit/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: liboil0.3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 617
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: liboil
    Version: 0.3.17-2ubuntu3
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Library of Optimized Inner Loops
     Liboil is a collection of functions that often benefit from having
     special implementations on various architectures or CPUs.  Each function
     in liboil has several implementations which may perform faster or
     slower on a given CPU.  Some implementations use alternate algorithms,
     some use hand-crafted assembly, and some use special instructions that
     are only available on certain CPUs, such as MMX, SSE, or Altivec.
     The fastest implementation is automatically chosen at runtime.
     .
     This package contains the liboil shared libraries.  It is typically
     installed automatically when an application or library requires it.
    Homepage: http://liboil.freedesktop.org
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: libtag1-vanilla
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1404
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: taglib
    Version: 1.7-1ubuntu5
    Replaces: libtag1c2a (<< 1.5-5)
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Breaks: libtag1c2a (<< 1.5-5)
    Conflicts: libtag-extras0, libtag1-rusxmms
    Description: audio meta-data library - vanilla flavour
     TagLib is a library for reading and editing the meta-data of several popular
     audio formats. Currently it supports both ID3v1 and ID3v2 for MP3 files, Ogg
     Vorbis comments and ID3 tags and Vorbis comments in FLAC, MPC, Speex, WavPack
     TrueAudio, WAV, AIFF, MP4 and ASF files.
     .
     This is the runtime package for programs that use the TagLib Audio Meta-Data
     Library. This package contains original and unpatched flavour of the library.
    Homepage: http://developer.kde.org/~wheeler/taglib.html
    Original-Maintainer: Modestas Vainius <modax@debian.org>
    
    Package: xserver-xorg-input-evdev
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 137
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2.7.0-0ubuntu1.2
    Provides: xorg-driver-input
    Depends: libc6 (>= 2.14), libmtdev1 (>= 1.1.0), xorg-input-abi-16, xserver-xorg-core (>= 2:1.11.2.902-1ubuntu1)
    Description: X.Org X server -- evdev input driver
     This package provides the driver for input devices using evdev, the Linux
     kernel's event delivery mechanism.  This driver allows for multiple keyboards
     and mice to be treated as separate input devices.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-input-evdev driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libept1.4.12
    Status: install ok installed
    Priority: important
    Section: libs
    Installed-Size: 359
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libept
    Version: 1.0.6~exp1ubuntu1
    Depends: libapt-pkg4.12 (>= 0.8.16~exp12ubuntu3), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0), zlib1g (>= 1:1.1.4)
    Description: High-level library for managing Debian package information
     The library defines a very minimal framework in which many sources of data
     about Debian packages can be implemented and queried together.
     .
     The library includes four data sources:
     .
      * APT: access the APT database
      * Debtags: access the Debtags tag information
      * Popcon: access Popcon package scores
      * The Xapian index built by apt-xapian-index
     .
     This is the shared library.
    Original-Maintainer: Enrico Zini <enrico@debian.org>
    
    Package: libwnck-3-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libwnck3
    Version: 3.4.0-0ubuntu1
    Description: Window Navigator Construction Kit - common files
     A library to use for writing pagers and task lists.
     .
     This package contains internationalization files.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libfile-mimeinfo-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.15-2
    Depends: perl, libfile-basedir-perl, libfile-desktopentry-perl, shared-mime-info
    Description: Perl module to determine file types
     File::MimeInfo can be used to determine the mime type of a file. It tries to
     implement the freedesktop specification for a shared MIME database.
     .
     This package also contains two related utilities:
      * mimetype: determine a files mimetype
      * mimeopen: open files according to their mimetype
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/File-MimeInfo/
    
    Package: gconf2-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 512
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gconf
    Version: 3.2.5-0ubuntu2
    Depends: ucf
    Breaks: libgconf2-4 (<< 3.2.3-2)
    Conffiles:
     /etc/gconf/2/evoldap.conf 17f55bd791cfb244e5a46e810107f364
     /etc/X11/Xsession.d/70gconfd_path-on-session 574228f20daf0b3a2174690ec3d7719f
    Description: GNOME configuration database system (common files)
     GConf is a configuration database system for storing application
     preferences. It supports default or mandatory settings set by the
     administrator, and changes to the database are instantly applied to all
     running applications. It is written for the GNOME desktop but doesn't
     require it.
     .
     This package contains the default configuration and localization files.
    Homepage: http://projects.gnome.org/gconf/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libsnmp-base
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 658
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: net-snmp
    Version: 5.4.3~dfsg-2.4ubuntu1.1
    Replaces: libsnmp-dev (<< 5.4~dfsg), libsnmp9-dev (<< 5.4~dfsg)
    Suggests: snmp-mibs-downloader
    Conflicts: libsnmp-dev (<< 5.4~dfsg), libsnmp9-dev (<< 5.4~dfsg)
    Description: SNMP (Simple Network Management Protocol) MIBs and documentation
     The Simple Network Management Protocol (SNMP) provides a framework
     for the exchange of management information between agents (servers)
     and clients.
     .
     This package includes documentation and MIBs (Management Information
     Bases) for the SNMP libraries, agents and applications. MIBs contain
     a formal description of the data that can be managed using SNMP.
     and applications.
    Homepage: http://net-snmp.sourceforge.net/
    Original-Maintainer: Net-SNMP Packaging Team <pkg-net-snmp-devel@lists.alioth.debian.org>
    
    Package: linux-libc-dev
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: devel
    Installed-Size: 3007
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: amd64
    Source: linux
    Version: 3.2.0-32.51
    Replaces: dvb-dev (<< 1.0.1-6), libc6-dev (<< 2.3.2.ds1-6), libc6.1-dev (<< 2.3.2.ds1-6), libdrm-dev, linux-kernel-headers
    Provides: linux-kernel-headers
    Conflicts: amd64-libs-dev (<= 1.1), dvb-dev (<< 1.0.1-6), libc6-dev (<< 2.3.2.ds1-6), libc6.1-dev (<< 2.3.2.ds1-6), linux-kernel-headers
    Description: Linux Kernel Headers for development
     This package provides headers from the Linux kernel.  These headers
     are used by the installed headers for GNU glibc and other system
     libraries. They are NOT meant to be used to build third-party modules for
     your kernel. Use linux-headers-* packages for that.
    
    Package: gir1.2-gnomebluetooth-1.0
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 199
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-bluetooth
    Version: 3.2.2-0ubuntu5
    Depends: gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0, gir1.2-pango-1.0, libgnome-bluetooth8 (>= 3.1.3)
    Description: Introspection data for GnomeBluetooth
     This package contains tools for managing and manipulating Bluetooth
     devices using the GNOME desktop.
     .
     The libraries included provide support to gnome-bluetooth.
     .
     This package contains the introspection data for GnomeBluetooth
    Homepage: http://live.gnome.org/GnomeBluetooth
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: resolvconf
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 237
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.63ubuntu16
    Depends: lsb-base, debconf (>= 0.5) | debconf-2.0, upstart-job
    Pre-Depends: initscripts (>= 2.88dsf-13.10)
    Breaks: dhcp3-client (<< 4.1.1-P1-15+squeeze1), dnscache-run
    Enhances: bind9, dhcpcd, dnsmasq, ifupdown, isc-dhcp-client, libc6, network-manager, nscd, pdnsd, ppp, pump, totd, udhcpc
    Conffiles:
     /etc/dhcp/dhclient-enter-hooks.d/resolvconf e33c0fb778b7a0994e3a7e6a83b4034f
     /etc/resolvconf/interface-order 33e6b76aa10b1cbe72c6c050df536560
     /etc/resolvconf/update.d/dnscache 981435dcc6f7b53a9fa7a0bdfbdaf5e0
     /etc/resolvconf/update.d/libc 9d46e648e13f96e1d67f2fec9ec20a58
     /etc/resolvconf/resolv.conf.d/head 5aee5a60350035d958401da5c0432be3
     /etc/resolvconf/resolv.conf.d/base d41d8cd98f00b204e9800998ecf8427e
     /etc/init/resolvconf.conf 355033f68372631d1b72b039347ec3a0
     /etc/network/if-up.d/000resolvconf a2f1e5660e827944e6b8956b6a23eafa
     /etc/network/if-down.d/resolvconf ff6457564bdc53d244529166804a076f
     /etc/ppp/ip-down.d/000resolvconf c964ef1b233f261d7ce1809368372514
     /etc/ppp/ip-up.d/000resolvconf 7e7cebd1b3b28c75933b3f52c85c703d
    Description: name server information handler
     Resolvconf is a framework for keeping up to date the system's
     information about name servers. It sets itself up as the intermediary
     between programs that supply this information (such as ifup and
     ifdown, DHCP clients, the PPP daemon and local name servers) and
     programs that use this information (such as DNS caches and resolver
     libraries).
     .
     This package may require some manual configuration. Please
     read the README file for detailed instructions.
    Homepage: http://alioth.debian.org/projects/resolvconf/
    Original-Maintainer: resolvconf maintainers <resolvconf-devel@lists.alioth.debian.org>
    
    Package: libthai-data
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 595
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libthai
    Version: 0.1.16-3
    Breaks: libthai0 (<< 0.1.10)
    Description: Data files for Thai language support library
     LibThai is a set of Thai language support routines aimed to ease
     developers' tasks to incorporate Thai language support in their applications.
     It includes important Thai-specific functions e.g. word breaking, input and
     output methods as well as basic character and string supports.
     .
     This package contains data files needed by the LibThai library.
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    Homepage: http://linux.thai.net/projects/libthai
    
    Package: libboost-thread1.46.1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 164
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: boost1.46
    Version: 1.46.1-7ubuntu3
    Depends: libc6 (>= 2.3.2), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6)
    Description: portable C++ multi-threading
     This package forms part of the Boost C++ Libraries collection.
     .
     Toolkit for writing C++ programs that execute as multiple,
     asynchronous, independent, threads-of-execution. Each thread has its
     own machine state including program instruction counter and
     registers.
    Homepage: http://www.boost.org/libs/thread/
    Original-Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
    
    Package: remmina-plugin-vnc
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 89
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: remmina
    Version: 1.0.0-1ubuntu6.1
    Depends: libc6 (>= 2.15), libcairo2 (>= 1.2.4), libglib2.0-0 (>= 2.18.0), libgtk-3-0 (>= 3.0.0), libvncserver0, remmina (= 1.0.0-1ubuntu6.1)
    Description: VNC plugin for remmina remote desktop client
     Remmina is a remote desktop connection client able to display and control a
     remote desktop session.
     .
     This package contains the VNC plugin for Remmina.
    Homepage: http://remmina.sourceforge.net/
    Original-Maintainer: Luca Falavigna <dktrkranz@debian.org>
    
    Package: clamav
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 594
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.97.6+dfsg-1ubuntu0.12.04.1
    Depends: libc6 (>= 2.15), libclamav6 (>= 0.97.6+dfsg), zlib1g (>= 1:1.1.4), clamav-freshclam | clamav-data
    Recommends: clamav-base
    Suggests: clamav-docs
    Description: anti-virus utility for Unix - command-line interface
     Clam AntiVirus is an anti-virus toolkit for Unix. The main purpose of
     this software is the integration with mail servers (attachment
     scanning). The package provides a flexible and scalable
     multi-threaded daemon in the clamav-daemon package, a command-line
     scanner in the clamav package, and a tool for automatic updating via
     the Internet in the clamav-freshclam package. The programs are based
     on libclamav6, which can be used by other software.
     .
     This package contains the command line interface. Features:
      - built-in support for various archive formats, including Zip, Tar,
        Gzip, Bzip2, OLE2, Cabinet, CHM, BinHex, SIS and others;
      - built-in support for almost all mail file formats;
      - built-in support for ELF executables and Portable Executable files
        compressed with UPX, FSG, Petite, NsPack, wwpack32, MEW, Upack and
        obfuscated with SUE, Y0da Cryptor and others;
      - built-in support for popular document formats including Microsoft
        Office and Mac Office files, HTML, RTF and PDF.
     .
     For scanning to work, a virus database is needed. There are two options
     for getting it:
      - clamav-freshclam: updates the database from Internet. This is
        recommended with Internet access.
      - clamav-data: for users without Internet access. The package is
        not updated once installed. The clamav-getfiles package allows
        creating custom packages from an Internet-connected computer.
    Homepage: http://www.clamav.net/
    Original-Maintainer: ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>
    
    Package: evolution-data-server
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1707
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.2.3-0ubuntu7
    Replaces: evolution-data-server1.2
    Depends: gconf-service, libc6 (>= 2.14), libcamel-1.2-29 (= 3.2.3-0ubuntu7), libdb5.1, libdbus-glib-1-2 (>= 0.78), libebackend-1.2-1 (>= 3.2.3), libebook-1.2-12 (>= 3.2.3), libecal-1.2-10 (>= 3.2.3), libedata-book-1.2-11 (>= 3.2.3), libedata-cal-1.2-13 (>= 3.2.3), libedataserver-1.2-15 (>= 3.2.3), libgconf-2-4 (>= 2.31.1), libgdata13 (>= 0.10.1), libglib2.0-0 (>= 2.31.8), libgoa-1.0-0 (>= 3.1.1), libgtk-3-0 (>= 3.0.0), libgweather-3-0 (>= 3.0.0), libical0 (>= 0.48), libldap-2.4-2 (>= 2.4.7), libnspr4 (>= 1.8.0.10), liboauth0 (>= 0.9.1), libsoup2.4-1 (>= 2.32.2), libxml2 (>= 2.7.4), evolution-data-server-common (= 3.2.3-0ubuntu7)
    Suggests: evolution (>= 2.6.1), evolution-data-server-dbg (= 3.2.3-0ubuntu7)
    Conflicts: evolution (<< 2.24)
    Description: evolution database backend server
     The data server, called "Evolution Data Server" is responsible for managing
     mail, calendar, addressbook, tasks and memo information.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: libxpm4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 115
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxpm
    Version: 1:3.5.9-4
    Depends: libc6 (>= 2.7), libx11-6
    Pre-Depends: multiarch-support
    Description: X11 pixmap library
     libXpm provides support and common operation for the XPM pixmap format, which
     is commonly used in legacy X applications.  XPM is an extension of the
     monochrome XBM bitmap specified in the X protocol.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXpm
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: python-pexpect
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 578
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: pexpect
    Version: 2.3-1ubuntu2
    Replaces: python2.3-pexpect, python2.4-pexpect
    Provides: python2.7-pexpect
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Conflicts: python2.3-pexpect, python2.4-pexpect
    Description: Python module for automating interactive applications
     Pexpect is a pure Python module for spawning child applications;
     controlling them; and responding to expected patterns in their
     output. Pexpect works like Don Libes' Expect. Pexpect allows your
     script to spawn a child application and control it as if a human were
     typing commands.
    Original-Maintainer: Ganesan Rajagopal <rganesan@debian.org>
    
    Package: gir1.2-atk-1.0
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 139
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: atk1.0
    Version: 2.4.0-0ubuntu1
    Replaces: gir1.0-gtk-2.0 (<< 2.22), gobject-introspection-repository
    Depends: gir1.2-glib-2.0, libatk1.0-0 (>= 1.32.0)
    Conflicts: gir1.0-atk-1.0
    Description: ATK accessibility toolkit (GObject introspection)
     ATK is a toolkit providing accessibility interfaces for applications or
     other toolkits. By implementing these interfaces, those other toolkits or
     applications can be used with tools such as screen readers, magnifiers, and
     other alternative input devices.
     .
     This package can be used by other packages using the GIRepository format to
     generate dynamic bindings
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: gnome-keyring
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 4192
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.2.2-2ubuntu4
    Depends: dconf-gsettings-backend | gsettings-backend, libc6 (>= 2.15), libcap-ng0, libdbus-1-3 (>= 1.1.1), libgck-1-0 (>= 2.91.1), libgcr-3-1 (>= 3.2.2), libgcrypt11 (>= 1.4.5), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), dbus-x11, libcap2-bin
    Recommends: libpam-gnome-keyring
    Breaks: libgnome-keyring0 (<< 3.0), seahorse-plugins (<< 3.0)
    Conffiles:
     /etc/pkcs11/modules/gnome-keyring-module 18338a3e1e347ea0b25f3bc2182e95a6
     /etc/xdg/autostart/gnome-keyring-gpg.desktop b9479290181cf41c43f4549ecf27f368
     /etc/xdg/autostart/gnome-keyring-ssh.desktop aabd85280c8aba956d4657609c51f163
     /etc/xdg/autostart/gnome-keyring-pkcs11.desktop 069056cf58bbfbdce0767736afc4bf10
     /etc/xdg/autostart/gnome-keyring-secrets.desktop 32afbd398a4cf3a28ff9d80ee7065558
    Description: GNOME keyring services (daemon and tools)
     gnome-keyring is a daemon in the session, similar to ssh-agent,
     and other applications can use it to store passwords and other
     sensitive information.
     .
     The program can manage several keyrings, each with its own master
     password, and there is also a session keyring which is never stored to
     disk, but forgotten when the session ends.
    Homepage: http://live.gnome.org/GnomeKeyring
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libgnome-keyring-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libgnome-keyring
    Version: 3.2.2-2
    Replaces: libgnome-keyring0 (<< 3.2.0-4)
    Breaks: libgnome-keyring0 (<< 3.2.0-4)
    Description: GNOME keyring services library - data files
     gnome-keyring is a daemon in the session, similar to ssh-agent,
     and other applications can use it to store passwords and other
     sensitive information.
     .
     The program can manage several keyrings, each with its own master
     password, and there is also a session keyring which is never stored to
     disk, but forgotten when the session ends.
     .
     This package contains data files and translations for the GNOME keyring
     library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/GnomeKeyring
    
    Package: libtdb1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 110
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: tdb
    Version: 1.2.9-4
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Trivial Database - shared library
     This is a simple database API. It is modelled after the structure
     of GDBM. TDB features, unlike GDBM, multiple writers support with
     appropriate locking and transactions.
     .
     This package contains the shared library file.
    Original-Maintainer: Jelmer Vernooij <jelmer@debian.org>
    Homepage: http://tdb.samba.org/
    
    Package: python-protobuf
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 458
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: protobuf
    Version: 2.4.1-1ubuntu2
    Provides: python2.7-protobuf
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libprotobuf7, libstdc++6 (>= 4.1.1), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Recommends: protobuf-compiler
    Description: Python bindings for protocol buffers
     Protocol buffers are a flexible, efficient, automated mechanism for
     serializing structured data - similar to XML, but smaller, faster, and
     simpler. You define how you want your data to be structured once, then you can
     use special generated source code to easily write and read your structured
     data to and from a variety of data streams and using a variety of languages.
     You can even update your data structure without breaking deployed programs
     that are compiled against the "old" format.
     .
     Google uses Protocol Buffers for almost all of its internal RPC protocols and
     file formats.
     .
     This package contains the Python bindings for the protocol buffers. You will
     need the protoc tool (in the protobuf-compiler package) to compile your
     definition to Python classes, and then the modules in this package will allow
     you to use those classes in your programs.
     .
     This package contains both the traditional Python-based
     implementation and the new C++-based one, and you can select at
     runtime between the two.
    Homepage: http://code.google.com/p/protobuf/
    Original-Maintainer: Iustin Pop <iustin@debian.org>
    
    Package: tar
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 720
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.26-4ubuntu1
    Replaces: cpio (<< 2.4.2-39)
    Pre-Depends: libc6 (>= 2.14)
    Suggests: bzip2, ncompress, xz-utils
    Breaks: dpkg-dev (<< 1.14.26)
    Conflicts: cpio (<= 2.4.2-38)
    Conffiles:
     /etc/rmt 3c58b7cd13da1085eff0acc6a00f43c7
    Description: GNU version of the tar archiving utility
     Tar is a program for packaging a set of files as a single archive in tar
     format.  The function it performs is conceptually similar to cpio, and to
     things like PKZIP in the DOS world.  It is heavily used by the Debian package
     management system, and is useful for performing system backups and exchanging
     sets of files with others.
    Original-Maintainer: Bdale Garbee <bdale@gag.com>
    
    Package: libimobiledevice2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 172
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libimobiledevice
    Version: 1.1.1-4
    Replaces: libimobiledevice0, libimobiledevice1, libiphone0
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.31.2), libgnutls26 (>= 2.12.6.1-0), libplist1 (>= 0.16), libtasn1-3 (>= 1.6-0), libusbmuxd1 (>= 1.0.0), usbmuxd
    Conflicts: libiphone0
    Description: Library for communicating with the iPhone and iPod Touch
     libimobiledevice is a library that talks the native Apple USB protocols that
     the iPhone and iPod Touch use. Unlike other projects, libimobiledevice does
     not depend on using any existing libraries from Apple.
    Original-Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org>
    Homepage: http://libimobiledevice.org/
    
    Package: libreoffice-writer
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 21793
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: libreoffice-core (<< 1:3.3.2-5)
    Depends: libreoffice-core (= 1:3.5.4-0ubuntu1.1), libreoffice-base-core (= 1:3.5.4-0ubuntu1.1), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libicu48 (>= 4.8-1), libstdc++6 (>= 4.6), libwpd-0.9-9, libwpg-0.2-2, libwps-0.2-2, libxml2 (>= 2.7.4), uno-libs3 (>= 1.7.0), ure, zlib1g (>= 1:1.1.4)
    Recommends: libreoffice-emailmerge, libreoffice-math
    Suggests: libreoffice-gcj, libreoffice-filter-binfilter, default-jre | gcj-jre | java-gcj-compat | openjdk-6-jre | openjdk-7-jre | sun-java5-jre | sun-java6-jre | java5-runtime | jre, libreoffice-java-common (>= 1:3.5.4~), libreoffice-base
    Description: office productivity suite -- word processor
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the wordprocessor component for LibreOffice.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: rhythmbox
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 892
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.96-0ubuntu4.2
    Replaces: rhythmbox-plugins (<< 2.95.5)
    Depends: dconf-gsettings-backend | gsettings-backend, gconf-service, libc6 (>= 2.7), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.32), libgstreamer0.10-0 (>= 0.10.32), libgtk-3-0 (>= 3.0.0), libmusicbrainz3-6 (>= 3.0.2), libpeas-1.0-0 (>= 1.0.0), librhythmbox-core5 (= 2.96-0ubuntu4.2), libtotem-plparser17 (>= 2.32.1), python (>= 2.7.1-0ubuntu2), python2.7, rhythmbox-data (>= 2.96-0ubuntu4.2), rhythmbox-data (<< 2.97), dbus, gir1.2-rb-3.0 (= 2.96-0ubuntu4.2), gir1.2-glib-2.0, gir1.2-gtk-3.0, gstreamer0.10-plugins-base (>= 0.10.20), gstreamer0.10-plugins-good (>= 0.10.20), python-gi, gnome-icon-theme, gstreamer0.10-x, python-gst0.10 (>= 0.10.1), media-player-info
    Recommends: yelp, avahi-daemon, notification-daemon, gstreamer0.10-pulseaudio, gvfs-backends, rhythmbox-mozilla, rhythmbox-plugin-cdrecorder, rhythmbox-plugin-zeitgeist, rhythmbox-plugins
    Suggests: gstreamer0.10-plugins-bad, gstreamer0.10-plugins-ugly, gnome-codec-install, gnome-control-center
    Breaks: gvfs (<< 1.4.1-6), rhythmbox-plugins (<< 2.95.5), rhythmbox-ubuntuone-music-store (<= 0.2.0-0ubuntu1)
    Description: music player and organizer for GNOME
     Rhythmbox is a very easy to use music playing and management program
     which supports a wide range of audio formats (including mp3 and ogg).
     Originally inspired by Apple's iTunes, the current version also supports
     Internet Radio, iPod integration and generic portable audio player
     support, Audio CD burning, Audio CD playback, music sharing, and
     Podcasts.
    Homepage: http://projects.gnome.org/rhythmbox/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: file
    Status: install ok installed
    Priority: standard
    Section: utils
    Installed-Size: 108
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 5.09-2
    Depends: libc6 (>= 2.4), libmagic1 (= 5.09-2)
    Description: Determines file type using "magic" numbers
     File tests each argument in an attempt to classify it. There are three sets of
     tests, performed in this order: filesystem tests, magic number tests, and
     language tests. The first test that succeeds causes the file type to be
     printed.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://www.darwinsys.com/file/
    
    Package: ibus-pinyin
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 1536
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.4.0-1
    Depends: ibus-pinyin-db-open-phrase (= 1.4.0-1) | ibus-pinyin-db-android (= 1.4.0-1), python (>= 2.7.1-0ubuntu2), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.24.0), libibus-1.0-0, liblua5.1-0, libopencc1 (>= 0.1.0), libsqlite3-0 (>= 3.6.11), libstdc++6 (>= 4.5), libuuid1 (>= 2.16), ibus (>= 1.3.99.20110419)
    Description: Pinyin engine for IBus
     ibus-pinyin is a IBus based IM engine for Chinese.
     .
     For more information on pinyin input method, please check
     http://en.wikipedia.org/wiki/Pinyin_method
     .
     This package contains pinyin input method.
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    Homepage: http://code.google.com/p/ibus
    
    Package: telepathy-indicator
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 79
    Maintainer: Ken VanDine <ken.vandine@canonical.com>
    Architecture: amd64
    Version: 0.2.1-0ubuntu1
    Depends: libc6 (>= 2.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.25.9), libgtk-3-0 (>= 3.0.0), libindicate-gtk3 (>= 0.5.90), libindicate5 (>= 0.4.90), libtelepathy-glib0 (>= 0.17.0), libunity9 (>= 3.4.6)
    Conffiles:
     /etc/xdg/autostart/telepathy-indicator.desktop 900a4abbc9cff94dd5f3bd734235c881
    Description: Desktop service to integrate Telepathy with the messaging menu.
     Telepathy integration with the messaging menu.
    Homepage: https://launchpad.net/telepathy-indicator
    
    Package: gcc-4.6
    Status: install ok installed
    Priority: optional
    Section: devel
    Installed-Size: 15677
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.6.3-1ubuntu5
    Provides: c-compiler
    Depends: gcc-4.6-base (= 4.6.3-1ubuntu5), cpp-4.6 (= 4.6.3-1ubuntu5), binutils (>= 2.21.1), libgcc1 (>= 1:4.6.3-1ubuntu5), libgomp1 (>= 4.6.3-1ubuntu5), libquadmath0 (>= 4.6.3-1ubuntu5), libc6 (>= 2.14), libgmp10, libmpc2, libmpfr4 (>= 3.1.0), zlib1g (>= 1:1.1.4)
    Recommends: libc6-dev (>= 2.13-0ubuntu6)
    Suggests: gcc-4.6-multilib, libmudflap0-4.6-dev (>= 4.6.3-1ubuntu5), gcc-4.6-doc (>= 4.6.3-1), gcc-4.6-locales (>= 4.6.3-1), libgcc1-dbg, libgomp1-dbg, libquadmath0-dbg, libmudflap0-dbg, binutils-gold (>= 2.21.1)
    Description: GNU C compiler
     This is the GNU C compiler, a fairly portable optimizing compiler for C.
    Homepage: http://gcc.gnu.org/
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: python-gdbm
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 78
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python-stdlib-extensions
    Version: 2.7.3-1ubuntu1
    Replaces: python2.3-gdbm, python2.4-gdbm, python2.6 (<< 2.6.1-0ubuntu6)
    Provides: python2.7-gdbm
    Depends: python (>= 2.7), python (<< 2.8), libc6 (>= 2.4), libgdbm3 (>= 1.8.3)
    Suggests: python-gdbm-dbg
    Conflicts: python2.3-gdbm, python2.4-gdbm
    Description: GNU dbm database support for Python
     GNU dbm database module for Python. Install this if you want to
     create or read GNU dbm database files with Python.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: libclass-isa-perl
    Status: install ok installed
    Priority: standard
    Section: perl
    Installed-Size: 55
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.36-3
    Description: report the search path for a class's ISA tree
     Suppose you have a class (like Food::Fish::Fishstick) that is derived, via
     its @ISA, from one or more superclasses (as Food::Fish::Fishstick is from
     Food::Fish, Life::Fungus, and Chemicals), and some of those superclasses may
     themselves each be derived, via its @ISA, from one or more superclasses (as
     above).
     .
     When, then, you call a method in that class ($fishstick->calories), Perl
     first searches there for that method, but if it's not there, it goes
     searching in its superclasses, and so on, in a depth-first (or maybe
     "height-first" is the word) search. In the above example, it'd first look in
     Food::Fish, then Food, then Matter, then Life::Fungus, then Life, then
     Chemicals.
     .
     This library, Class::ISA, provides functions that return that list -- the
     list (in order) of names of classes Perl would search to find a method, with
     no duplicates.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Class-ISA/
    
    Package: libsdl-image1.2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 97
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sdl-image1.2
    Version: 1.2.10-3
    Depends: libc6 (>= 2.11), libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libsdl1.2debian (>= 1.2.10-1), libtiff4
    Pre-Depends: multiarch-support
    Description: image loading library for Simple DirectMedia Layer 1.2
     This is a simple library to load images of various formats as SDL surfaces.
     This library currently supports BMP, PPM, PCX, GIF, JPEG, PNG, TIFF, and XPM
     formats.
    Original-Maintainer: Debian SDL packages maintainers <pkg-sdl-maintainers@lists.alioth.debian.org>
    Homepage: http://www.libsdl.org/projects/SDL_image/
    
    Package: liburi-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 218
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.59-1
    Depends: perl, libmime-base64-perl, libnet-perl
    Suggests: libwww-perl
    Description: module to manipulate and access URI strings
     URI is a collection of Perl modules that represent and manipulate Uniform
     Resource Identifier (URI) references as specified in RFC 2396.
     .
     URI objects can be used to access and manipulate the various components
     that make up these strings.  There are also methods to combine URIs in
     various ways.
     .
     The URI class replaces the URI::URL class that used to be distributed with
     libwww-perl. This package also includes an emulation of the old URI::URL
     interface, which implements both the old and the new interface.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/URI/
    
    Package: liblcms2-2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 348
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: lcms2
    Version: 2.2+git20110628-2ubuntu3
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support
    Suggests: liblcms2-utils
    Description: Little CMS 2 color management library
     LittleCMS 2 intends to be a small-footprint color management engine, with
     special focus on accuracy and performance. It uses the International Color
     Consortium standard (ICC) of color management. LittleCMS 2 is a full
     implementation of ICC specification 4.2 plus all addendums. It fully supports
     all V2 and V4 profiles, including abstract, devicelink and named color
     profiles.
    Original-Maintainer: Oleksandr Moskalenko <malex@debian.org>
    Homepage: http://www.littlecms.com/
    
    Package: libclutter-gst-1.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 181
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clutter-gst
    Version: 1.5.4-0ubuntu2
    Depends: libc6 (>= 2.14), libclutter-1.0-0 (>= 1.7.12), libcogl9 (>= 1.9.6), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.26), libgstreamer0.10-0 (>= 0.10.26), libx11-6
    Description: Open GL based interactive canvas library GStreamer elements
     Clutter is an Open GL based interactive canvas library, designed for creating
     fast, mainly 2D single window applications such as media box UIs,
     presentations, kiosk style applications and so on.
    Homepage: http://www.clutter-project.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libcap2-bin
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 89
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcap2
    Version: 1:2.22-1ubuntu3
    Depends: libc6 (>= 2.3.4), libcap2 (>= 2.10)
    Recommends: libpam-cap
    Suggests: libcap-dev
    Conflicts: libcap-bin
    Description: basic utility programs for using capabilities
     This package contains the programs getpcaps, capsh, getcap, and setcap for
     manipulation of capabilities. The manpages of this package reference the
     manpage cap_from_text(3) from the libcap-dev package. Please install the
     libcap-dev package if you need its documentation.
    Homepage: http://sites.google.com/site/fullycapable/
    Original-Maintainer: Torsten Werner <twerner@debian.org>
    
    Package: libdrm-radeon1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 103
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: libdrm
    Version: 2.4.32-1ubuntu1
    Depends: libc6 (>= 2.14), libdrm2 (>= 2.4.3)
    Pre-Depends: multiarch-support
    Description: Userspace interface to radeon-specific kernel DRM services -- runtime
     This library implements the userspace interface to the radeon-specific kernel
     DRM services.  DRM stands for "Direct Rendering Manager", which is the
     kernelspace portion of the "Direct Rendering Infrastructure" (DRI). The DRI is
     currently used on Linux to provide hardware-accelerated OpenGL drivers.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: jackd2-firewire
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 147
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: jackd2
    Version: 1.9.8~dfsg.2-1precise1
    Replaces: jackd-firewire
    Provides: jackd-firewire
    Depends: jackd2 (= 1.9.8~dfsg.2-1precise1), libc6 (>= 2.4), libffado2 (>= 2.0), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6)
    Conflicts: jackd-firewire
    Description: JACK Audio Connection Kit (FFADO and FreeBoB backends)
     JACK is a low-latency sound server, allowing multiple applications to
     connect to one audio device, and to share audio between themselves.
     .
     This package contains the IEEE1394 (FireWire) backends FFADO and FreeBoB.
    Homepage: http://jackaudio.org/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: totem
    Status: install ok installed
    Priority: optional
    Section: video
    Installed-Size: 1316
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.0.1-0ubuntu21.1
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libdbus-glib-1-2 (>= 0.88), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgstreamer-plugins-base0.10-0 (>= 0.10.30), libgstreamer0.10-0 (>= 0.10.30), libgtk-3-0 (>= 3.0.0), libnautilus-extension1a (>= 1:2.91), libpango1.0-0 (>= 1.14.0), libtotem-plparser17 (>= 2.32.4-2), libtotem0 (>= 3.0.1-0ubuntu21.1), libtotem0 (<< 3.1), libx11-6, libxrandr2, libxxf86vm1, python (>= 2.7.1-0ubuntu2), gstreamer0.10-plugins-base (>= 0.10.26), gstreamer0.10-alsa | gstreamer0.10-audiosink, gstreamer0.10-plugins-good (>= 0.10.7), gstreamer0.10-x, gnome-icon-theme (>= 2.15.90), totem-common (= 3.0.1-0ubuntu21.1)
    Recommends: totem-plugins, gnome-icon-theme-symbolic, totem-mozilla
    Suggests: gnome-codec-install, gstreamer0.10-plugins-ugly, gstreamer0.10-plugins-bad, gstreamer0.10-ffmpeg, gstreamer0.10-pulseaudio (>= 0.10.16-5)
    Conflicts: gnome-control-center (<< 2.15.90), totem (<< 0.99.12-2), totem-gstreamer (<< 2.27.1), totem-mozilla (<< 2.20.0-3)
    Description: Simple media player for the GNOME desktop based on GStreamer
     Totem is a simple yet featureful media player for GNOME which can read
     a large number of file formats. It features :
     .
        * Shoutcast, m3u, asx, SMIL and ra playlists support
        * DVD (with menus), VCD and Digital CD (with CDDB) playback
        * TV-Out configuration with optional resolution switching
        * 4.0, 5.0, 5.1 and stereo audio output
        * Full-screen mode (move your mouse and you get nice controls) with
          Xinerama, dual-head and RandR support
        * Aspect ratio toggling, scaling based on the video's original size
        * Full keyboard control
        * Simple playlist with repeat mode and saving feature
        * GNOME, Nautilus and GIO integration
        * Screenshot of the current movie
        * Brightness and Contrast control
        * Visualisation plugin when playing audio-only files
        * Video thumbnailer for nautilus
        * Nautilus properties page
        * Works on remote displays
        * DVD, VCD and OGG/OGM subtitles with automatic language selection
        * Extensible with plugins
    Homepage: http://www.gnome.org/projects/totem/
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: libfont-afm-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 120
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: all
    Version: 1.20-1
    Depends: perl (>= 5.6.0-16)
    Description: Font::AFM - Interface to Adobe Font Metrics files
     This module implements the Font::AFM class. Objects of this class are
     initialised from an AFM-file and allows you to obtain information
     about the font and the metrics of the various glyphs in the font.
     .
     All measurements in AFM files are given in terms of units equal to
     1/1000 of the scale factor of the font being used. To compute actual
     sizes in a document, these amounts should be multiplied by (scale
     factor of font)/1000.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/Font-AFM/
    
    Package: libdecoration0
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 116
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: compiz
    Version: 1:0.9.7.8-0ubuntu1.4
    Depends: libc6 (>= 2.4), libx11-6, libxrender1
    Description: Compiz window decoration library
     The window decoration library is responsible for drawing the window borders
     and title bar of windows managed by Compiz. It is used by window decorators
     like gtk-window-decorator and kde-window-decorator.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libhx509-5-heimdal
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 373
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: heimdal
    Version: 1.6~git20120311.dfsg.1-2
    Depends: libasn1-8-heimdal (>= 1.4.0+git20110226), libc6 (>= 2.14), libcomerr2 (>= 1.34), libhcrypto4-heimdal (>= 1.4.0+git20110226), libheimbase1-heimdal (>= 1.6~git20120311), libroken18-heimdal (>= 1.4.0+git20110226), libwind0-heimdal (>= 1.4.0+git20110226)
    Pre-Depends: multiarch-support
    Description: Heimdal Kerberos - X509 support library
     Heimdal is a free implementation of Kerberos 5 that aims to be
     compatible with MIT Kerberos.
    Original-Maintainer: Brian May <bam@debian.org>
    Homepage: http://www.h5l.org/
    
    Package: libfluidsynth1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 448
    Maintainer: DNS777 <dns@rbose.org>
    Architecture: amd64
    Source: fluidsynth
    Version: 1.1.5+20121012~svn449~precise1
    Depends: libasound2 (>= 1.0.23), libc6 (>= 2.14), libdbus-1-3 (>= 1.0.2), libglib2.0-0 (>= 2.31.8), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libpulse0 (>= 1:0.99.1), libreadline6 (>= 6.0), libsndfile1 (>= 1.0.20)
    Description: Real-time MIDI software synthesizer (runtime library)
     Fluidsynth is a real-time midi synthesizer based on the soundfont2
     specifications. It can be used to render MIDI input or MIDI files to audio.
     The MIDI events are read from a MIDI device. The sound is rendered in
     real-time to the sound output device.
     .
     This package contains the runtime library.
    Homepage: http://www.fluidsynth.org/
    
    Package: gir1.2-webkit-3.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 315
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Depends: gir1.2-javascriptcoregtk-3.0 (= 1.8.3-0ubuntu0.12.04.1), gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gtk-3.0 (>= 3.0.0), gir1.2-pango-1.0, gir1.2-soup-2.4, libwebkitgtk-3.0-0 (>= 1.8.0)
    Conflicts: gir1.0-webkit-3.0, gobject-introspection-repository
    Description: GObject introspection data for the WebKit library
     This package contains introspection data for WebKit, a web content
     engine for GTK+.
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: libmount1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 248
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: util-linux
    Version: 2.20.1-1ubuntu3
    Depends: libblkid1 (>= 2.17.2), libc6 (>= 2.14), libselinux1 (>= 1.32)
    Pre-Depends: multiarch-support
    Description: block device id library
     The device mounting library, used by mount and mount helpers.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: indicator-session
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 464
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.3.96-0ubuntu1
    Replaces: indicator-me, indicator-sus
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libdbus-glib-1-2 (>= 0.78), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk3-4 (>= 0.4.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libgudev-1.0-0 (>= 147), libindicator3-7, libpackagekit-glib2-14, libpango1.0-0 (>= 1.14.0), dconf-gsettings-backend | gsettings-backend, upower, gnome-settings-daemon
    Recommends: indicator-applet (>= 0.2) | indicator-renderer, python-aptdaemon.pkcompat | packagekit
    Suggests: lightdm
    Breaks: indicator-me
    Conflicts: gdm (<= 2.27.4-0ubuntu9), indicator-sus
    Description: indicator showing session management, status and user switching
     This indicator is designed to be placed on the right side of a panel and
     give the user easy control for changing their instant message status.
     Switching to another user.  Starting a guest session.  Or controlling the
     status of their own session.
     .
     It requires some way to be hosted into a panel.  For the GNOME Panel the
     appropriate package is indicator-applet-session.
    Homepage: https://launchpad.net/indicator-session
    
    Package: libqtcore4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 8860
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.22.0), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Suggests: libthai0
    Breaks: libqt4-core (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0~beta1-1)
    Conffiles:
     /etc/xdg/Trolltech.conf c577e8340ca5ff8267dd3666f46171a5
    Description: Qt 4 core module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtCore module contains core non-GUI functionality.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqtcore4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 8829
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.22.0), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Suggests: libthai0
    Breaks: libqt4-core (<< 4.4.0~beta1-1), libqt4-gui (<< 4.4.0~beta1-1)
    Conffiles:
     /etc/xdg/Trolltech.conf c577e8340ca5ff8267dd3666f46171a5
    Description: Qt 4 core module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtCore module contains core non-GUI functionality.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: python-aptdaemon.gtk3widgets
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 115
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: aptdaemon
    Version: 0.43+bzr805-0ubuntu5
    Replaces: python-aptdaemon-gtk (<< 0.41+bzr582-0ubuntu1)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-aptdaemon (= 0.43+bzr805-0ubuntu5), python-gi, gir1.2-gtk-3.0, gir1.2-vte-2.90, aptdaemon-data
    Conflicts: python-aptdaemon-gtk (<< 0.41+bzr582-0ubuntu1)
    Description: Python GTK+ 3 widgets to run an aptdaemon client
     Aptdaemon is a transaction based package management daemon. It allows
     normal users to perform package management tasks, e.g. refreshing the
     cache, upgrading the system, installing or removing software packages.
     .
     This package provides the Python GTK+ 3 widgets to implement a fully
     working graphical client. The widgets can be used to initiate, to
     monitor and to control a transaction. The API is not stable yet.
    Homepage: https://launchpad.net/aptdaemon
    Original-Maintainer: Julian Andres Klode <jak@debian.org>
    Python-Version: 2.7
    
    Package: python-renderpm
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 127
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python-reportlab
    Version: 2.5-1.1build1
    Provides: python2.7-renderpm
    Depends: python2.7, python (>= 2.7), python (<< 2.8), libart-2.0-2 (>= 2.3.18), libc6 (>= 2.4), libfreetype6 (>= 2.2.1)
    Suggests: python-renderpm-dbg
    Description: python low level render interface
     This package contains the python low level render interface,
     used in the ReportLab library.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Python-Version: 2.7
    
    Package: nautilus-data
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 532
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: nautilus
    Version: 1:3.4.2-0ubuntu4
    Depends: dconf-gsettings-backend | gsettings-backend
    Suggests: nautilus
    Description: data files for nautilus
     Nautilus is the official file manager and graphical shell for the
     GNOME desktop.
     .
     This package contains pictures, localization files and other data
     needed by nautilus.
    Homepage: http://www.gnome.org/projects/nautilus/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libhttp-cookies-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 104
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.00-2
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, libhttp-date-perl, libhttp-message-perl
    Breaks: libwww-perl (<< 6.00)
    Description: HTTP cookie jars
     This class is for objects that represent a "cookie jar" -- that is, a
     database of all the HTTP cookies that a given LWP::UserAgent object knows
     about.
     .
     Cookies are a general mechanism which server side connections can use to both
     store and retrieve information on the client side of the connection. For more
     information about cookies refer to
     <URL:http://curl.haxx.se/rfc/cookie_spec.html> and
     <URL:http://www.cookiecentral.com/>. HTTP::Cookies also implements the new
     style cookies described in RFC 2965. The two variants of cookies are supposed
     to be able to coexist happily.
     .
     Instances of the class HTTP::Cookies are able to store a collection of
     Set-Cookie2: and Set-Cookie: headers and are able to use this information to
     initialize Cookie-headers in HTTP::Request objects. The state of a
     HTTP::Cookies object can be saved in and restored from files.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTTP-Cookies/
    
    Package: geoclue-ubuntu-geoip
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 96
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: ubuntu-geoip
    Version: 0.0.2-0ubuntu6
    Provides: geoclue-provider
    Depends: libc6 (>= 2.2.5), libgeoclue0 (>= 0.12.0), libglib2.0-0 (>= 2.16.0), libnm-glib4 (>= 0.7.999), libsoup2.4-1 (>= 2.4.0), geoclue
    Description: Provide positioning for GeoClue via Ubuntu GeoIP services
     GeoClue provides applications access to various geographical information
     sources using a D-Bus API or a C library.
     .
     This package provides a positioning backend for GeoClue.
     It uses the IP geolocation database (http://geoip.ubuntu.com/lookup).
    Homepage: https://launchpad.net/ubuntu-geoip
    
    Package: libio-socket-inet6-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 71
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.69-2
    Depends: perl, libsocket6-perl
    Description: object interface for AF_INET6 domain sockets
     IO::Socket::INET6 provides an object interface to create and use sockets
     in the AF_INET6 domain. It is built upon the IO::Socket interface and
     inherits all the methods defined by IO::Socket.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/IO-Socket-INET6/
    
    Package: netcat-openbsd
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 168
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.89-4ubuntu1
    Replaces: netcat (<< 1.10-35)
    Provides: netcat
    Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.12.0)
    Conflicts: netcat (<< 1.10-35)
    Description: TCP/IP swiss army knife
     A simple Unix utility which reads and writes data across network
     connections using TCP or UDP protocol.  It is designed to be a reliable
     "back-end" tool that can be used directly or easily driven by other
     programs and scripts. At the same time it is a feature-rich network
     debugging and exploration tool, since it can create almost any kind of
     connection you would need and has several interesting built-in
     capabilities.
     .
     This package contains the OpenBSD rewrite of netcat, including support
     for IPv6, proxies, and Unix sockets.
    Original-Maintainer: Decklin Foster <decklin@red-bean.com>
    
    Package: libwebkitgtk-1.0-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 4232
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: webkit
    Version: 1.8.3-0ubuntu0.12.04.1
    Description: Web content engine library for GTK+ - data files
     WebKit is a web content engine, derived from KHTML and KJS from KDE, and
     used primarily in Apple's Safari browser.  It is made to be embedded in
     other applications, such as mail readers, or web browsers.
     .
     It is able to display content such as HTML, SVG, XML, and others. It also
     supports DOM, XMLHttpRequest, XSLT, CSS, Javascript/ECMAscript and more.
     .
     This package provides the data files needed by the library.
    Homepage: http://webkitgtk.org/
    Original-Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
    
    Package: libfribidi0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 196
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fribidi
    Version: 0.19.2-1
    Depends: libc6 (>= 2.4)
    Description: Free Implementation of the Unicode BiDi algorithm
     FriBiDi is a BiDi algorithm implementation for Hebrew and/or Arabic
     languages.
     This package contains the shared libraries.
    Original-Maintainer: Debian Hebrew Packaging Team <debian-hebrew-package@lists.alioth.debian.org>
    Homepage: http://www.fribidi.org/
    
    Package: freeglut3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 364
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: freeglut
    Version: 2.6.0-1ubuntu3
    Depends: libc6 (>= 2.15), libgl1-mesa-glx | libgl1, libx11-6
    Pre-Depends: multiarch-support
    Description: OpenGL Utility Toolkit
     GLUT is a window system independent toolkit for writing OpenGL programs,
     implementing a simple windowing API, which makes learning about and
     exploring OpenGL programming very easy.
     .
     GLUT is designed for constructing small to medium sized OpenGL programs,
     however it is not a full-featured toolkit, so large applications requiring
     sophisticated user interfaces are better off using native window system
     toolkits like GTK+ or Motif.
    Homepage: http://freeglut.sourceforge.net/
    Original-Maintainer: Bradley Smith <bradsmith@debian.org>
    
    Package: libcupsfilters1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 152
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups-filters
    Version: 1.0.18-0ubuntu0.1
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0), libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libtiff4
    Pre-Depends: multiarch-support
    Description: OpenPrinting CUPS Filters - Shared library
     This library contains functions commonly used by the CUPS filters
     in the OpenPrinting CUPS filters package, currently functions to read
     several different image formats and to convert bitmaps between different
     color spaces.
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    Homepage: http://www.openprinting.org/
    
    Package: libvpx1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 687
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libvpx
    Version: 1.0.0-1
    Depends: libc6 (>= 2.14)
    Description: VP8 video codec (shared library)
     VP8 is an open video codec, originally developed by On2 and released
     as open source by Google Inc. It is the successor of the VP3 codec,
     on which the Theora codec was based.
     .
     This package contains the shared libraries.
    Original-Maintainer: Sebastian Dröge <slomo@debian.org>
    Homepage: http://www.webmproject.org
    
    Package: zlib1g
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 156
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: zlib
    Version: 1:1.2.3.4.dfsg-3ubuntu4
    Provides: libz1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: zlib1 (<= 1:1.0.4-7)
    Description: compression library - runtime
     zlib is a library implementing the deflate compression method found
     in gzip and PKZIP.  This package includes the shared library.
    Homepage: http://zlib.net/
    Original-Maintainer: Mark Brown <broonie@debian.org>
    
    Package: zlib1g
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 147
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: zlib
    Version: 1:1.2.3.4.dfsg-3ubuntu4
    Provides: libz1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: zlib1 (<= 1:1.0.4-7)
    Description: compression library - runtime
     zlib is a library implementing the deflate compression method found
     in gzip and PKZIP.  This package includes the shared library.
    Homepage: http://zlib.net/
    Original-Maintainer: Mark Brown <broonie@debian.org>
    
    Package: gnome-sudoku
    Status: install ok installed
    Priority: optional
    Section: games
    Installed-Size: 3088
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gnome-games
    Version: 1:3.4.1-0ubuntu2.1
    Replaces: gnome-games (<< 1:3.0.2), gnome-games-data (<< 1:3.0.2)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), dconf-gsettings-backend | gsettings-backend, gnome-games-data (= 1:3.4.1-0ubuntu2.1), python-gi (>= 2.90.1), python-gi-cairo (>= 2.90.1), gir1.2-gtk-3.0, python-cairo
    Breaks: gnome-games (<< 1:3.0.2), gnome-games-data (<< 1:3.0.2)
    Description: Sudoku puzzle game for GNOME
     This is an application for playing the popular sudoku logic puzzle
     game, in which one must fill a 9 by 9 square with the correct digits.
     .
     It features automatic puzzle generation, saving and restoring games,
     annotations, trackers, and much more.
    Homepage: http://live.gnome.org/GnomeGames
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libroken18-heimdal
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 157
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: heimdal
    Version: 1.6~git20120311.dfsg.1-2
    Depends: libc6 (>= 2.15)
    Pre-Depends: multiarch-support
    Description: Heimdal Kerberos - roken support library
     Heimdal is a free implementation of Kerberos 5 that aims to be
     compatible with MIT Kerberos.
     .
     This package contains the library for roken support.
    Original-Maintainer: Brian May <bam@debian.org>
    Homepage: http://www.h5l.org/
    
    Package: libcurl3-nss
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 537
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: curl
    Version: 7.22.0-3ubuntu4
    Replaces: libcurl4-nss
    Depends: libc6 (>= 2.15), libgssapi-krb5-2 (>= 1.10+dfsg~), libidn11 (>= 1.13), libldap-2.4-2 (>= 2.4.7), libnspr4 (>= 1.8.0.10), libnss3 (>= 3.12.0~beta2), librtmp0 (>= 2.3), zlib1g (>= 1:1.1.4), ca-certificates
    Pre-Depends: multiarch-support
    Conflicts: libcurl4-nss
    Description: Multi-protocol file transfer library (NSS)
     libcurl is designed to be a solid, usable, reliable and portable
     multi-protocol file transfer library.
     .
     SSL support is provided by NSS.
     .
     This is the shared version of libcurl.
    Homepage: http://curl.haxx.se
    Original-Maintainer: Ramakrishnan Muthukrishnan <rkrishnan@debian.org>
    
    Package: libindicate-gtk3
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 71
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: libindicate
    Version: 0.6.92-0ubuntu1
    Depends: libc6 (>= 2.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libindicate5 (>= 0.4.90)
    Description: library for raising indicators via DBus - GTK+ bindings
     A small library for applications to raise "flags" on DBus for other components
     of the desktop to pick up and visualize.
     .
     This package contains shared libraries to be used by GTK+ applications.
    Homepage: https://launchpad.net/libindicate
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: xserver-xorg
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 360
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: xorg
    Version: 1:7.6+12ubuntu1
    Provides: xserver
    Depends: xserver-xorg-core (>= 2:1.11), xserver-xorg-video-all | xorg-driver-video, xserver-xorg-input-all | xorg-driver-input, xserver-xorg-input-evdev, libc6 (>= 2.7), xkb-data (>= 1.4), x11-xkb-utils
    Recommends: libgl1-mesa-dri
    Description: X.Org X server
     This package depends on the full suite of the server and drivers for the
     X.Org X server.  It does not provide the actual server itself.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libunity9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 558
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libunity
    Version: 5.12.0-0ubuntu1.1
    Replaces: libunity3, libunity4, libunity5, libunity6
    Depends: libc6 (>= 2.2.5), libdbusmenu-glib4 (>= 0.4.2), libdee-1.0-4 (>= 0.5.12), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.28.0)
    Breaks: unity (<< 4.8.0), unity-2d (<< 3.8.16)
    Description: binding to get places into the launcher - shared library
     libunity is a shared library to be able to interact with the launcher
     and add places in Unity environment.
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/libunity
    
    Package: libespeak1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 311
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: espeak
    Version: 1.46.02-0ubuntu1
    Depends: libc6 (>= 2.4), libportaudio2 (>= 19+svn20101113), libpulse0 (>= 1:0.99.1), libsonic0 (>= 0.1.10), espeak-data (= 1.46.02-0ubuntu1)
    Pre-Depends: multiarch-support
    Description: Multi-lingual software speech synthesizer: shared library
     eSpeak is a software speech synthesizer for English, and some other
     languages.
     .
     This package contains the espeak program in a shared library.
    Homepage: http://espeak.sourceforge.net/
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: ttf-mscorefonts-installer
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: contrib/fonts
    Installed-Size: 130
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: msttcorefonts
    Version: 3.4ubuntu3
    Provides: msttcorefonts
    Depends: cabextract, xfonts-utils, update-notifier-common (>= 0.119ubuntu2)
    Pre-Depends: dpkg (>= 1.15.7.2), debconf (>= 0.5) | debconf-2.0
    Recommends: fonts-liberation
    Description: Installer for Microsoft TrueType core fonts
     This package allows for easy installation of the Microsoft True Type
     Core Fonts for the Web including:
     .
       Andale Mono
       Arial Black
       Arial (Bold, Italic, Bold Italic)
       Comic Sans MS (Bold)
       Courier New (Bold, Italic, Bold Italic)
       Georgia (Bold, Italic, Bold Italic)
       Impact
       Times New Roman (Bold, Italic, Bold Italic)
       Trebuchet (Bold, Italic, Bold Italic)
       Verdana (Bold, Italic, Bold Italic)
       Webdings
     .
     You will need an Internet connection to download these fonts if you
     don't already have them.
     .
     NOTE: the package fonts-liberation contains free variants of the Times,
     Arial and Courier fonts. It's better to use those instead unless you
     specifically need one of the other fonts from this package.
    Original-Maintainer: Thijs Kinkhorst <thijs@debian.org>
    
    Package: python-xkit
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 157
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: x-kit
    Version: 0.4.2.3build1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Description: library for the manipulation of the xorg.conf
     X-Kit is library for the manipulation of the xorg.conf.
    Original-Maintainer: Alberto Milone (tseliot) <albertomilone@alice.it>
    
    Package: libmailtools-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 320
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.08-1
    Replaces: mailtools (<= 1.15-1)
    Provides: libmail-perl, mailtools
    Depends: perl, libnet-perl, libtimedate-perl
    Conflicts: mailtools (<= 1.15-1)
    Description: Manipulate email in perl programs
     This is a set of perl modules which provide an easy interface to
     manipulating email in an object-oriented fashion.
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://search.cpan.org/dist/MailTools/
    
    Package: libburn4
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 272
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libburn
    Version: 1.1.8-1
    Depends: libc6 (>= 2.7)
    Description: library to provide CD/DVD writing functions
     libburn is a library for reading, mastering and writing optical discs.
     Supported media are: CD-R, CD-RW, DVD-RAM, DVD+RW, DVD+R, DVD+R/DL,
     DVD-RW, DVD-R, DVD-R/DL, BD-R, BD-RE.
    Original-Maintainer: Debian Libburnia packagers <pkg-libburnia-devel@lists.alioth.debian.org>
    Homepage: http://libburnia-project.org
    
    Package: libxrandr2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 108
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxrandr
    Version: 2:1.3.2-2
    Depends: libc6 (>= 2.2.5), libx11-6, libxext6, libxrender1
    Pre-Depends: multiarch-support
    Description: X11 RandR extension library
     libXrandr provides an X Window System client interface to the RandR
     extension to the X protocol.
     .
     The RandR extension allows for run-time configuration of display attributes
     such as resolution, rotation, and reflection.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXrandr
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libcanberra-gtk3-module
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcanberra
    Version: 0.28-3ubuntu3
    Depends: libc6 (>= 2.2.5), libcanberra-gtk3-0 (>= 0.25), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.2.2-3), gconf2 (>= 2.28.1-2)
    Description: translates GTK3 widgets signals to event sounds
     A GtkModule which will automatically hook into all kinds of events
     inside a GTK+ 3.0 program and generate sound events from them.
    Homepage: http://0pointer.de/lennart/projects/libcanberra/
    Original-Maintainer: Marc-Andre Lureau <marcandre.lureau@gmail.com>
    
    Package: os-prober
    Status: install ok installed
    Priority: extra
    Section: utils
    Installed-Size: 130
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.51ubuntu3
    Depends: libc6 (>= 2.4)
    Description: utility to detect other OSes on a set of drives
     This package detects other OSes available on a system and outputs the
     results in a generic machine-readable format.
    Original-Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
    
    Package: gnome-font-viewer
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 116
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.0-1
    Replaces: capplets-data (<< 1:3.0.0), gnome-control-center (<< 1:3.0.0)
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libfreetype6 (>= 2.2.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.2), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.14.0)
    Breaks: capplets-data (<< 1:3.0.0), gnome-control-center (<< 1:3.0.0)
    Description: font viewer for GNOME
     This program can preview fonts and create thumbnails for fonts.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/GnomeUtils
    
    Package: libglu1-mesa
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 524
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: mesa
    Version: 8.0.4-0ubuntu0.1
    Replaces: libglu1
    Provides: libglu1
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Conflicts: libglu1, mesag3 (<< 5.0.0-1), xlibmesa3
    Description: Mesa OpenGL utility library (GLU)
     GLU offers simple interfaces for building mipmaps; checking for the
     presence of extensions in the OpenGL (or other libraries which follow
     the same conventions for advertising extensions); drawing
     piecewise-linear curves, NURBS, quadrics and other primitives
     (including, but not limited to, teapots); tesselating surfaces; setting
     up projection matrices and unprojecting screen coordinates to world
     coordinates.
     .
     On Linux, this library is also known as libGLU or libGLU.so.1.
     .
     This package provides the SGI implementation of GLU shipped with the
     Mesa package (ergo the "-mesa" suffix).
    Homepage: http://mesa3d.sourceforge.net/
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libapt-inst1.4
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: admin
    Installed-Size: 821
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: apt
    Version: 0.8.16~exp12ubuntu10.5
    Depends: libapt-pkg4.12 (>= 0.8.16~exp12ubuntu10.5), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0)
    Pre-Depends: multiarch-support
    Description: deb package format runtime library
     This library provides methods to query and extract information
     from deb packages. This includes the control data and the package
     file content.
    Original-Maintainer: APT Development Team <deity@lists.debian.org>
    
    Package: python-lazr.uri
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 125
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: lazr.uri
    Version: 1.0.3-1
    Depends: python-pkg-resources, python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Description: library for parsing, manipulating, and generating URIs
     A self-contained, easily reusable, Python library for parsing,
     manipulating and generating URIs. With it you can extract parts
     of a URL, compare URIs to see if one contains another, search for
     URIs in text, and many other things.
     .
     This package contains the library for Python 2.x.
    Original-Maintainer: Stefano Rivera <stefanor@debian.org>
    Homepage: https://launchpad.net/lazr.uri
    
    Package: python-ubuntuone-control-panel
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 195
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ubuntuone-control-panel
    Version: 3.0.1-0ubuntu1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), gir1.2-glib-2.0 | gir1.0-glib-2.0, python-dbus, python-dirspec, python-gi, python-simplejson, python-twisted-core, python-ubuntu-sso-client (>= 2.99.92), python-ubuntuone-client (>= 2.99.92)
    Description: Ubuntu One Control Panel - Python Libraries
     Ubuntu One Control Panel provides a Python library to manage an Ubuntu One
     account.
    
    Package: gsfonts
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 4764
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
    Conflicts: gs (<< 5.50-5), gs-aladdin (<< 6.50-4), gsfonts-x11 (<< 0.13)
    Conffiles:
     /etc/ghostscript/fontmap.d/10gsfonts.conf 39b53e1126184b434b52585a113fe125
    Description: Fonts for the Ghostscript interpreter(s)
     These are free look-alike fonts of the Adobe PostScript fonts.
     Recommended for all flavors of Ghostscript (gs-gpl, gs-afpl and gs-esp).
    Original-Maintainer: Masayuki Hatta (mhatta) <mhatta@debian.org>
    Homepage: http://www.ghostscript.com/
    
    Package: linux-image-3.2.0-32-generic
    Status: install ok installed
    Priority: optional
    Section: kernel
    Installed-Size: 145860
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: amd64
    Source: linux
    Version: 3.2.0-32.51
    Provides: fuse-module, ivtv-modules, kvm-api-4, linux-image, linux-image-3.0, ndiswrapper-modules-1.9, redhat-cluster-modules
    Depends: initramfs-tools (>= 0.36ubuntu6), module-init-tools (>= 3.3-pre11-4ubuntu3), crda (>= 1.1.1-1ubuntu2) | wireless-crda
    Pre-Depends: dpkg (>= 1.10.24)
    Recommends: grub-pc | grub-efi-amd64 | grub-efi-ia32 | grub | lilo (>= 19.1)
    Suggests: fdutils, linux-doc-3.2.0 | linux-source-3.2.0, linux-tools
    Conflicts: hotplug (<< 0.0.20040105-1)
    Description: Linux kernel image for version 3.2.0 on 64 bit x86 SMP
     This package contains the Linux kernel image for version 3.2.0 on
     64 bit x86 SMP.
     .
     Also includes the corresponding System.map file, the modules built by the
     packager, and scripts that try to ensure that the system is not left in an
     unbootable state after an update.
     .
     Supports Generic processors.
     .
     Geared toward desktop and server systems.
     .
     You likely do not want to install this package directly. Instead, install
     the linux-generic meta-package, which will ensure that upgrades work
     correctly, and that supporting packages are also installed.
    
    Package: adduser
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 568
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.113ubuntu2
    Replaces: manpages-it (<< 0.3.4-2), manpages-pl (<= 20051117-1)
    Depends: perl-base (>= 5.6.0), passwd (>= 1:4.0.12), debconf | debconf-2.0
    Recommends: ecryptfs-utils (>= 67-1)
    Suggests: liblocale-gettext-perl, perl-modules
    Conffiles:
     /etc/deluser.conf 773fb95e98a27947de4a95abb3d3f2a2
    Description: add and remove users and groups
     This package includes the 'adduser' and 'deluser' commands for creating
     and removing users.
     .
      - 'adduser' creates new users and groups and adds existing users to
        existing groups;
      - 'deluser' removes users and groups and removes users from a given
        group.
     .
     Adding users with 'adduser' is much easier than adding them manually.
     Adduser will choose appropriate UID and GID values, create a home
     directory, copy skeletal user configuration, and automate setting
     initial values for the user's password, real name and so on.
     .
     Deluser can back up and remove users' home directories
     and mail spool or all the files they own on the system.
     .
     A custom script can be executed after each of the commands.
     .
      Development mailing list:
        http://lists.alioth.debian.org/mailman/listinfo/adduser-devel/
    Homepage: http://alioth.debian.org/projects/adduser/
    Original-Maintainer: Debian Adduser Developers <adduser-devel@lists.alioth.debian.org>
    
    Package: libcupsmime1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 138
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups
    Version: 1.5.3-0ubuntu4
    Depends: libcups2 (>= 1.5~), libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: cups (<< 1.5.0)
    Description: Common UNIX Printing System(tm) - MIME library
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides a shared library for file type detection and
     file conversion filter chain building.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libxcb1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 175
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.14), libxau6, libxdmcp6
    Pre-Depends: multiarch-support
    Breaks: libxcb-xlib0
    Description: X C Binding
     This package contains the library files needed to run software using libxcb,
     the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: libxcb1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 186
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.4), libxau6, libxdmcp6
    Pre-Depends: multiarch-support
    Breaks: libxcb-xlib0
    Description: X C Binding
     This package contains the library files needed to run software using libxcb,
     the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: fonts-tlwg-purisa
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 636
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Description: Thai Purisa font
     This package provides Thai Purisa handwriting font from TLWG.
     .
     The font provides handwriting Thai glyphs. Latin handwriting glyphs are
     also available.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: python-support
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 155
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.0.14ubuntu2
    Depends: python (>= 2.5), python-minimal, dpkg (>= 1.14.19)
    Conflicts: debhelper (<< 5.0.38)
    Description: automated rebuilding support for Python modules
     This package contains the 'update-python-modules' script, which takes
     care of byte-compilation of Python-only modules.
     .
     Private modules are automatically rebuilt upon major Python upgrades,
     avoiding the need for strong dependencies.
     .
     Public modules are automatically made available for all installed
     Python versions.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: liblwp-mediatypes-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 92
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.01-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl
    Breaks: libwww-perl (<< 6.00)
    Description: module to guess media type for a file or a URL
     LWP::MediaTypes provides functions for handling media (also known as MIME)
     types and encodings. The mapping from file extensions to media types is
     defined by the media.types file. If the ~/.media.types file exists it is used
     instead. For backwards compatibility it will also look for ~/.mime.types.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/LWP-MediaTypes/
    
    Package: gir1.2-indicate-0.7
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 83
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: libindicate
    Version: 0.6.92-0ubuntu1
    Replaces: gir1.2-indicate-gtk-0.5
    Depends: libindicate5 (>= 0.6.92-0ubuntu1), gir1.2-dbusmenu-glib-0.4 (>= 0.4.90), gir1.2-glib-2.0
    Breaks: gir1.2-indicate-gtk-0.5
    Description: Typelib file for libindicate5
     A small library for applications to raise "flags" on DBus for other components
     of the desktop to pick up and visualize.
     .
     This package can be used by other packages using the GIRepository format to
     generate dynamic bindings for libindicate5.
    Homepage: https://launchpad.net/libindicate
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: xserver-xorg-video-all
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 61
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: xorg
    Version: 1:7.6+12ubuntu1
    Replaces: xserver-xorg-driver-all
    Depends: xserver-xorg-video-ati, xserver-xorg-video-cirrus, xserver-xorg-video-fbdev, xserver-xorg-video-intel, xserver-xorg-video-mga, xserver-xorg-video-neomagic, xserver-xorg-video-nouveau, xserver-xorg-video-openchrome, xserver-xorg-video-qxl, xserver-xorg-video-s3, xserver-xorg-video-savage, xserver-xorg-video-siliconmotion, xserver-xorg-video-sis, xserver-xorg-video-sisusb, xserver-xorg-video-tdfx, xserver-xorg-video-trident, xserver-xorg-video-vesa, xserver-xorg-video-vmware
    Conflicts: xserver-xorg-driver-all
    Description: X.Org X server -- output driver metapackage
     This package depends on the full suite of output drivers for the X.Org X server
     (Xorg).  It does not provide any drivers itself, and may be removed if you wish
     to only have certain drivers installed.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libmms0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 120
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libmms
    Version: 0.6.2-2
    Depends: libc6 (>= 2.7), libglib2.0-0 (>= 2.12.0)
    Description: MMS stream protocol library - shared library
     LibMMS is a common library for parsing mms:// and mmsh:// type network
     streams.  These are commonly used to stream Windows Media Video content
     over the web.  LibMMS itself is only for receiving MMS stream, it
     doesn't handle sending at all.
     .
     This package holds the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://libmms.sourceforge.net/
    
    Package: librest-0.7-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 114
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: librest
    Version: 0.7.12-1ubuntu2
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.27), libsoup-gnome2.4-1 (>= 2.27.4), libsoup2.4-1 (>= 2.30), libxml2 (>= 2.7.4)
    Description: REST service access library
     This library was designed to make it easier to access web services that
     claim to be "RESTful".  It includes convenience wrappers for libsoup and
     libxml to ease remote use of the RESTful API.
    Homepage: http://www.gnome.org/
    Original-Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
    
    Package: rubberband-cli
    Status: install ok installed
    Priority: extra
    Section: sound
    Installed-Size: 57
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rubberband
    Version: 1.3-1.2
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), librubberband2, libsndfile1 (>= 1.0.20), libstdc++6 (>= 4.2.1)
    Description: an audio time-stretching and pitch-shifting utility
     Rubber Band is a library and utility program that permits you to
     change the tempo and pitch of an audio recording independently of one
     another.
     .
     This package contains a command-line utility that can be used to
     exploit Rubber Band's capabilities.
    Original-Maintainer: Székelyi Szabolcs <cc@mail.3d.hu>
    Homepage: http://www.breakfastquay.com/rubberband/
    
    Package: locales
    Status: install ok installed
    Priority: required
    Section: libs
    Installed-Size: 9152
    Maintainer: Martin Pitt <martin.pitt@ubuntu.com>
    Architecture: all
    Source: langpack-locales
    Version: 2.13+git20120306-3
    Replaces: base-config, belocs-locale-data, belocs-locales-bin, libc6 (<< 2.3.6-0ubuntu6), libc6.1 (<< 2.3.6-0ubuntu6)
    Depends: libc6 (>= 2.9-0ubuntu10) | libc6.1 (>= 2.9-0ubuntu10)
    Conflicts: base-config, belocs-locale-data
    Conffiles:
     /etc/locale.alias 6ac3cbee43012440edc6bcbade0a61ce
    Description: common files for locale support
     This package provides support for localized environments (locales).
     It installs character and transliteration maps, provides the POSIX
     locale definition and provides common scripts for language pack
     handling.
     .
     The actual locale definitions are not part of this package, these are
     shipped in the language packs and are installed and removed
     automatically.
    
    Package: libfolks-telepathy25
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 270
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: folks
    Version: 0.6.8-2
    Depends: libc6 (>= 2.2.5), libfolks25 (>= 0.6.2), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.26.0), libtelepathy-glib0 (>= 0.15.5)
    Recommends: folks-common (= 0.6.8-2)
    Description: Telepathy backend for libfolks
     libfolks is a library that aggregates people from multiple sources
     (eg, Telepathy connection managers and eventually evolution data server,
     Facebook, etc.) to create metacontacts.
     .
     This package contains the Telepathy backend for libfolks
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://telepathy.freedesktop.org/wiki/Folks
    
    Package: update-manager-core
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 1196
    Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
    Architecture: amd64
    Source: update-manager
    Version: 1:0.156.14.11
    Replaces: update-manager (<< 1:0.146.2)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-apt (>= 0.7.13.4ubuntu3), lsb-release, python-gnupginterface
    Recommends: libpam-modules (>= 1.0.1-9ubuntu3)
    Breaks: computer-janitor (<= 1.11-0ubuntu1), update-manager (<< 1:0.146.2)
    Conffiles:
     /etc/update-manager/release-upgrades df41b4619e6054b4558a75e316923611
     /etc/update-manager/meta-release 834e015e99673a6e3b0f31f6a511355f
     /etc/update-motd.d/91-release-upgrade 0cb02a9dc8e19ae2fd053988061de57c
    Description: manage release upgrades
     This is the core of update-manager and the release upgrader
    
    Package: tap-plugins
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 409
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.7.1-2fakesync1
    Provides: ladspa-plugin
    Depends: libc6 (>= 2.2.5)
    Description: Tom's Audio Processing LADSPA plugins
     Tom Szilagyi has written a number of plugins for LADSPA
     compatible hosts (e.g. Ardour, GNU Sound and GStreamer).
     .
     The plugins (Equalizer, Reverberator, Stereo Echo, Tremolo,
     Scaling Limiter, AutoPanner and DeEsser) have been written
     primarily for Ardour but should work well with any LADSPA
     host.
    Homepage: http://tap-plugins.sourceforge.net/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: libqtgconf1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 140
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libqtgconf
    Version: 0.1-0ubuntu5
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libgconf2-4 (>= 2.31.1), libglib2.0-0 (>= 2.12.0), libqt4-declarative (>= 4:4.7.0~rc1), libqtcore4 (>= 4:4.7.0~beta1), libstdc++6 (>= 4.1.1)
    Description: Qt binding and QML plugin for GConf - shared library
     Simple Qt binding and QML plugin for GConf, written as a thin wrapper on top
     of libgq-gconf (see http://maemo.org/packages/view/libgq-gconf0/).
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: python-dbus-dev
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 62
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: dbus-python
    Version: 1.0.0-1ubuntu1
    Replaces: python-dbus (<< 1.0), python-dbus-common (<< 1.0)
    Breaks: python-dbus (<< 1.0), python-dbus-common (<< 1.0)
    Description: main loop integration development files for python-dbus
     D-Bus is a message bus, used for sending messages between applications.
     Conceptually, it fits somewhere in between raw sockets and CORBA in
     terms of complexity.
     .
     This package provides development files required to compile main-loop
     integration modules for python-dbus, such as dbus.mainloop.qt provided
     by PyQt. It is Python-version-independent: you must also depend on either
     python-dbus or python3-dbus, if required.
    Homepage: http://www.freedesktop.org/wiki/Software/DBusBindings#Python
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: gir1.2-gmenu-3.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 87
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-menus
    Version: 3.4.0-0ubuntu1
    Depends: gir1.2-glib-2.0, libgnome-menu-3-0 (>= 3.2.0.1)
    Conflicts: gobject-introspection-repository
    Description: GObject introspection data for the GNOME menu library
     This package contains introspection data for GNOME menu, an
     implementation of the desktop menu specification from freedesktop.org.
     .
     It can be used by languages supporting dynamic bindings with
     the GIRepository format.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: python2.7
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 8783
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.7.3-0ubuntu3.1
    Replaces: python-profiler (<= 2.7.1-2)
    Provides: python-argparse, python2.7-argparse, python2.7-celementtree, python2.7-cjkcodecs, python2.7-ctypes, python2.7-elementtree, python2.7-profiler, python2.7-wsgiref
    Depends: python2.7-minimal (= 2.7.3-0ubuntu3.1), mime-support, libbz2-1.0, libc6 (>= 2.15), libdb5.1, libexpat1 (>= 1.95.8), libgcc1 (>= 1:4.1.1), libncursesw5 (>= 5.6+20070908), libreadline6 (>= 6.0), libsqlite3-0 (>= 3.5.9), libtinfo5
    Suggests: python2.7-doc, binutils
    Conflicts: python-profiler (<= 2.7.1-2)
    Description: Interactive high-level object-oriented language (version 2.7)
     Version 2.7 of the high-level, interactive object oriented language,
     includes an extensive class library with lots of goodies for
     network programming, system administration, sounds and graphics.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: libutouch-frame1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 151
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: utouch-frame
    Version: 2.2.3-0ubuntu1
    Depends: libc6 (>= 2.7), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libutouch-evemu1 (>= 1.0.3), libx11-6, libxi6 (>= 2:1.5.99.2)
    Pre-Depends: multiarch-support
    Description: Touch Frame Library
     This library handles the buildup and synchronization of a set of
     simultaneous touches. The library is input agnostic, with bindings
     for mtdev, frame and XI2.1.
    Homepage: https://launchpad.net/utouch-frame
    
    Package: network-manager-pptp
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 116
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.9.4.0-0ubuntu1
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.18.0), libnm-glib-vpn1 (>= 0.7.999), libnm-util2 (>= 0.8.998), pptp-linux, ppp (>= 2.4.5), ppp (<< 2.4.6)
    Recommends: network-manager-pptp-gnome | plasma-widget-networkmanagement
    Conffiles:
     /etc/dbus-1/system.d/nm-pptp-service.conf 73ee0995e3791eb0986fe02606028f47
     /etc/NetworkManager/VPN/nm-pptp-service.name a9ca76e69d4572a9705bdc1d346d9588
    Description: network management framework (PPTP plugin core)
     NetworkManager is a system network service that manages your network devices
     and connections, attempting to keep active network connectivity when
     available. It manages ethernet, WiFi, mobile broadband (WWAN), and PPPoE
     devices, and provides VPN integration with a variety of different VPN
     services.
     .
     This package provides a VPN plugin for PPTP, commonly used for connecting
     to Microsoft VPN servers.
    Homepage: http://www.gnome.org/projects/NetworkManager/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libtommath0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 176
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libtommath
    Version: 0.42.0-1
    Depends: libc6 (>= 2.3)
    Description: multiple-precision integer library [runtime]
     LibTomMath is a C language library that provides a vast array of highly
     optimized functions for number theory; including:
     .
      * Simple Algebra (Addition, Subtraction, Multiplication, Division)
      * Digit Manipulation (shift, binary AND/OR/XOR)
      * Modular Reduction (Barrett, Montgomery, DR, 2k)
      * Number Theory
        - Greatest Common Divisor
        - Least Common Multiple
        - Jacobi Symbol Computation
        - Multiplicative Inverse
        - Modular Exponentiation
        - Fermat & Miller-Rabin Primality Tests
      * Miscellaneous
        - Root finding over Z
        - Pseudo-random integers
        - Signed & Unsigned comparisons
        - Karatsuba and Toom-Cook multiplication algorithms
        - Fast Comba based Multiplier, Squaring and Montgomery routines
     .
     This package contains the library itself which is need to run programs that
     use LibTomMath.
    Original-Maintainer: Joe Nahmias <jello@debian.org>
    Homepage: http://libtom.org/?page=features&whatfile=ltm
    
    Package: manpages
    Status: install ok installed
    Priority: important
    Section: doc
    Installed-Size: 821
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.35-0.1ubuntu1
    Replaces: bind, rsh-server (<< 0.10-7)
    Suggests: man-browser
    Description: Manual pages about using a GNU/Linux system
     This package contains GNU/Linux manual pages for these sections:
      4 = Devices (e.g. hd, sd).
      5 = File formats and protocols, syntaxes of several system
          files (e.g. wtmp, /etc/passwd, nfs).
      7 = Conventions and standards, macro packages, etc.
          (e.g. nroff, ascii).
     .
     Sections 1, 6 and 8 are provided by the respective applications. This
     package only includes the intro man page describing the section.
     .
     The man pages describe syntaxes of several system files.
    Homepage: http://www.kernel.org/doc/man-pages/
    Original-Maintainer: Martin Schulze <joey@debian.org>
    
    Package: ed
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 127
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.5-3
    Depends: libc6 (>= 2.11), dpkg (>= 1.15.4) | install-info
    Description: classic UNIX line editor
     ed is a line-oriented text editor.  It is used to
     create, display, modify and otherwise manipulate text
     files.
     .
     red is a restricted ed: it can only edit files in the
     current directory and cannot execute shell commands.
    Original-Maintainer: Martin Zobel-Helas <zobel@debian.org>
    Homepage: http://www.gnu.org/software/ed/
    
    Package: policykit-1-gnome
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 136
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.105-1ubuntu3.1
    Depends: libc6 (>= 2.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libpolkit-agent-1-0 (>= 0.99), libpolkit-gobject-1-0 (>= 0.99), policykit-1
    Conffiles:
     /etc/xdg/autostart/polkit-gnome-authentication-agent-1.desktop c2a94dd4995921e170bb9220ff4af86c
    Description: GNOME authentication agent for PolicyKit-1
     PolicyKit-gnome provides a D-Bus session bus service that is used to
     bring up authentication dialogs used for obtaining privileges.
    Homepage: http://hal.freedesktop.org/docs/PolicyKit-gnome/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: ttf-indic-fonts-core
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 2628
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ttf-indic-fonts
    Version: 1:0.5.11ubuntu1
    Suggests: xserver-xfree86 | xserver | xfs, x-ttcidfont-conf
    Conffiles:
     /etc/fonts/conf.avail/90-ttf-bengali-fonts.conf 8409d7e9c182514117a6cf2cde054ad6
     /etc/fonts/conf.avail/90-ttf-devanagari-fonts.conf 42dd8e637f5014c89b29d66d91f9153b
     /etc/fonts/conf.avail/90-ttf-gujarati-fonts.conf d1016bf16aca89019fbb2ff3712e5b81
     /etc/fonts/conf.avail/90-ttf-kannada-fonts.conf 0384d43b7e76ca1faa67c917868492f1
     /etc/fonts/conf.avail/90-ttf-malayalam-fonts.conf a44c2aa31ed6831f377b1e22b15527a1
     /etc/fonts/conf.avail/90-ttf-oriya-fonts.conf 4129d82e81e737c98e110f8324c278c4
     /etc/fonts/conf.avail/90-ttf-tamil-fonts.conf ec7b6f4bc70b9abe72eff4d82206add1
     /etc/fonts/conf.avail/90-ttf-telugu-fonts.conf 80a7883ab6fd188990553c008ed60d59
    Description: Core collection of free fonts for languages of India
     This is a set of TrueType fonts released under the GNU General
     Public License for various Indian languages. For each language a
     maximum of two fonts are provided in this package. For additional fonts,
     please install the ttf-$language-fonts packages, or the ttf-indic-fonts
     metapackage to get all fonts installed.
     .
     Fonts shipped with this package are:
     Bengali: Lohit Bengali, MuktiNarrow
     Devanagari: gargi, Lohit Hindi
     Gujarati: Lohit Gujarati, Rekha
     Kannada: Kedage (Regular and Bold), Malige (Regular and Bold)
     Malayalam: Meera, Rachana
     Oriya: utkal
     Tamil: Lohit Tamil
     Telugu: Pothana2000, Venama
    Homepage: http://debian-in.alioth.debian.org/
    Original-Maintainer: Debian-IN Team <debian-in-workers@lists.alioth.debian.org>
    
    Package: libconfig++8
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 156
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libconfig
    Version: 1.3.2-2ubuntu2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.2.1)
    Description: parsing and manipulation of structured configuration files(C++ binding)
     This library features a fully reentrant parser and includes bindings for
     both the C and C++ programming languages. It runs on modern POSIX-compliant
     systems such as Linux, Solaris, and Mac OS X (Darwin), as well as on
     Microsoft Windows 2000/XP and later (Visual Studio or MinGW).
     .
     This library allows parsing, manipulating and writing structured configuration
     files.
     .
     This is the C++ binding.
    Homepage: http://www.hyperrealm.com/libconfig/
    Original-Maintainer: Jose Luis Tallon <jltallon@adv-solutions.net>
    
    Package: libcheese-gtk21
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 242
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: cheese
    Version: 3.4.1-0ubuntu2.1
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.10.0), libcanberra-gtk3-0 (>= 0.25), libcheese3 (>= 3.3.5), libclutter-1.0-0 (>= 1.10.0), libclutter-gtk-1.0-0 (>= 0.91.8), libcogl9 (>= 1.7.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.28.0), libgtk-3-0 (>= 3.0.0), libmx-1.0-2 (>= 1.2.0), libx11-6, cheese-common (= 3.4.1-0ubuntu2.1)
    Pre-Depends: multiarch-support
    Description: tool to take pictures and videos from your webcam - widgets
     A webcam application that supports image and video capture. Makes
     it easy to take photos and videos of you, your friends, pets or whatever
     you want. Allows you to apply fancy visual effects, fine-control image
     settings and has features such as Multi-Burst mode, Countdown timer
     for photos.
     .
     This package contains the GTK+ shared library.
    Homepage: http://projects.gnome.org/cheese/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libraptor2-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 454
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: raptor2
    Version: 2.0.6-1
    Depends: libc6 (>= 2.11), libcurl3-gnutls (>= 7.16.2-1), libxml2 (>= 2.7.4), libxslt1.1 (>= 1.1.25), libyajl1 (>= 1.0.5)
    Suggests: raptor2-utils
    Description: Raptor 2 RDF syntax library
     Raptor is a C library providing a set of parsers and serializers for
     Resource Description Framework (RDF) triples by parsing syntaxes or
     serializing the triples into a syntax.
     .
     The parsing syntaxes are RDF/JSON, RDF/XML, N-Triples, Turtle, GRDDL and RSS
     tag soup including Atom 0.3 and Atom 1.0.  The serializing syntaxes
     are RDF/XML, N-Quads, N-Triples RSS 1.0 and Atom 1.0.  Raptor can handle
     RDF/XML as used by RDF applications such as RSS 1.0, FOAF, DOAP,
     Dublin Core and OWL.
     .
     Raptor is designed for performance, flexibility and embedding (no
     memory leaks) and to closely match the revised RDF/XML specification.
    Original-Maintainer: Dave Beckett <dajobe@debian.org>
    Homepage: http://librdf.org/raptor/
    
    Package: libreoffice-base-core
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 2698
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: libreoffice-base (<< 1:3.5.2-2ubuntu3)
    Depends: libreoffice-core (= 1:3.5.4-0ubuntu1.1), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), uno-libs3 (>= 1.7.0), ure
    Suggests: libreoffice-base
    Description: office productivity suite -- shared library
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains libdba, a common library of the LibreOffice
     suite used by Base, Writer and Calc.
     .
     If you need full Base functionality (or actual database drivers), please
     install libreoffice-base.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: pppconfig
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 224
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 2.3.18+nmu3ubuntu1
    Replaces: manpages-fr (<< 2.39.1-5)
    Depends: ppp (>= 2.3.7), whiptail | dialog, lsb-base (>= 1.3-9ubuntu3)
    Suggests: resolvconf
    Conflicts: nscd (<< 2.3.2.ds1-14)
    Conffiles:
     /etc/ppp/ip-up.d/0dns-up db9320c5af03d0303ed491b35421ed10
     /etc/ppp/ip-down.d/0dns-down e49ea004dd5fa761ca89fcb452d2854f
     /etc/init.d/dns-clean fef5582ed787466dd43bc1b1bec4ced7
    Description: A text menu based utility for configuring ppp
     It provides extensive explanations at each step.  pppconfig supports
     PAP, CHAP, and chat methods of authentication.  It uses the standard
     ppp configuration files and sets ppp up so that the standard pon and
     poff commands can be used to control ppp.
     Some features supported by pppconfig are:
      - Multiple ISPs with separate nameservers.
      - Modem detection.
      - Dynamic DNS.
      - Dial on demand.
    Original-Maintainer: John Hasler <jhasler@debian.org>
    
    Package: landscape-client-ui-install
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: landscape-client
    Version: 12.05-0ubuntu1.12.04
    Depends: python, python-gi, python-dbus, policykit-1, gir1.2-gtk-3.0, python-aptdaemon.gtk3widgets
    Description: The Landscape administration system client - UI installer
     Landscape is a web-based tool for managing Ubuntu systems.
     .
     This package provides an automatic installer for landscape-client-ui.
    Original-Maintainer: Landscape Team <landscape-team@canonical.com>
    
    Package: libgcc1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 119
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gcc-4.6 (4.6.3-1ubuntu5)
    Version: 1:4.6.3-1ubuntu5
    Depends: gcc-4.6-base (= 4.6.3-1ubuntu5), libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: gcc-4.1, gcc-4.3 (<< 4.3.6-1), gcc-4.4 (<< 4.4.6-4), gcc-4.5 (<< 4.5.3-2)
    Description: GCC support library
     Shared version of the support library, a library of internal subroutines
     that GCC uses to overcome shortcomings of particular machines, or
     special needs for some languages.
    Homepage: http://gcc.gnu.org/
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: libgcc1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 146
    Maintainer: Ubuntu Core developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: gcc-4.6 (4.6.3-1ubuntu5)
    Version: 1:4.6.3-1ubuntu5
    Depends: gcc-4.6-base (= 4.6.3-1ubuntu5), libc6 (>= 2.2.4)
    Pre-Depends: multiarch-support
    Breaks: gcc-4.1, gcc-4.3 (<< 4.3.6-1), gcc-4.4 (<< 4.4.6-4), gcc-4.5 (<< 4.5.3-2)
    Description: GCC support library
     Shared version of the support library, a library of internal subroutines
     that GCC uses to overcome shortcomings of particular machines, or
     special needs for some languages.
    Homepage: http://gcc.gnu.org/
    Original-Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
    
    Package: mixmaster
    Status: install ok installed
    Priority: optional
    Section: mail
    Installed-Size: 660
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.0.0-4build1
    Depends: debconf (>= 1.2.9) | debconf-2.0, libc6 (>= 2.7), libncurses5 (>= 5.5-5~), libpcre3 (>= 8.10), libssl1.0.0 (>= 1.0.0), zlib1g (>= 1:1.1.4), libwww-perl, libmailtools-perl, adduser
    Recommends: postfix | mail-transport-agent
    Suggests: mutt
    Conffiles:
     /etc/mixmaster/remailer/pop3.cfg 5793773dcfbd06b0d5c8df9c424641f3
     /etc/mixmaster/remailer/adminkey.txt 57a90e2fbec61457900e8b5d7d6478f3
     /etc/mixmaster/remailer/header.blk 66ae444aafe67d880d94b35fa662f7ad
     /etc/mixmaster/remailer/dest.alw 4da6f44531f129b7d8bd40caf6858235
     /etc/mixmaster/remailer/abuse.txt.in a159cc7ac02f3e6b4967793b4fecaab8
     /etc/mixmaster/remailer/blocked.txt.in e637e62bb2321c9c1c88042f1b2ee47f
     /etc/mixmaster/remailer/reply.txt.in 4f8373238b5d8fae370c107992004386
     /etc/mixmaster/remailer/usage.txt.in 271faa564b9f1b206934b6681a8592aa
     /etc/mixmaster/remailer/intro.hlp ab5dd44c12ee6f0230b6ac43fbf52e1c
     /etc/mixmaster/remailer/mix.hlp e2d002156a3aca06d1df72e74f16b244
     /etc/mixmaster/remailer/type1.hlp 8d329a547d2e7e1507b872544e7e7b8f
     /etc/mixmaster/remailer/pgp.hlp 97fbd2ad8073f18b907ca7de836ce7e3
     /etc/mixmaster/remailer/pgponly.hlp 8aab3e4c5d141924bde97f1c751ce949
     /etc/mixmaster/remailer/news.hlp 99e560135844319c76fe55871d76ff2c
     /etc/mixmaster/remailer/end.hlp 277bd58053d7bfc01d813c6ca50f7ec2
     /etc/mixmaster/client.conf 30eec00397adca4a527212e02fc9485f
     /etc/mixmaster/filter.conf d0620d66ecb1a0cb50936bd1ece8ced1
     /etc/mixmaster/remailer.conf 3b394fb1993a60d4f28566229f7d591c
     /etc/mixmaster/allpingers.txt 664882ce459b5e839d108171498d36d6
     /etc/mixmaster/network.conf 6297ed57db1dfea5e4a256e409beb4d8
     /etc/mixmaster/update.conf 48bf0be6dfd1768acec237719bfa0766
     /etc/ppp/ip-up.d/mixmaster 23ca40980eac6064e17fd273dd09f15b
     /etc/logrotate.d/mixmaster 1fd5e541c455734740e00fd15f671cc6
     /etc/cron.daily/mixmaster 32fad30e4211a54dd407c671f9ad2468
     /etc/init.d/mixmaster 1d256e14214fe2910f6d88d23ff44558
    Description: Anonymous remailer client and server
     Mixmaster is the reference implementation of the type II remailer protocol
     which is also called Mixmaster.
     .
     An anonymous remailer is a computer service that privatizes your email. A
     remailer allows you to send electronic mail to a Usenet news group or to a
     person without the recipient knowing your name or your email address.
     Anonymous remailers provide protection against traffic analysis.
     .
     This package provides both a client and an optional server installation.
    Original-Maintainer: Colin Tuckley <colint@debian.org>
    Homepage: http://mixmaster.sourceforge.net/
    
    Package: libck-connector0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 51
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: consolekit
    Version: 0.4.5-2
    Depends: libc6 (>= 2.3.4), libdbus-1-3 (>= 1.0.2)
    Description: ConsoleKit libraries
     ConsoleKit is a system daemon for tracking what users are logged
     into the system and how they interact with the computer (e.g.
     which keyboard and mouse they use).
     .
     This package provides a convenience library which simplifies the access to
     ConsoleKit.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/wiki/Software/ConsoleKit
    
    Package: libxcomposite1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 55
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcomposite
    Version: 1:0.4.3-2build1
    Depends: libc6 (>= 2.2.5), libx11-6 (>= 2:1.4.99.1)
    Pre-Depends: multiarch-support
    Description: X11 Composite extension library
     libXcomposite provides an X Window System client interface to the Composite
     extension to the X protocol.
     .
     The Composite extension allows clients called compositing managers to control
     the final drawing of the screen.  Rendering is done into an off-screen buffer.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXcomposite
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libvte-2.90-9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1075
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: vte3
    Version: 1:0.32.1-0ubuntu1
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libcairo2 (>= 1.10.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.18), libgtk-3-0 (>= 3.1.9), libpango1.0-0 (>= 1.22.0), libtinfo5, libx11-6, libvte-2.90-common (= 1:0.32.1-0ubuntu1)
    Description: Terminal emulator widget for GTK+ 3.0 - runtime files
     The VTE library provides a terminal emulator widget VteTerminal for
     applications using the GTK+ toolkit. It also provides the VtePTY object
     containing functions for starting a new process on a new
     pseudo-terminal and for manipulating pseudo-terminals.
     .
     This package contains the runtime library, needed by programs using the
     VTE widget with GTK+ 3.0.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: fil-plugins
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 60
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.3.0-2
    Provides: ladspa-plugin
    Depends: libc6 (>= 2.2.5), libstdc++6 (>= 4.1.1)
    Description: parametric equalizer LADSPA plugin
     Four-band parametric equaliser. Each section has an active/bypass switch,
     frequency, bandwidth and gain controls. There is also a global bypass
     switch and gain control.
     .
     The 2nd order resonant filters are implemented using a Mitra-Regalia
     style lattice filter, which has the nice property of being stable
     even while parameters are being changed.
     .
     All switches and controls are internally smoothed, so they can
     be used 'live' without any clicks or zipper noises. This should
     make this plugin a good candidate for use in systems that allow
     automation of plugin control ports, such as Ardour, or for
     stage use.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.kokkinizita.net/linuxaudio/index.html
    
    Package: mousetweaks
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1048
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.14.0), libx11-6, libxcursor1 (>> 1.1.2), libxfixes3, libxtst6, dconf-gsettings-backend | gsettings-backend, gsettings-desktop-schemas (>= 0.1.0)
    Recommends: gnome-control-center
    Description: mouse accessibility enhancements for the GNOME desktop
     This package contains a daemon and some panel applets to improve mouse
     usability on the GNOME desktop. These enhancements are:
     .
      * The possibility to click without a button
      * The ability to bring the context menu with a one-button mouse
        (like MacOS does)
      * An area to capture the mouse pointer until it is released with a
        pre-defined key combination.
    Homepage: http://live.gnome.org/Mousetweaks/Home
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: gimp-data
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 6740
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gimp
    Version: 2.6.12-1ubuntu1.1
    Replaces: gimp (<< 2.4.0~rc2-2), gimp-python (<< 2.6.0)
    Recommends: gimp
    Conflicts: gimp (<< 2.4.0~rc2-2), gimp-python (<< 2.6.0)
    Conffiles:
     /etc/gimp/2.0/unitrc adaa5a0103c57f244c9beeda8110a1e7
     /etc/gimp/2.0/sessionrc 8c59d86f3c81a634faad868c722237af
     /etc/gimp/2.0/controllerrc 53353a2358ff2fd8735414b9407a0ac3
     /etc/gimp/2.0/menurc 9324f405ee6cdaa823e1300e570f92ba
     /etc/gimp/2.0/gimprc b76c84d03617b7a6fd0f797d934084a0
     /etc/gimp/2.0/ps-menurc 27f286e44b383fa17cbed0e9a8c29282
     /etc/gimp/2.0/gtkrc c15a18f98d6fce12551ffc3468380cca
     /etc/gimp/2.0/templaterc 2dfb95b1edfd4f778a2417142b4c07e0
    Description: Data files for GIMP
     This package contains architecture-independent supporting data files
     for use with GIMP.
    Homepage: http://www.gimp.org
    Original-Maintainer: Ari Pollak <ari@debian.org>
    
    Package: libklibc
    Status: install ok installed
    Priority: required
    Section: libs
    Installed-Size: 127
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: klibc
    Version: 1.5.25-1ubuntu2
    Description: minimal libc subset for use with initramfs
     klibc is intended to be a minimalistic libc subset for use with
     initramfs.  It is deliberately written for small size, minimal
     entanglement, and portability, not speed.  It is definitely a work in
     progress, and a lot of things are still missing.
    Original-Maintainer: maximilian attems <maks@debian.org>
    
    Package: gtk3-engines-unico
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 101
    Maintainer: Ken VanDine <ken.vandine@ubuntu.com>
    Architecture: amd64
    Version: 1.0.2-0ubuntu1
    Depends: libc6 (>= 2.2.5), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.10), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.1.14)
    Description: Unico Gtk+ 3 theme engine
     Unico is a Gtk+ engine that aims to be the more complete yet powerful theming
     engine for Gtk+ 3.0 and newer. It’s the first Gtk+ engine written with Gtk+
     style context APIs in mind, using CSS as first class citizen.
    Homepage: https://launchpad.net/unico
    
    Package: libzbar0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 231
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: zbar
    Version: 0.10+doc-7build2
    Depends: libc6 (>= 2.11), libjpeg8 (>= 8c), libv4l-0 (>= 0.5.0), libx11-6
    Description: bar code scanner and decoder (library)
     ZBar is a library for scanning and decoding bar codes from various sources
     such as video streams, image files or raw intensity sensors. It supports
     EAN-13/UPC-A, UPC-E, EAN-8, Code 128, Code 39, Interleaved 2 of 5 and QR Code.
     .
     This package contains the library.
    Original-Maintainer: Bernd Zeimetz <bzed@debian.org>
    Homepage: http://zbar.sourceforge.net/
    
    Package: gvfs-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 216
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gvfs
    Version: 1.12.1-0ubuntu1.1
    Replaces: gvfs (<< 1.10.1-1)
    Depends: dconf-gsettings-backend | gsettings-backend
    Recommends: gvfs
    Breaks: gvfs (<< 1.10.1-1)
    Description: userspace virtual filesystem - common data files
     gvfs is a userspace virtual filesystem where mounts run as separate
     processes which you talk to via D-Bus. It also contains a gio module
     that seamlessly adds gvfs support to all applications using the gio
     API. It also supports exposing the gvfs mounts to non-gio applications
     using fuse.
     .
     This package contains the data files and translations used by all gvfs
     components.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: bluez-gstreamer
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 325
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bluez
    Version: 4.98-2ubuntu7
    Replaces: bluez-audio
    Depends: libc6 (>= 2.15), libdbus-1-3 (>= 1.0.2), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.30), libgstreamer0.10-0 (>= 0.10.30), bluez
    Description: Bluetooth GStreamer support
     This package contains a plugin to operate with GStreamer applications.
     .
     BlueZ is the official Linux Bluetooth protocol stack. It is an Open Source
     project distributed under GNU General Public License (GPL).
    Homepage: http://www.bluez.org
    Original-Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>
    
    Package: librtaudio4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 131
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rtaudio
    Version: 4.0.10~ds0-2
    Depends: libasound2 (>> 1.0.24.1), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libstdc++6 (>= 4.4.0)
    Pre-Depends: multiarch-support
    Description: C++ library for realtime audio input/ouput
     RtAudio is a set of C++ classes that provides a common API (Application
     Programming Interface) for realtime audio input/output across Linux
     (native ALSA, JACK, and OSS), Macintosh OS X, SGI, and Windows
     (DirectSound and ASIO) operating systems. RtAudio significantly
     simplifies the process of interacting with computer audio hardware. It
     was designed with the following objectives:
     .
      * object-oriented C++ design
      * simple, common API across all supported platforms
      * only one source and two header files for easy inclusion in
        programming projects
      * allow simultaneous multi-api support
      * support dynamic connection of devices
      * provide extensive audio device parameter control
      * allow audio device capability probing
      * automatic internal conversion for data format, channel number
        compensation, (de)interleaving, and byte-swapping
     .
     RtAudio incorporates the concept of audio streams, which represent audio
     output (playback) and/or input (recording). Available audio devices and
     their capabilities can be enumerated and then specified when opening a
     stream.
     .
     This package provides the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.music.mcgill.ca/~gary/rtaudio/
    
    Package: libidl0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 256
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libidl
    Version: 0.8.14-0.2ubuntu2
    Depends: libidl-common (>= 0.8.14-0.2ubuntu2), libidl-common (<< 0.8.14-0.2ubuntu2.1), libc6 (>= 2.14), libglib2.0-0 (>= 2.16.0)
    Pre-Depends: multiarch-support
    Description: library for parsing CORBA IDL files
     libIDL is a small library for creating parse trees of CORBA v2.2 compliant
     Interface Definition Language (IDL) files, which is a specification for
     defining interfaces which can be used between different CORBA
     implementations.  libIDL is used in the ORBit2 IDL compiler, as well
     as various language bindings (Perl, Python, etc.) for ORBit2.
    Original-Maintainer: Sebastian Rittau <srittau@debian.org>
    
    Package: xz-lzma
    Status: install ok installed
    Priority: extra
    Section: utils
    Installed-Size: 163
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: xz-utils
    Version: 5.1.1alpha+20110809-3
    Replaces: lzip (<< 1.8~rc2)
    Provides: lzma
    Depends: xz-utils
    Breaks: lzip (<< 1.8~rc2)
    Conflicts: lzma
    Description: XZ-format compression utilities - compatibility commands
     XZ is the successor to the Lempel-Ziv/Markov-chain Algorithm
     compression format, which provides memory-hungry but powerful
     compression (often better than bzip2) and fast, easy decompression.
     .
     This package provides symbolic links allowing xz-utils to provide the
     same interface for manipulating LZMA files as the lzma package. The
     xz-utils package can handle LZMA files on its own; this package is
     only necessary when using scripts or other programs that require the
     older command names.
    Original-Maintainer: Jonathan Nieder <jrnieder@gmail.com>
    Homepage: http://tukaani.org/xz/
    
    Package: metacity-common
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 1168
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: metacity
    Version: 1:2.34.1-1ubuntu11
    Depends: gconf2 (>= 2.28.1-2), sgml-base (>= 1.17)
    Description: shared files for the Metacity window manager
     Metacity is a small window manager, using GTK+ to do everything.
     .
     As the author says, metacity is a "Boring window manager for the adult in
     you. Many window managers are like Marshmallow Froot Loops; Metacity is
     like Cheerios."
     .
     This package contains the shared files.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libhcrypto4-heimdal
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 284
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: heimdal
    Version: 1.6~git20120311.dfsg.1-2
    Depends: libasn1-8-heimdal (>= 1.4.0+git20110226), libc6 (>= 2.14), libroken18-heimdal (>= 1.4.0+git20110226)
    Pre-Depends: multiarch-support
    Description: Heimdal Kerberos - crypto library
     Heimdal is a free implementation of Kerberos 5 that aims to be
     compatible with MIT Kerberos.
     .
     This package contains the cryptographic library required for Heimdal.
    Original-Maintainer: Brian May <bam@debian.org>
    Homepage: http://www.h5l.org/
    
    Package: libxv1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 67
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxv
    Version: 2:1.0.6-2build1
    Depends: libc6 (>= 2.14), libx11-6, libxext6
    Pre-Depends: multiarch-support
    Description: X11 Video extension library
     libXv provides an X Window System client interface to the XVideo
     extension to the X protocol.
     .
     The XVideo extension allows for accelerated drawing of videos.  Hardware
     adaptors are exposed to clients, which may draw in a number of colourspaces,
     including YUV.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXv
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxv1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 63
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libxv
    Version: 2:1.0.6-2build1
    Depends: libc6 (>= 2.4), libx11-6, libxext6
    Pre-Depends: multiarch-support
    Description: X11 Video extension library
     libXv provides an X Window System client interface to the XVideo
     extension to the X protocol.
     .
     The XVideo extension allows for accelerated drawing of videos.  Hardware
     adaptors are exposed to clients, which may draw in a number of colourspaces,
     including YUV.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXv
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libdv4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 175
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdv
    Version: 1.0.0-3ubuntu1
    Depends: libc6 (>= 2.11)
    Pre-Depends: multiarch-support
    Suggests: libdv-bin, oss-compat
    Description: software library for DV format digital video (runtime lib)
     The Quasar DV Codec (libdv) is a software decoder for DV format video, as
     defined by the IEC 61834 and SMPTE 314M standards. DV is the encoding format
     used by consumer-grade digital camcorders.
     .
     This package contains the library needed to run executables using libdv.
    Homepage: http://libdv.sourceforge.net/
    Original-Maintainer: Daniel Kobras <kobras@debian.org>
    
    Package: libwmf0.2-7
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 507
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libwmf
    Version: 0.2.8.4-10ubuntu1
    Depends: libc6 (>= 2.11), libexpat1 (>= 1.95.8), libfreetype6 (>= 2.2.1), libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libx11-6, zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Recommends: gsfonts
    Suggests: libwmf0.2-7-gtk
    Description: Windows metafile conversion library
     Windows metafile (WMF) is a picture format used by many Windows
     programs, e.g. Microsoft Word.  libwmf is a library for interpreting
     metafile images and either displaying them using X or converting them
     to standard formats such as PNG, JPEG, PS, EPS and SVG(Z)...
     .
     This package contains the shared library.
    Original-Maintainer: Loïc Minier <lool@debian.org>
    
    Package: libneon27-gnutls
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 272
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: neon27
    Version: 0.29.6-1
    Depends: libc6 (>= 2.4), libgnutls26 (>= 2.9.11-0), libgssapi-krb5-2 (>= 1.7+dfsg), libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4)
    Recommends: ca-certificates
    Description: HTTP and WebDAV client library (GnuTLS enabled)
     neon is an HTTP and WebDAV client library, with a C language API.
     .
     WARNING: THE NEON API IS NOT YET STABLE.
     .
     Provides lower-level interfaces to directly implement new HTTP
     methods, and higher-level interfaces so that you don't have to
     worry about the lower-level stuff.
     .
     Current features:
       * High-level interface to HTTP and WebDAV methods (PUT, GET, HEAD, etc.)
       * Low-level interface to HTTP request handling, to allow implementing
         new methods easily.
       * persistent connections
       * RFC2617 basic and digest authentication (including auth-int, md5-sess)
       * Proxy support (including basic/digest authentication)
       * SSL/TLS support using GnuTLS (including client certificate and thread
         safety support)
       * Generic WebDAV 207 XML response handling mechanism
       * XML parsing using the expat or libxml parsers
       * Easy generation of error messages from 207 error responses
       * WebDAV resource manipulation: MOVE, COPY, DELETE, MKCOL.
       * WebDAV metadata support: set and remove properties, query any set ofi
         properties (PROPPATCH/PROPFIND).
       * autoconf macros supplied for easily embedding neon directly inside an
         application source tree.
    Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
    Homepage: http://www.webdav.org/neon/
    
    Package: libmx-1.0-2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1427
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: mx
    Version: 1.4.3-0ubuntu1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libclutter-1.0-0 (>= 1.7.91), libclutter-imcontext-0.1-0, libcluttergesture-0.0.2-0, libcogl9 (>= 1.7.4), libdbus-glib-1-2 (>= 0.88), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.2), libgtk2.0-0 (>= 2.20.0), libpango1.0-0 (>= 1.18.0), libstartup-notification0 (>= 0.2), libx11-6, libxrandr2 (>= 2:1.2.99.2)
    Description: toolkit for the Moblin user experience
     The MX toolkit is a GUI toolkit library, using Clutter and is optimized
     for the Moblin user experience. It consists of various classes useful for
     building UIs such as Buttons, Tooltips, Scrollbars and others. It also
     supports styling through CSS stylesheets.
    Homepage: http://www.clutter-project.org/
    Original-Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
    
    Package: totem-mozilla
    Status: install ok installed
    Priority: optional
    Section: video
    Installed-Size: 558
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: totem
    Version: 3.0.1-0ubuntu21.1
    Depends: libc6 (>= 2.14), libdbus-glib-1-2 (>= 0.78), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.27.92), libstdc++6 (>= 4.1.1), libtotem-plparser17 (>= 2.32.4-2), totem (= 3.0.1-0ubuntu21.1), dbus-x11 (>= 0.61)
    Recommends: firefox | epiphany-browser | www-browser
    Description: Totem Mozilla plugin
     This package contains the Totem Mozilla plugin, which will
     enhance your Gecko-based browser to be able to display movie
     clips.
     .
     This plugin should work for Firefox as well as XULRunner based browsers.
    Homepage: http://www.gnome.org/projects/totem/
    Npp-Applications: ec8030f7-c20a-464f-9b0e-13a3a9e97384, 92650c4d-4b8e-4d2a-b7eb-24ecf4f6b63a
    Npp-Description: Watch Movies in your Browser (http://projects.gnome.org/totem/)
    Npp-Filename: libtotem-
    Npp-Mimetype: video/quicktime, video/mp4, image/x-macpaint, image/x-quicktime, application/x-mplayer2, video/x-ms-asf-plugin, video/x-msvideo, video/x-ms-asf, video/x-ms-wmv, video/x-wmv, video/x-ms-wvx, video/x-ms-wm, application/ogg, video/mpeg, audio/wav, audio/x-wav, audio/mpeg
    Npp-Name: Totem Mozilla plugin
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: libebml3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 170
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libebml
    Version: 1.2.2-2
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.2.1)
    Pre-Depends: multiarch-support
    Description: access library for the EBML format (shared library)
     The libebml library allows one to read and write files using EBML (the
     Extensible Binary Meta Language), a binary pendant to XML. Using libebml
     makes it easier to extend a file format without breaking support in
     older parsers.
     .
     This package contains the shared library needed to run applications that
     use libebml.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://dl.matroska.org/downloads/libebml/
    
    Package: libgirepository-1.0-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 252
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gobject-introspection
    Version: 1.32.0-1
    Replaces: libgirepository1.0-1
    Provides: libgirepository1.0-1
    Depends: libc6 (>= 2.14), libffi6 (>= 3.0.4), libglib2.0-0 (>= 2.31.8)
    Conflicts: libgirepository1.0-1
    Description: Library for handling GObject introspection data (runtime library)
     GObject Introspection is a project for providing machine readable
     introspection data of the API of C libraries. This introspection
     data can be used in several different use cases, for example
     automatic code generation for bindings, API verification and documentation
     generation.
     .
     GObject Introspection contains tools to generate and handle the
     introspection data.
     .
     This package contains a C library for handling the introspection data.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/GObjectIntrospection
    
    Package: libreoffice-gnome
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 369
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Provides: libreoffice-gtk-gnome
    Depends: libreoffice-core (= 1:3.5.4-0ubuntu1.1), libreoffice-gtk, gconf2, gconf-service, libc6 (>= 2.3.4), libgcc1 (>= 1:4.1.1), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.16.0), libstdc++6 (>= 4.6), uno-libs3 (>= 1.4.0), ure
    Suggests: libreoffice-evolution
    Enhances: libreoffice
    Description: office productivity suite -- GNOME integration
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the GIO support and a GConf backend.
     .
     You can extend the functionality of this by installing these packages:
     .
      * libreoffice-evolution: Evolution addressbook support
      * evolution
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: ubuntu-sso-client
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 56
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.0.2-0ubuntu2
    Depends: python, python-ubuntu-sso-client (= 3.0.2-0ubuntu2)
    Pre-Depends: dpkg (>= 1.15.7.2)
    Recommends: ubuntu-sso-client-gtk | ubuntu-sso-client-gui
    Description: Ubuntu Single Sign-On client
     Desktop service to allow applications to sign into Ubuntu services via
     SSO.
    Original-Maintainer: Natalia Bidart <natalia.bidart@ubuntu.com>
    
    Package: libxml++2.6-2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 199
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxml++2.6
    Version: 2.34.1-1build1
    Replaces: libxml++2.6c2a
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libglibmm-2.4-1c2a (>= 2.30.0), libstdc++6 (>= 4.6), libxml2 (>= 2.7.4)
    Breaks: gnote (<< 0.4)
    Description: C++ interface to the GNOME XML library (libxml2)
     Libxml++ is a C++ wrapper for the libxml2 XML parser library (otherwise
     known as the GNOME XML library).  It has SAX and DOM-like APIs, but does not
     attempt to conform exactly to the DOM specification because they are not
     aimed at C++.  Its API is much simpler than the underlying libxml C API.
     .
     This package contains shared libraries.
    Original-Maintainer: Deng Xiyue <manphiz-guest@users.alioth.debian.org>
    Homepage: http://libxmlplusplus.sourceforge.net/
    
    Package: libyaml-tiny-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 100
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.50-1
    Description: Perl module for reading and writing YAML files
     YAML::Tiny is a pure Perl module that provides support for reading and
     writing a usable subset of the full YAML specification. It aims to
     minimize memory requirements and avoid XS while remaining relatively
     fast.
    Original-Maintainer: John Lightsey <lightsey@debian.org>
    Homepage: http://search.cpan.org/~adamk/YAML-Tiny/
    
    Package: unity-2d
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 42
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 5.12.0-0ubuntu1.2
    Depends: unity-2d-panel, unity-2d-spread, unity-2d-shell, metacity (>= 1:2.34.1-1ubuntu8)
    Description: Unity interface for non-accelerated graphics cards
     The Unity 2D interface installs a fully usable 2D session and provides the
     common configuration files and defaults. Installing this package will
     offer a session called Unity 2D in your login manager.
     .
     Unity 2D is designed to run smoothly without any graphics acceleration.
     .
     This metapackage will install all required unity-2d components.
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: libcddb2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 105
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcddb
    Version: 1.3.2-3fakesync1
    Depends: libc6 (>= 2.11)
    Description: library to access CDDB data - runtime files
     libcddb is a C library to access data about Audio CD on a CDDB server
     .
     It allows to search the database for CD matches, get detailed information
     about a CD and submit new CD entries to the database.
     It supports both the custom CDDB protocol and the tunneling of the query
     over HTTP. HTTP Proxying is supported. It also features a cache system.
     .
     This package contains the runtime library required to run libcddb-enabled
     programs.
    Homepage: http://libcddb.sourceforge.net
    Original-Maintainer: Eugene V. Lyubimkin <jackyf@debian.org>
    
    Package: libcdio-cdda1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 174
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcdio
    Version: 0.83-1
    Depends: libc6 (>= 2.4), libcdio13
    Description: library to read and control digital audio CDs
     This library is made to read and control digital audio CDs. It does
     not play such CDs, it only reads them digitally. As it uses libcdio as
     a backend, it supports the same kind of CDROM drives (and images) as
     libcdio.
    Original-Maintainer: Nicolas Boullis <nboullis@debian.org>
    Homepage: http://www.gnu.org/software/libcdio/
    
    Package: libasound2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1356
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: alsa-lib
    Version: 1.0.25-1ubuntu10.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support, dpkg (>= 1.15.7.2)
    Suggests: libasound2-plugins (>= 1.0.18), libasound2-python
    Breaks: bluez-alsa (<= 4.94-2), libasound2-plugin-equal (<= 0.6-1), libasound2-plugins (<< 1.0.24)
    Description: shared library for ALSA applications
     This package contains the ALSA library and its standard plugins, as well
     as the required configuration files.
     .
     ALSA is the Advanced Linux Sound Architecture.
    Homepage: http://www.alsa-project.org/
    Original-Maintainer: Debian ALSA Maintainers <pkg-alsa-devel@lists.alioth.debian.org>
    
    Package: libasound2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1369
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: alsa-lib
    Version: 1.0.25-1ubuntu10.1
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support, dpkg (>= 1.15.7.2)
    Suggests: libasound2-plugins (>= 1.0.18), libasound2-python
    Breaks: bluez-alsa (<= 4.94-2), libasound2-plugin-equal (<= 0.6-1), libasound2-plugins (<< 1.0.24)
    Description: shared library for ALSA applications
     This package contains the ALSA library and its standard plugins, as well
     as the required configuration files.
     .
     ALSA is the Advanced Linux Sound Architecture.
    Homepage: http://www.alsa-project.org/
    Original-Maintainer: Debian ALSA Maintainers <pkg-alsa-devel@lists.alioth.debian.org>
    
    Package: libgpgme11
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 736
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gpgme1.0
    Version: 1.2.0-1.4ubuntu2
    Depends: libc6 (>= 2.15), libgpg-error0 (>= 1.10), libpth20 (>= 2.0.7), gnupg (>= 1.4.6-2) | gnupg2 (>= 2.0.4)
    Suggests: gpgsm (>= 1.9.6)
    Description: GPGME - GnuPG Made Easy
     GPGME is a wrapper library which provides a C API to access some of the
     GnuPG functions, such as encrypt, decrypt, sign, verify, ...
    Original-Maintainer: Jose Carlos Garcia Sogo <jsogo@debian.org>
    
    Package: app-install-data
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 10272
    Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
    Architecture: all
    Source: app-install-data-ubuntu
    Version: 0.12.04.4
    Conffiles:
     /etc/gnome-app-install/packages-whitelist f3c285e9b2c6b9ebd0dc5c38cab4678f
    Description: Ubuntu applications (data files)
     This package contains the Ubuntu specific application data and
     icons for software-center (and similiar tools).
    
    Package: libieee1284-3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 92
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libieee1284
    Version: 0.2.11-10build1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: cross-platform library for parallel port access
     This library was designed to ease the use of the parallel port. It will
     automatically figure out which access method is available, depending on the
     running kernel and the permissions of the process.
     .
     It handles particular queries to the devices, like fetching the Device ID of
     a device.
    Original-Maintainer: Julien BLACHE <jblache@debian.org>
    
    Package: libsmbclient
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 6715
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: samba
    Version: 2:3.6.3-2ubuntu2.3
    Depends: libc6 (>= 2.15), libcap2 (>= 2.10), libcomerr2 (>= 1.01), libgssapi-krb5-2 (>= 1.10+dfsg~), libk5crypto3 (>= 1.6.dfsg.2), libkrb5-3 (>= 1.10+dfsg~), libldap-2.4-2 (>= 2.4.7), libtalloc2 (>= 2.0.4~git20101213), libtdb1 (>= 1.2.7+git20101214), libwbclient0 (>= 2:3.6.0~pre3), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: shared library for communication with SMB/CIFS servers
     This package provides a shared library that enables client applications
     to talk to Microsoft Windows and Samba servers using the SMB/CIFS
     protocol.
    Homepage: http://www.samba.org
    Original-Maintainer: Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>
    
    Package: libbluetooth3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 195
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bluez
    Version: 4.98-2ubuntu7
    Replaces: libsdp2 (<= 1.5-2)
    Depends: libc6 (>= 2.15)
    Pre-Depends: multiarch-support
    Conflicts: libsdp2 (<= 1.5-2)
    Description: Library to use the BlueZ Linux Bluetooth stack
     BlueZ is the official Linux Bluetooth protocol stack. It is an Open Source
     project distributed under GNU General Public License (GPL).
    Homepage: http://www.bluez.org
    Original-Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>
    
    Package: libspeechd2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 79
    Maintainer: Ubuntu Accessibility Developers <ubuntu-accessibility@lists.ubuntu.com>
    Architecture: amd64
    Source: speech-dispatcher
    Version: 0.7.1-6ubuntu3
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.16.0)
    Conflicts: libspeechd0 (>= 0.3)
    Description: Speech Dispatcher: Shared libraries
     Speech Dispatcher provides a device independent layer for speech synthesis.
     It supports various software and hardware speech synthesizers as
     backends and provides a generic layer for synthesizing speech and
     playing back PCM data via those different backends to applications.
     .
     Various high level concepts like enqueueing vs. interrupting speech and
     application specific user configurations are implemented in a device
     independent way, therefore freeing the application programmer from
     having to yet again reinvent the wheel.
     .
     This package contains a shared library needed for C programs linked with it.
    Homepage: http://devel.freebsoft.org/speechd
    Original-Maintainer: Boris Dušek <dusek@brailcom.org>
    
    Package: librsync1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 109
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: librsync
    Version: 0.9.7-8build1
    Depends: libc6 (>= 2.14)
    Description: rsync remote-delta algorithm library
     librsync implements the rsync remote-delta algorithm, which allows for
     efficient remote updates of a file, without requiring the old and new versions
     to both be present at the transmitter. The library uses a stream-based designed
     so that it can be easily embedded into network applications.
     .
     librsync is used by rdiff-backup and duplicity backup applications.
    Original-Maintainer: Andrey Rahmatullin <wrar@wrar.name>
    Homepage: http://librsync.sourceforge.net/
    
    Package: cheese
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 336
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu2.1
    Replaces: cheese-common (<< 2.30.1-1ubuntu1)
    Depends: libc6 (>= 2.3.4), libcanberra-gtk3-0 (>= 0.25), libcheese-gtk21 (>= 3.3.5), libcheese3 (>= 3.3.3), libclutter-1.0-0 (>= 1.10.0), libclutter-gtk-1.0-0 (>= 0.91.8), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.28.0), libgnome-desktop-3-2 (>= 3.2.0), libgstreamer0.10-0 (>= 0.10.32), libgtk-3-0 (>= 3.3.18), cheese-common (= 3.4.1-0ubuntu2.1), gnome-video-effects
    Recommends: gvfs, gnome-icon-theme, hicolor-icon-theme, nautilus-sendto
    Description: tool to take pictures and videos from your webcam
     A webcam application that supports image and video capture. Makes
     it easy to take photos and videos of you, your friends, pets or whatever
     you want. Allows you to apply fancy visual effects, fine-control image
     settings and has features such as Multi-Burst mode, Countdown timer
     for photos.
    Homepage: http://projects.gnome.org/cheese/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: gir1.2-gst-plugins-base-0.10
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 300
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-base0.10
    Version: 0.10.36-1ubuntu0.1
    Replaces: gir1.0-gst-plugins-base-0.10, gobject-introspection-repository (<< 0.6.5-2), libgstreamer-plugins-base0.10-0 (<< 0.10.25-3)
    Depends: gir1.2-freedesktop, gir1.2-glib-2.0, gir1.2-gstreamer-0.10
    Conflicts: gir1.0-gst-plugins-base-0.10
    Description: Description: GObject introspection data for the GStreamer Plugins Base library
     This package contains introspection data for the GStreamer Plugins Base library.
     .
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     It can be used by packages using the GIRepository format to generate
     dynamic bindings.
    Homepage: http://gstreamer.freedesktop.org
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: gnome-session-canberra
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcanberra
    Version: 0.28-3ubuntu3
    Replaces: libcanberra-gtk0 (<< 0.28-3ubuntu2)
    Depends: dconf-gsettings-backend | gsettings-backend, libc6 (>= 2.2.5), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libglib2.0-0 (>= 2.16.0), libgtk-3-0 (>= 3.0.0), libcanberra-gtk0
    Recommends: libcanberra-pulse
    Breaks: libcanberra-gtk0 (<< 0.28-3ubuntu2)
    Description: GNOME session log in and log out sound events
     Produce sound events on GNOME session log in and log out.
     .
     This package is using canberra-gtk-play from libcanberra.
    Homepage: http://0pointer.de/lennart/projects/libcanberra/
    Original-Maintainer: Marc-Andre Lureau <marcandre.lureau@gmail.com>
    
    Package: base-files
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: admin
    Installed-Size: 419
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 6.5ubuntu6.2
    Replaces: base, dpkg (<= 1.15.0), lsb-release (<< 3.0-8), miscutils
    Provides: base
    Pre-Depends: awk
    Breaks: initscripts (<< 2.88dsf-13.3)
    Conffiles:
     /etc/debian_version 931870fda5e3f942afc004db670b3cae
     /etc/dpkg/origins/debian 731423fa8ba067262f8ef37882d1e742
     /etc/dpkg/origins/ubuntu ea35901c45553c3451f60476be94d2d8
     /etc/host.conf 89408008f2585c957c031716600d5a80
     /etc/issue 5213fbddfa79f1443d0f1419d2dfdd2e
     /etc/issue.net 5689c23b919d3d82209eaafa465066aa
     /etc/lsb-release 37023395a1273affd4cea893eb4768b1
     /etc/update-motd.d/00-header 4a1e6eed7a59f200b4267085721750a3
     /etc/update-motd.d/10-help-text 5064fb57493325202dded183ab0c4ebd
     /etc/update-motd.d/99-footer b0541f3c2e55c44149cd92bcc599c94c
    Description: Debian base system miscellaneous files
     This package contains the basic filesystem hierarchy of a Debian system, and
     several important miscellaneous files, such as /etc/debian_version,
     /etc/host.conf, /etc/issue, /etc/motd, /etc/profile, /etc/nsswitch.conf,
     and others, and the text of several common licenses in use on Debian systems.
    Original-Maintainer: Santiago Vila <sanvila@debian.org>
    
    Package: enchant
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 72
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.6.0-7
    Replaces: libenchant1c2a (<< 1.6.0-4)
    Depends: libc6 (>= 2.3.4), libenchant1c2a (>= 1.6), libglib2.0-0 (>= 2.12.0)
    Breaks: libenchant1c2a (<< 1.6.0-4)
    Description: Wrapper for various spell checker engines (binary programs)
     Enchant is a generic spell checking library which uses existing
     spell checker engines such as ispell, aspell and myspell as its backends.
     .
     Enchant steps in to provide uniformity and conformity on top of these
     libraries, and implement certain features that may be lacking in any
     individual provider library.
     .
     This package contains standalone runtime binary programs.
    Original-Maintainer: Debian QA Group <packages@qa.debian.org>
    Homepage: http://www.abisource.com/projects/enchant/
    
    Package: ubuntuone-control-panel
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 52
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.0.1-0ubuntu1
    Depends: python, python-ubuntuone-control-panel (= 3.0.1-0ubuntu1), ubuntuone-client (>= 2.99.92)
    Suggests: ubuntuone-control-panel-gui
    Description: Ubuntu One Control Panel
     Desktop application to manage an Ubuntu One account.
     Ubuntu One Control Panel provides a DBus service to manage an Ubuntu One
     account.
    
    Package: libgwibber2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 249
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gwibber
    Version: 3.4.2-0ubuntu2
    Depends: libc6 (>= 2.2.5), libdee-1.0-4 (>= 0.5.16), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.26.0), libjson-glib-1.0-0 (>= 0.12.0), gwibber-service (>= 2.31.1)
    Description: Gwibber - shared library
     libgwibber provides a library for accessing social networks via
     gwibber.
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/gwibber
    
    Package: system-config-printer-udev
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 115
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: system-config-printer
    Version: 1.3.8+20120201-0ubuntu8.1
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0), libglib2.0-0 (>= 2.12.0), libudev0 (>= 161), libusb-0.1-4 (>= 2:0.1.12), python-cups (>= 1.9.55), python-dbus, python-cupshelpers
    Description: Printer auto-configuration facility based on udev
     A CUPS printer configuration tool and status applet.
     .
     This package provides udev rules and callouts for auto-setup of
     print queues (Plug'n'Print) and for automatic disabling and
     re-enabling print queues when the printer gets disconnected and
     reconnected.
    Original-Maintainer: Otavio Salvador <otavio@ossystems.com.br>
    
    Package: mount
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 422
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: util-linux
    Version: 2.20.1-1ubuntu3
    Pre-Depends: libblkid1 (>= 2.20.1), libc6 (>= 2.14), libmount1 (>= 2.20.1), libselinux1 (>= 2.0.15)
    Suggests: nfs-common (>= 1:1.1.0-13)
    Description: Tools for mounting and manipulating filesystems
     This package provides the mount(8), umount(8), swapon(8),
     swapoff(8), and losetup(8) commands.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: libhtml-form-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.00-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, liburi-perl, libhtml-parser-perl, libhttp-message-perl
    Breaks: libwww-perl (<< 6.00)
    Description: module that represents an HTML form element
     Objects of the HTML::Form class represents a single HTML <form> ... </form>
     instance. A form consists of a sequence of inputs that usually have names,
     and which can take on various values. The state of a form can be tweaked and
     it can then be asked to provide HTTP::Request objects that can be passed to
     the request() method of LWP::UserAgent.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTML-Form/
    
    Package: pcmciautils
    Status: install ok installed
    Priority: extra
    Section: admin
    Installed-Size: 121
    Maintainer: Colin Watson <cjwatson@debian.org>
    Architecture: amd64
    Version: 018-6
    Depends: libc6 (>= 2.4)
    Pre-Depends: dpkg (>= 1.15.7.2)
    Recommends: udev
    Suggests: wireless-tools
    Description: PCMCIA utilities for Linux 2.6
     This package provides PCMCIA initialisation tools for Linux 2.6.13-rc1 or
     later, replacing the old pcmcia-cs tools used with earlier kernel versions.
     PCMCIA cards are commonly used in laptops to provide expanded capabilities
     such as network connections, modems, increased memory, etc.
     .
     To use PCMCIA you need to have kernel modules available to support
     it. These are included in the stock Debian 2.6 kernel packages. You
     will most likely also need udev, although it isn't always required.
     .
     The wireless-tools package is required by many wireless network adapters.
    Homepage: http://www.kernel.org/pub/linux/utils/kernel/pcmcia/pcmcia.html
    
    Package: libwps-0.2-2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 125
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libwps
    Version: 0.2.4-1
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), libwpd-0.9-9
    Description: Works text file format import filter library (shared library)
     libwps is a library (for use by word processors, for example) for importing the
     Microsoft Works word processor file format. As of November 2006, the project
     is new, but it imports Works format versions 2, 3, 4, and 8 with some
     formatting. Support for Works formats version 2000 (aka 5) is coming soon.
     .
     This package contains the shared library.
    Original-Maintainer: Rene Engelhard <rene@debian.org>
    
    Package: libasound2-plugins
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 272
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: alsa-plugins
    Version: 1.0.25-1ubuntu1
    Depends: libasound2 (>= 1.0.25), libc6 (>= 2.15), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libpulse0 (>= 1:0.99.1), libsamplerate0 (>= 0.1.7), libspeexdsp1 (>= 1.2~beta3.2-1)
    Description: ALSA library additional plugins
     This package contains plugins for the ALSA library that are
     not included in the main libasound2 package.
     .
     The following plugins are included, among other:
       - jack: play or capture via JACK
       - oss: run native ALSA apps on OSS drivers
       - pulse: play or capture via Pulse Audio
       - samplerate and speexrate: rate converters
       - upmix and vdownmix: convert from/to 2 and 4/6 channel streams
     .
     ALSA is the Advanced Linux Sound Architecture.
    Homepage: http://www.alsa-project.org/
    Original-Maintainer: Debian ALSA Maintainers <pkg-alsa-devel@lists.alioth.debian.org>
    
    Package: libasound2-plugins
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 250
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: alsa-plugins
    Version: 1.0.25-1ubuntu1
    Depends: libasound2 (>= 1.0.25), libc6 (>= 2.15), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libpulse0 (>= 1:0.99.1), libsamplerate0 (>= 0.1.7), libspeexdsp1 (>= 1.2~beta3.2-1)
    Description: ALSA library additional plugins
     This package contains plugins for the ALSA library that are
     not included in the main libasound2 package.
     .
     The following plugins are included, among other:
       - jack: play or capture via JACK
       - oss: run native ALSA apps on OSS drivers
       - pulse: play or capture via Pulse Audio
       - samplerate and speexrate: rate converters
       - upmix and vdownmix: convert from/to 2 and 4/6 channel streams
     .
     ALSA is the Advanced Linux Sound Architecture.
    Homepage: http://www.alsa-project.org/
    Original-Maintainer: Debian ALSA Maintainers <pkg-alsa-devel@lists.alioth.debian.org>
    
    Package: libopencore-amrwb0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 168
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: opencore-amr
    Version: 0.1.2-1
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: Adaptive Multi-Rate - Wideband speech codec - shared library
     This library contains an implementation of the 3GPP TS 26.173 specification for
     the Adaptive Multi-Rate - Wideband (AMR-WB) speech decoder. The implementation
     is derived from the OpenCORE framework, part of the Google Android project.
     .
     This package contains the decoder shared library.
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: gtk2-engines
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: gnome
    Installed-Size: 1177
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2.20.2-1ubuntu1
    Replaces: gtk2-engines-clearlooks (<< 1:2.6.8-2), gtk2-engines-crux (<< 1:2.6.8-2), gtk2-engines-highcontrast (<< 1:2.6.8-2), gtk2-engines-industrial (<< 1:2.6.8-2), gtk2-engines-lighthouseblue (<< 1:2.6.8-2), gtk2-engines-metal (<< 1:2.6.8-2), gtk2-engines-mist (<< 1:2.6.8-2), gtk2-engines-redmond95 (<< 1:2.6.8-2), gtk2-engines-thinice (<< 1:2.6.8-2)
    Provides: gtk2-engines-clearlooks, gtk2-engines-crux, gtk2-engines-highcontrast, gtk2-engines-industrial, gtk2-engines-lighthouseblue, gtk2-engines-metal, gtk2-engines-mist, gtk2-engines-redmond95, gtk2-engines-thinice
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libgtk2.0-0 (>= 2.19.7-2)
    Breaks: gnome-themes-extras (<< 2)
    Conflicts: gtk2-engines-clearlooks (<< 1:2.6.8-2), gtk2-engines-crux (<< 1:2.6.8-2), gtk2-engines-highcontrast (<< 1:2.6.8-2), gtk2-engines-industrial (<< 1:2.6.8-2), gtk2-engines-lighthouseblue (<< 1:2.6.8-2), gtk2-engines-metal (<< 1:2.6.8-2), gtk2-engines-mist (<< 1:2.6.8-2), gtk2-engines-redmond95 (<< 1:2.6.8-2), gtk2-engines-thinice (<< 1:2.6.8-2)
    Description: theme engines for GTK+ 2.x
     This package contains the "engines" that hide behind the themes for
     GTK+ and GNOME applications. They redefine the way GTK+ widgets are
     drawn. The package includes the following engines:
      * Clearlooks, the default GNOME theme, based on Bluecurve;
      * Crux, formerly known as the Eazel engine;
      * High contrast, which is used by some accessibility themes;
      * Industrial, the famous engine from Novell (formerly Ximian);
      * LighthouseBlue, another engine based on Bluecurve;
      * Metal, which gives a metallic look;
      * Mist, a flat and high performance engine;
      * Redmond95, which provides a look similar to that of Windows;
      * ThinIce.
     .
     A few sample themes using these engines are also included.
    Original-Maintainer: Ed Boraas <ed@debian.org>
    
    Package: libcupsdriver1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 150
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups
    Version: 1.5.3-0ubuntu4
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0)
    Pre-Depends: multiarch-support
    Description: Common UNIX Printing System(tm) - Driver library
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides a shared library with useful functions for printer
     drivers.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libcogl-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 244
    Maintainer: Rico Tzschichholz <ricotz@ubuntu.com>
    Architecture: all
    Source: cogl
    Version: 1.10.0-0ubuntu2
    Description: Object oriented GL/GLES Abstraction/Utility Layer (common files)
     Cogl is a small open source library for using 3D graphics hardware to draw
     pretty pictures. The API departs from the flat state machine style of
     OpenGL and is designed to make it easy to write orthogonal components that
     can render without stepping on each others toes.
     .
     This package contains the common files, such as translations.
    
    Package: libcairo-gobject2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 650
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cairo
    Version: 1.10.2-6.1ubuntu3
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.10.0), libglib2.0-0 (>= 2.14.0)
    Pre-Depends: multiarch-support
    Description: The Cairo 2D vector graphics library (GObject library)
     Cairo is a multi-platform library providing anti-aliased
     vector-based rendering for multiple target backends.
     .
     This package contains the GObject library, providing wrapper GObject types
     for all cairo types.
    Homepage: http://cairographics.org/
    Original-Maintainer: Dave Beckett <dajobe@debian.org>
    
    Package: fuseiso9660
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 54
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fuse-umfuse-iso9660
    Version: 0.2b-1.1build1
    Depends: libc6 (>= 2.4), libcdio13, libfuse2 (>= 2.8.1), libiso9660-8, zlib1g (>= 1:1.1.4), fuse-utils
    Description: File System in User Space - Module for ISO9660
     This module for the FUSE kernel service allows any FUSE-enabled user to mount
     ISO9660 file systems, e.g. CDROM disk images.
     .
     The module has been initially written for UMView, the user-mode
     implementation of View-OS. If you want to allow completely user-mode disk
     images mounting (with no kernel/superuser support at all), take a look at
     umview-mod-umfuseiso9660 and its dependencies.
    Original-Maintainer: Debian VSquare Team <pkg-vsquare-devel@lists.alioth.debian.org>
    Homepage: http://view-os.sourceforge.net
    
    Package: libcdio13
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 275
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcdio
    Version: 0.83-1
    Depends: libc6 (>= 2.4)
    Description: library to read and control CD-ROM
     This library is to encapsulate CD-ROM reading and
     control. Applications wishing to be oblivious of the OS- and
     device-dependant properties of a CD-ROM can use this library.
     .
     Some support for disk image types like BIN/CUE and NRG is available,
     so applications that use this library also have the ability to read
     disc images as though they were CD's.
    Original-Maintainer: Nicolas Boullis <nboullis@debian.org>
    Homepage: http://www.gnu.org/software/libcdio/
    
    Package: libmission-control-plugins0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 79
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: telepathy-mission-control-5
    Version: 1:5.12.0-0ubuntu2.1
    Depends: libc6 (>= 2.2.5), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.28), libtelepathy-glib0 (>= 0.17.5)
    Recommends: telepathy-mission-control-5 (= 1:5.12.0-0ubuntu2.1)
    Description: management daemon for Telepathy (library for plugins)
     Telepathy Mission Control 5 is an account manager and channel dispatcher for
     the Telepathy framework. This package contains a library against which plugins
     for Mission Control must be linked.
    Homepage: http://telepathy.freedesktop.org/wiki/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: libsqlite3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 770
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sqlite3
    Version: 3.7.9-2ubuntu1.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: SQLite 3 shared library
     SQLite is a C library that implements an SQL database engine.
     Programs that link with the SQLite library can have SQL database
     access without running a separate RDBMS process.
    Original-Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
    
    Package: libtext-iconv-perl
    Status: install ok installed
    Priority: required
    Section: perl
    Installed-Size: 85
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.7-5
    Depends: libc6 (>= 2.2.5), perl-base (>= 5.14.2-6), perlapi-5.14.2
    Description: converts between character sets in Perl
     The iconv() family of functions from XPG4 defines an API for converting
     between character sets (e.g. UTF-8 to Latin1, EBCDIC to ASCII). They
     are provided by libc6.
     .
     This package allows access to them from Perl via the Text::Iconv
     package.
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    Homepage: http://search.cpan.org/search?module=Text::Iconv
    
    Package: cups-common
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 4351
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: cups
    Version: 1.5.3-0ubuntu4
    Description: Common UNIX Printing System(tm) - common files
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides common files for CUPS server and client packages.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libgtk-3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 5800
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gtk+3.0
    Version: 3.4.2-0ubuntu0.4
    Replaces: libgtk3.0-0
    Provides: gtk3-binver-3.0.0
    Depends: libgtk-3-common (= 3.4.2-0ubuntu0.4), libatk1.0-0 (>= 2.2.0), libc6 (>= 2.14), libcairo-gobject2 (>= 1.10.0), libcairo2 (>= 1.10.0), libcups2 (>= 1.4.0), libfontconfig1 (>= 2.8.0), libgdk-pixbuf2.0-0 (>= 2.25.2), libglib2.0-0 (>= 2.32.0), libpango1.0-0 (>= 1.30.0), libx11-6 (>= 2:1.4.99.1), libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxi6 (>= 2:1.2.99.4), libxinerama1, libxrandr2 (>= 2:1.2.99.3), shared-mime-info
    Pre-Depends: multiarch-support
    Recommends: hicolor-icon-theme, libgtk-3-bin
    Suggests: librsvg2-common, gvfs
    Breaks: gnome-themes-standard (<< 3.2)
    Conflicts: libgtk3.0-0
    Conffiles:
     /etc/gtk-3.0/settings.ini 191064916afe4b1fbc4bac9e105baa69
     /etc/gtk-3.0/im-multipress.conf c358838e1789c1d4e6da7f525fc922cf
    Description: GTK+ graphical user interface library
     GTK+ is a multi-platform toolkit for creating graphical user
     interfaces. Offering a complete set of widgets, GTK+ is suitable
     for projects ranging from small one-off tools to complete application
     suites.
     .
     This package contains the shared libraries.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libuuid-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.02-4ubuntu1
    Depends: perl-base (>= 5.14.2-6ubuntu1), perlapi-5.14.2, libc6 (>= 2.4), libuuid1 (>= 2.16)
    Conflicts: doc-base (<< 0.10.3)
    Description: Perl extension for using UUID interfaces as defined in e2fsprogs
     This is a Perl interface to libuuid from e2fsprogs.  It allows generation,
     parsing, and unparsing of UUIDs.
    Homepage: http://search.cpan.org/dist/UUID/
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    
    Package: libmodplug1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 343
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libmodplug
    Version: 1:0.8.8.4-1
    Replaces: xmms-modplug (<< 2.04-1)
    Depends: libc6 (>= 2.4), libstdc++6 (>= 4.1.1)
    Conflicts: xmms-modplug (<< 2.04-1)
    Description: shared libraries for mod music based on ModPlug
     Module files (MOD music, tracker music) are a family of music file
     formats originating from the MOD file format on Amiga systems used in
     late 1980s.
     .
     This is a library based on the mod music rendering code from ModPlug,
     a popular Windows mod player written by Olivier Lapicque, found at
     http://www.modplug.com.
    Original-Maintainer: Zed Pobre <zed@debian.org>
    Homepage: http://modplug-xmms.sourceforge.net/
    
    Package: libcups2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 473
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cups
    Version: 1.5.3-0ubuntu4
    Replaces: libcupsys2
    Provides: libcupsys2
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.14), libgnutls26 (>= 2.12.6.1-0), libgssapi-krb5-2 (>= 1.10+dfsg~), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Suggests: cups-common
    Breaks: cups (<< 1.5.0)
    Conflicts: libcupsys2
    Description: Common UNIX Printing System(tm) - Core library
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides the base shared libraries for CUPS.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libcups2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 464
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: cups
    Version: 1.5.3-0ubuntu4
    Replaces: libcupsys2
    Provides: libcupsys2
    Depends: libavahi-client3 (>= 0.6.16), libavahi-common3 (>= 0.6.16), libc6 (>= 2.4), libgnutls26 (>= 2.12.6.1-0), libgssapi-krb5-2 (>= 1.10+dfsg~), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Suggests: cups-common
    Breaks: cups (<< 1.5.0)
    Conflicts: libcupsys2
    Description: Common UNIX Printing System(tm) - Core library
     The Common UNIX Printing System (or CUPS(tm)) is a printing system and
     general replacement for lpd and the like.  It supports the Internet
     Printing Protocol (IPP), and has its own filtering driver model for
     handling various document types.
     .
     This package provides the base shared libraries for CUPS.
    Homepage: http://www.cups.org
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    
    Package: libcanberra-gtk3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 59
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcanberra
    Version: 0.28-3ubuntu3
    Depends: libc6 (>= 2.3.4), libcanberra0 (>= 0.12), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0)
    Pre-Depends: multiarch-support
    Recommends: libcanberra-gtk3-module
    Description: GTK+ 3.0 helper for playing widget event sounds with libcanberra
     libcanberra-gtk provides a few functions that simplify libcanberra
     usage from GTK+ 3.0.
     .
     Contextual information is needed to play event sound. This library
     can help to compile directly event sounds property lists based on
     active GtkWidget objects or GdkEvent events.
    Homepage: http://0pointer.de/lennart/projects/libcanberra/
    Original-Maintainer: Marc-Andre Lureau <marcandre.lureau@gmail.com>
    
    Package: libgdata-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 204
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libgdata
    Version: 0.12.0-1
    Description: Library for accessing GData webservices - common data files
     libgdata is a GLib-based library for accessing online service APIs using
     the GData protocol — most notably, Google's services. It provides APIs
     to access the common Google services, and has full asynchronous support.
     .
     This package contains the common data files for libgdata.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    Homepage: http://live.gnome.org/libgdata
    
    Package: remmina
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 353
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.0-1ubuntu6.1
    Replaces: remmina-gnome, remmina-xfce
    Depends: libappindicator3-1 (>= 0.4.90), libc6 (>= 2.15), libgcrypt11 (>= 1.4.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.28.0), libgtk-3-0 (>= 3.0.0), libssh-4 (>= 0.3.91), libvte-2.90-9 (>= 1:0.27.2), libx11-6, remmina-common (= 1.0.0-1ubuntu6.1)
    Recommends: remmina-plugin-rdp, remmina-plugin-vnc
    Breaks: remmina-plugin-data (<= 0.9)
    Description: remote desktop client for GNOME desktop environment
     Remmina is a remote desktop connection client able to display and control a
     remote desktop session.
     .
     It supports multiple network protocols in an integrated and consistant user
     interface. Currently RDP, VNC, NX, XDMCP and SSH protocols are supported.
    Homepage: http://remmina.sourceforge.net/
    Original-Maintainer: Luca Falavigna <dktrkranz@debian.org>
    
    Package: console-setup
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 1522
    Maintainer: Ubuntu Installer Team <ubuntu-installer@lists.ubuntu.com>
    Architecture: all
    Version: 1.70ubuntu5
    Replaces: console-terminus
    Provides: console-terminus
    Depends: debconf (>= 1.5.34), xkb-data (>= 0.9), keyboard-configuration, initramfs-tools (>= 0.85eubuntu12), kbd (>= 1.15-1ubuntu3), upstart-job
    Suggests: lsb-base (>= 3.0-6), locales
    Conflicts: console-terminus, lsb (<< 2.0-6), lsb-base (<< 3.0-6), lsb-core (<< 2.0-6)
    Conffiles:
     /etc/console-setup/compose.ARMSCII-8.inc fef36b61fb8b1cacc151ad3db127f777
     /etc/console-setup/compose.CP1251.inc fef88d8c8dd4c726498003fd3cd84a7f
     /etc/console-setup/compose.CP1255.inc c972a2e90938657e97b643366b98b2ed
     /etc/console-setup/compose.CP1256.inc 5ea5e4d41da7a88f742863810e86144b
     /etc/console-setup/compose.GEORGIAN-ACADEMY.inc b6d80f40abff7e8af236796ebaca0247
     /etc/console-setup/compose.GEORGIAN-PS.inc cf45272b6bf35a22223b132600dc36c3
     /etc/console-setup/compose.IBM1133.inc a31102602f7e7cab9738022b6c5469ae
     /etc/console-setup/compose.ISIRI-3342.inc 5ada7fbba750192f11fa238add232ba9
     /etc/console-setup/compose.ISO-8859-1.inc 719a4300a50dcb168d7de921bab338e9
     /etc/console-setup/compose.ISO-8859-10.inc e5fce59617c839b56574c9e323d34686
     /etc/console-setup/compose.ISO-8859-11.inc ad2f3cc7ee64602a790bad8a2a989243
     /etc/console-setup/compose.ISO-8859-13.inc 9c2f47a52091515749fefc62fc8efd63
     /etc/console-setup/compose.ISO-8859-14.inc a19822b59629ea7af7682d9247de807f
     /etc/console-setup/compose.ISO-8859-15.inc cfa9b04fec26afa1debc17ce09d46a0a
     /etc/console-setup/compose.ISO-8859-16.inc 8245c19b5262d8d23ca856587739eb20
     /etc/console-setup/compose.ISO-8859-2.inc a56cb83dbe0cd88e4deef52d966d30e4
     /etc/console-setup/compose.ISO-8859-3.inc e70d7b634791b9c97db75bddf6dcc5fa
     /etc/console-setup/compose.ISO-8859-4.inc 4092be9556db0ac82e96eae413f1bd47
     /etc/console-setup/compose.ISO-8859-5.inc f861a4b0403490677e6d400f2d7129da
     /etc/console-setup/compose.ISO-8859-6.inc 41ea36ea1c1a1c0c9bebdf0016395e1f
     /etc/console-setup/compose.ISO-8859-7.inc aa280de25f20e82f58da707101b24d48
     /etc/console-setup/compose.ISO-8859-8.inc 9cceaa9f3312f89aba371d3c893f4e7b
     /etc/console-setup/compose.ISO-8859-9.inc 1893bc3994c24917c907a17ceb2f284b
     /etc/console-setup/compose.KOI8-R.inc 8cfd7766b86e5e55d6e71d0d95519c92
     /etc/console-setup/compose.KOI8-U.inc 217ee62f6982736276f41f760f8622f8
     /etc/console-setup/compose.TIS-620.inc 31b73af83ef3993c128e2b983b9eaf89
     /etc/console-setup/compose.VISCII.inc 0741db54ddb6268e476010a44f219f03
     /etc/console-setup/remap.inc 775b76c6c04cd18f8c72563e413a36aa
     /etc/console-setup/vtrgb 1fb3c13c4fcfa8cc4131aba905df559e
     /etc/console-setup/vtrgb.vga 302837772c14006c7956211e184acfbd
     /etc/init/setvtrgb.conf 30d3102a4587dd863a76df30f35450a7
    Description: console font and keymap setup program
     This package provides the Linux console with the same
     keyboard configuration scheme as the X Window System. As a result,
     there is no need to duplicate or change the keyboard files just to
     make simple customizations such as the use of dead keys, the key
     functioning as AltGr or Compose key, the key(s) to switch between
     Latin and non-Latin mode, etc.
     .
     The package also contains console fonts supporting many of the
     world's languages.  It provides an unified set of font faces - the
     classic VGA, the simplistic Fixed, and the cleaned Terminus,
     TerminusBold and TerminusBoldVGA.
    Original-Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
    
    Package: libnice10
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 248
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libnice
    Version: 0.1.1-2ubuntu1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.16.0), libgupnp-igd-1.0-4 (>= 0.2.1)
    Pre-Depends: multiarch-support
    Description: ICE library (shared library)
     Nice is an implementation of the IETF's draft Interactive Connectivity
     Establishment standard (ICE).  ICE is useful for applications that want to
     establish peer-to-peer UDP data streams. It automates the process of
     traversing NATs and provides security against some attacks.
     .
     Existing standards that use ICE include the Session Initiation Protocol (SIP)
     and the Jingle XMPP extension for audio/video calls.
     .
     Nice includes integration with GStreamer.
     .
     This package provides the nice library.
    Homepage: http://nice.freedesktop.org/
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: python-pycurl
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 210
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pycurl
    Version: 7.19.0-4ubuntu3
    Replaces: python2.3-pycurl, python2.4-pycurl
    Provides: python2.7-pycurl
    Depends: libc6 (>= 2.2.5), libcurl3-gnutls (>= 7.22.0), libgcrypt11 (>= 1.4.5), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Suggests: libcurl4-gnutls-dev, python-pycurl-dbg
    Conflicts: python2.3-pycurl, python2.4-pycurl
    Description: Python bindings to libcurl
     This module provides the Python bindings to libcurl. Please refer to
     the libcurl documentation available in libcurl4-gnutls-dev Debian package.
     .
     NOTE: the SSL support is provided by GnuTLS.
    Homepage: http://pycurl.sourceforge.net
    Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
    
    Package: mysql-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: database
    Installed-Size: 128
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: mysql-5.5
    Version: 5.5.24-0ubuntu0.12.04.1
    Replaces: mysql-common-4.1
    Provides: mysql-common-4.1
    Breaks: mysql-client-5.1, mysql-client-core-5.1, mysql-server-5.1, mysql-server-core-5.1
    Conflicts: mysql-common-4.1
    Conffiles:
     /etc/mysql/my.cnf 7424e1ae4a4f3eaf8f1971cf80762978
    Description: MySQL database common files, e.g. /etc/mysql/my.cnf
     MySQL is a fast, stable and true multi-user, multi-threaded SQL database
     server. SQL (Structured Query Language) is the most popular database query
     language in the world. The main goals of MySQL are speed, robustness and
     ease of use.
     .
     This package includes files needed by all versions of the client library,
     e.g. /etc/mysql/my.cnf.
    Homepage: http://dev.mysql.com/
    Original-Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
    
    Package: clamtk
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 1311
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 4.38-1
    Depends: perl, clamav (>= 0.95), clamav-freshclam (>= 0.95) | clamav-data, libgtk2-perl (>= 1.102), libfile-find-rule-perl, libdate-calc-perl, libwww-perl, liblocale-gettext-perl, zenity, libnet-dns-perl
    Recommends: udev
    Suggests: cabextract
    Description: graphical front-end for ClamAV
     ClamTk is a GUI front-end for ClamAV using perl-Gtk2.
    Original-Maintainer: David Paleino <dapal@debian.org>
    Homepage: http://clamtk.sourceforge.net
    
    Package: libappindicator1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 115
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: libappindicator
    Version: 0.4.92-0ubuntu1
    Depends: libc6 (>= 2.2.5), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk4 (>= 0.4.2), libglib2.0-0 (>= 2.26.0), libgtk2.0-0 (>= 2.20.0), libindicator7 (>= 0.4.90)
    Recommends: indicator-application (>= 0.2.93)
    Description: Application Indicators
     A library and indicator to take menus from applications and place them in
     the panel.
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/libappindicator
    
    Package: xserver-xorg-input-synaptics
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 232
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.6.2-1ubuntu1~precise2
    Replaces: xorg-driver-synaptics
    Provides: xorg-driver-input, xorg-driver-synaptics
    Depends: udev, libc6 (>= 2.14), libmtdev1 (>= 1.1.0), libx11-6, libxi6 (>= 2:1.2.0), xorg-input-abi-16, xserver-xorg-core (>= 2:1.10.99.901)
    Suggests: gpointing-device-settings, touchfreeze
    Conflicts: xorg-driver-synaptics
    Description: Synaptics TouchPad driver for X.Org server
     This package provides an input driver for the X.Org X server to enable
     advanced features of the Synaptics Touchpad including:
     .
      * Movement with adjustable, non-linear acceleration and speed
      * Button events through short touching of the touchpad
      * Double-Button events through double short touching of the touchpad
      * Dragging through short touching and holding down the finger on the touchpad
      * Middle and right button events on the upper and lower corner of the touchpad
      * Vertical scrolling (button four and five events) through moving the finger
        on the right side of the touchpad
      * The up/down button sends button four/five events
      * Horizontal scrolling (button six and seven events) through moving the finger
        on the lower side of the touchpad
      * The multi-buttons send button four/five events, and six/seven events for
        horizontal scrolling
      * Adjustable finger detection
      * Multifinger taps: two finger for middle button and three finger for right
        button events. (Needs hardware support. Not all models implement this
        feature.)
      * Run-time configuration using shared memory. This means you can change
        parameter settings without restarting the X server (see synclient(1)).
      * It also provides a daemon to disable touchpad while typing at the keyboard
        and thus avoid unwanted mouse movements (see syndaemon(1)).
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: pm-utils
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 334
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.4.1-9
    Replaces: laptop-mode-tools (<< 1.55), pm-utils-powersave-policy
    Depends: powermgmt-base
    Recommends: vbetool, procps, hdparm, kbd | console-tools
    Suggests: cpufrequtils, wireless-tools, ethtool, radeontool
    Conflicts: laptop-mode-tools (<< 1.55), pm-utils-powersave-policy
    Conffiles:
     /etc/kernel/postinst.d/pm-utils 5b2be1c56ee085b4e54fd192a6d687aa
     /etc/logrotate.d/pm-utils 9eb4057eeedc809f704b9b52701548db
    Description: utilities and scripts for power management
     This package provides simple shell command line tools to suspend and
     hibernate your computer.
    Original-Maintainer: Tim Dijkstra <tim@famdijkstra.org>
    Homepage: http://pm-utils.freedesktop.org/
    
    Package: xserver-xorg-video-vesa
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 89
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:2.3.0-7build2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.2.5), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- VESA display driver
     This driver for the X.Org X server (see xserver-xorg for a further description)
     uses the standard VESA interface provided on all video cards, but runs
     unaccelerated.  This driver is not recommended for use unless you have a
     problem with the normal driver for your card, because it will perform very
     badly.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-vesa driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libgksu2-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 272
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libgksu
    Version: 2.0.13~pre1-5ubuntu2
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.2.4), libgconf2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.18.0), libgnome-keyring0 (>= 2.20.3), libgtk2.0-0 (>= 2.12.0), libgtop2-7 (>= 2.23.2), libstartup-notification0 (>= 0.4), libx11-6, gconf2 (>= 2.28.1-2), xauth | xbase-clients
    Recommends: sudo
    Description: library providing su and sudo functionality
     This library comes from the gksu program. It provides a simple
     API to use su and sudo in programs that need to execute tasks
     as other user. It provides X authentication facilities for running
     programs in an X session.
    Homepage: http://www.nongnu.org/gksu
    Original-Maintainer: Gustavo Noronha Silva <kov@debian.org>
    
    Package: libgutenprintui2-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 300
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gutenprint
    Version: 5.2.8~pre1-0ubuntu2.1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.16.0), libgtk2.0-0 (>= 2.8.0), libgutenprint2 (>= 5.2.8~pre1)
    Pre-Depends: multiarch-support
    Recommends: gutenprint-locales (>= 5.2.8~pre1-0ubuntu2.1)
    Description: runtime for the Gutenprint printer driver user interface library
     This package includes the libgutenprintui library, necessary to run
     gimp-gutenprint.  libgutenprintui contains GTK+ widgets which may be
     used for print dialogs etc. for use with libgutenprint.
     .
     Gutenprint is the print facility for the GIMP, and in addition a
     suite of drivers that may be used with common UNIX spooling systems
     using GhostScript or CUPS.  These drivers provide printing quality
     for UNIX/Linux on a par with proprietary vendor-supplied drivers in
     many cases, and can be used for many of the most demanding printing
     tasks.  Gutenprint was formerly known as Gimp-Print.
    Original-Maintainer: Debian Printing Group <debian-printing@lists.debian.org>
    
    Package: espeak
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: sound
    Installed-Size: 231
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.46.02-0ubuntu1
    Depends: libc6 (>= 2.4), libespeak1 (>= 1.46.02)
    Description: Multi-lingual software speech synthesizer
     eSpeak is a software speech synthesizer for English, and some other
     languages.
     .
     eSpeak produces good quality English speech. It uses a different synthesis
     method from other open source text to speech (TTS) engines, and sounds quite
     different. It's perhaps not as natural or "smooth", but some find the
     articulation clearer and easier to listen to for long periods.
     .
     It can run as a command line program to speak text from a file or from stdin.
     .
       * Includes different Voices, whose characteristics can be altered.
       * Can produce speech output as a WAV file.
       * Can translate text to phoneme codes, so it could be adapted as a front end
         for another speech synthesis engine.
       * Potential for other languages. More than 40 languages are included.
       * Compact size. The program and its data total about 350 kbytes.
       * Written in C++.
    Homepage: http://espeak.sourceforge.net/
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    
    Package: libreadline5
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 346
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: readline5
    Version: 5.2-11
    Depends: readline-common, libc6 (>= 2.11), libtinfo5
    Pre-Depends: multiarch-support
    Description: GNU readline and history libraries, run-time libraries
     The GNU readline library aids in the consistency of user interface
     across discrete programs that need to provide a command line
     interface.
     .
     The GNU history library provides a consistent user interface for
     recalling lines of previously typed input.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: libreadline6
    Status: install ok installed
    Multi-Arch: same
    Priority: important
    Section: libs
    Installed-Size: 384
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: readline6
    Version: 6.2-8
    Depends: readline-common, libc6 (>= 2.11), libtinfo5
    Pre-Depends: multiarch-support
    Description: GNU readline and history libraries, run-time libraries
     The GNU readline library aids in the consistency of user interface
     across discrete programs that need to provide a command line
     interface.
     .
     The GNU history library provides a consistent user interface for
     recalling lines of previously typed input.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: python-appindicator
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 242
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: libappindicator
    Version: 0.4.92-0ubuntu1
    Provides: python2.7-appindicator
    Depends: libappindicator1 (= 0.4.92-0ubuntu1), libc6 (>= 2.2.5), libglib2.0-0 (>= 2.12.0), libgtk2.0-0 (>= 2.12.0), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-gobject
    Description: Python bindings for libappindicator
     This package provides Python bindings so that you can use libappindicator from
     a Python program.
    Homepage: https://launchpad.net/libappindicator
    Python-Version: 2.7
    
    Package: qt-at-spi
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: misc
    Installed-Size: 409
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.2.0+git20120411-0ubuntu1
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqt4-dbus (>= 4:4.8.0), libqtcore4 (>= 4:4.8.0), libqtgui4 (>= 4:4.8.0), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Description: accessibility plugin for Qt
     A plugin to export Qt widgets over AT-SPI2. This allows them to be read by
     accessibility tools such as the Orca screen reader.
    
    Package: libncurses5
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 471
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ncurses
    Version: 5.9-4
    Depends: libtinfo5 (= 5.9-4), libc6 (>= 2.4)
    Pre-Depends: multiarch-support, libtinfo5 (>= 5.9-3)
    Recommends: libgpm2
    Description: shared libraries for terminal handling
     The ncurses library routines are a terminal-independent method of
     updating character screens with reasonable optimization.
     .
     This package contains the shared libraries necessary to run programs
     compiled with ncurses.
    Original-Maintainer: Craig Small <csmall@debian.org>
    Homepage: http://invisible-island.net/ncurses/
    
    Package: gimp-plugin-registry
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 4992
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.5.4-1
    Replaces: gimp-refocus (<< 0.9.0-2), gimp-save-for-web
    Provides: gimp-save-for-web
    Depends: gimp (>= 2.6), libc6 (>= 2.7), libfftw3-3, libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libgimp2.0 (>= 2.6), libgl1-mesa-glx | libgl1, libglew1.6 (>= 1.6.0), libglib2.0-0 (>= 2.24.0), libglu1-mesa | libglu1, libgtk2.0-0 (>= 2.14.0), libgtkglext1, libjpeg62 (>= 6b1), liblapack3gf | liblapack.so.3gf | libatlas3gf-base, liblcms1 (>= 1.15-1), liblqr-1-0 (>= 0.4.0), libpango1.0-0 (>= 1.14.0), libstdc++6 (>= 4.6), libtiff4, libxcursor1 (>> 1.1.2), python, libtiff-tools, xdg-utils
    Recommends: gimp-gmic
    Suggests: icc-profiles
    Conflicts: gimp-refocus (<< 0.9.0-2), gimp-save-for-web
    Enhances: gimp
    Description: repository of optional extensions for GIMP
     The package contains the following plugins:
     .
       * Add Film Grain (2.4):
         Helps adding realistic film grain to BW images.
       * btn4ws (0.8.0.1):
         Generates a series of buttons in three states (passive, active, pressed)
         with various selectable effects on them, as well as XHTML, CSS and
         JavaScript code for using the buttons.
       * Black and White Film Simulation (1.1):
         Converts the selected layer into Black and White using
         the channel mixer. Tries to produce results resembling
         tonal qualities of film.
       * CMYK Tiff 2 PDF for Gimp (20090321):
         This plugin completes the prepress workflow of using Separate+ to generate
         CMYK Tiff images by allowing you to convert the saved CMYK Tiff image into
         a PDF file.
       * Contact Sheet (2.15):
         Generates a contact sheet(s) for a directory of images.
       * David's Batch Processor (1.1.9):
         A simple batch processing plugin for The Gimp - it allows
         the user to automatically perform operations (such as resize)
         on a collection of image files.
       * Diana-Holga2 (c):
         Diana/Holga Toys Cameras effect simulator.
       * El Samuko GIMP Scripts:
         * Antique Photo Border Script:
           This script simulates a yellowed and slightly jagged border
           like these of old photographies.
         * Che Guevara Script:
           This script generates a poster like the famous Che Guevara
           one from Jim Fitzpatrick.
         * Cyanotype Script:
           This script simulates the Cyanotype printing process.
         * Difference Layer Script
           This script generates two difference layers from the two layers
           on the top. It's similar to GIMP's built-in Grain Extract/Merge
           function, but the tonal range is bigger.
           Now you can apply further editing and "switch on/off" the
           adjustment by switching the visibility of the subtractive and
           the additive layer.
           Also you can change the modification intensity by changing the
           intensity of these two layers.
         * Escape Line Script:
           This script creates escaping lines from any point. It's similar
           in function to the built-in Line-Nova Script, but much more
           flexible. So you can chose the center, the thickness, the angle,
           the length, the offset and the randomness.
         * Film Grain Script:
           This is yet another script which simulates the typical film grain
           of high ISO pictures.
         * First Photo Border Script:
           This script simulates the cut-off of the first picture of a film
           roll of cheap cameras like Lomo.
         * Lomo Script with Old Style Colors
           This script simulates the Lomo effect.
         * Movie 300 Script:
           This script simulates the color style of the movie "300".
         * National Geographic Script:
           This script simulates a high quality (portrait) photo like
           these from the National Geographic.
         * Obama "HOPE" Script:
           This script generates a poster like the famous Obama "HOPE"
           one from Shepard Fairey.
         * Rainy Landscape Script:
           This script changes a dry landscape to a wet one.
         * Photochrom Script:
           This script simulates a photochrom image, a lithographic printing
           process from the 1890's.
         * Sprocket Hole Script:
           This script simulates complete exposed 35mm film strips with frame
           numbers, lettering, overexposed sprocketholes and DX film edge barcodes.
         * Sunny Landscape Script:
           This script changes a rainy landscape to a sunny one.
         * Technicolor 2 Color Script:
           This script simulates the 2 Color Technicolor effect.
         * Technicolor 3 Color Script:
           This script simulates the 3 Color Technicolor effect.
         * Vintage Look Script:
           This script simulates a 70s vintage look.
          * Exposure Blend (1.3b):
            Prompt for 3 images in a bracketed exposure series (e.g. 0,-2,+2 EV)
            and blend these into a contrast enhanced image.
       * EZ Perspective:
         Specialized tool for easily correcting or changing perspective.
       * Fix-CA (3.0.2):
         Corrects chromatic aberration in photos
       * Focus-Blur (3.2.5):
         This plugin tries to simulate an out-of-focus blur
       * GIMP FX Foundry (r111):
         Probably the largest script collection available for The GIMP.
       * GIMP-Mask:
         Do and undo several popular image masking (that is, censoring)
         methods (CP, FL, Q0, MEKO).
       * Warming and Cooling Filters (May 24, 2010):
         Warm or cool an image using one of several methods:
         Wratten, Roy's Warm, Brauer's Warm, Pasty Cadaveric Look
       * Layer-Effects (2.4):
         This is a series of scripts that implement various layer effects:
         Drop Shadow, Inner Shadow, Outer Glow, Inner Glow, Bevel and Emboss,
         Satin, Color Overlay, Gradient Overlay, Pattern Overlay, Stroke
       * Liquid Rescale (0.7.1):
         Content-aware rescaling. Keeps the features of the image while
         rescaling along a single direction.
       * Normalmap (1.2.2):
         Allows you to convert images into RGB normal maps for use in
         per-pixel lighting applications.
       * OpenRaster load/save handler (20100506-142cb16):
         OpenRaster is an effort by the Create project[1] to offer a standardized
         and open interchange format for raster-based applications. This plugin
         allows to load and save files in the OpenRaster format.
       * Planet Render (1-2):
         Creates a planet. Color, size and sun orientation
         can be set.
       * Refocus (0.9.1):
         The GIMP plugin to refocus images using FIR Wiener filtering.
         During image processing operations such as scanning and scaling, images
         tend to get blurry. The blurred impression of these images is due to the
         fact that image pixels are averaged with their neighbors. Blurred images
         don't have sharp boundaries and look as though they have been taken with
         an unfocused camera.
       * Save for Web (0.29.0):
         Allows to experiment with various popular web format options. It shows
         an automatically updated preview and file size statistics.
       * Separate+ (0.5.8):
         Separate+ is a plug-in that generates color separations from an RGB
         image, proofs CMYK colors on the monitor and exports the CMYK TIFF file.
       * Smart Sharpen (redux) (2.4):
         This script implements the redux version of smart sharpening. It utilizes
         the Unsharp Mask or Refocus plugin to sharpen the image.
       * Streak-Camera simulation (0.6):
         A streak camera images an object through a slit -
         thus getting a "one dimensional image". This image is
         propagated along the second dimension of the image plane
         at a constant speed. The result is a picture of the time
         dependency of the object.
       * Traditional Orton:
         This is an effect invented by Michael Orton in the 1990’s, which
         consists of taking two copies of an image, one blurred, and one sharp,
         and mixing them to produce an image with a dreamy quality. It is
         especially well suited to landscape and flower photography.
       * Wavelet Decompose (0.1.2):
         The wavelet decompose plugin decomposes a layer of an image into layers
         of wavelet scales. This means that you can edit the image on different
         detail scales (frequencies). The trivial recomposition of the image can
         be done by GIMP's layer modes so you can see the results of your
         modifications instantly. Among the applications are retouching, noise
         reduction, and enhancing global contrast.
       * Wavelet Denoise (0.3.1):
         The wavelet denoise plugin is a tool to selectively reduce noise in
         individual channels of an image with optional RGB<->YCbCr conversion.
         It has a user interface to adjust the amount of denoising applied. The
         wavelet nature of the algorithm makes the processing quite fast.
       * X11 Mouse Cursor (XMC) plug-in (2.0.6):
         Enables GIMP to import and export X11 mouse cursor files.
         (Only shipped if the package was built against libgimp-dev < 2.7~)
    Original-Maintainer: Bernd Zeimetz <bzed@debian.org>
    
    Package: bamfdaemon
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 360
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bamf
    Version: 0.2.118-0ubuntu0.2
    Depends: libc6 (>= 2.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), libgtop2-7 (>= 2.22.3), libwnck-3-0 (>= 3.2.0), libx11-6
    Description: Window matching library - daemon
     bamf matches application windows to desktop files
     .
     This package contains the daemon used by the library and a gio
     module that facilitates the matching of applications started
     through GDesktopAppInfo
    Homepage: https://launchpad.net/bamf
    
    Package: libplymouth2
    Status: install ok installed
    Priority: required
    Section: libs
    Installed-Size: 279
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: plymouth
    Version: 0.8.2-2ubuntu30
    Replaces: plymouth (<< 0.7.0+git20090207-0ubuntu0.1~ppa4)
    Depends: libc6 (>= 2.14), libpng12-0 (>= 1.2.13-4)
    Breaks: casper (= 1.227), mountall (<< 2.8)
    Description: graphical boot animation and logger - shared libraries
     Plymouth is an application that runs very early in the boot process
     (even before the root filesystem is mounted!) that provides a graphical
     boot animation while the boot process happens in the background.
     .
     This package contains the shared libraries.
    
    Package: unity-2d-panel
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 470
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: unity-2d
    Version: 5.12.0-0ubuntu1.2
    Provides: indicator-renderer
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libdbusmenu-qt2 (>= 0.3.2), libdconf-qt0 (>= 0.0.0.110722), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.12.0), libgtk-3-0 (>= 3.0.0), libpango1.0-0 (>= 1.14.0), libqt4-dbus (>= 4:4.5.3), libqtbamf1 (>= 0.1), libqtcore4 (>= 4:4.7.0~beta1), libqtgconf1 (>= 0.1), libqtgui4 (>= 4:4.8.0), libsigc++-2.0-0c2a (>= 2.0.2), libstdc++6 (>= 4.6), libunity-2d-private0 (= 5.12.0-0ubuntu1.2), libunity-core-5.0-5 (>= 4.14.2), libwnck-3-0 (>= 2.91.6), libx11-6, libxcomposite1 (>= 1:0.3-1), libxdamage1 (>= 1:1.1), libxfixes3, libxrender1, unity-2d-common (= 5.12.0-0ubuntu1.2)
    Recommends: indicator-application, indicator-appmenu, indicator-datetime, indicator-messages, indicator-session, indicator-sound
    Description: Unity 2D Panel
     The Unity 2D panel displays a top panel containing the application menu and
     various indicators. It is part of Unity 2D and can not run  as a standalone
     application outside of the Unity 2D environment.
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: libmpcdec6
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 120
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libmpc
    Version: 2:0.1~r459-1ubuntu1
    Depends: libc6 (>= 2.4)
    Description: MusePack decoder - library
     Musepack is an audio compression format with a strong emphasis on
     high quality. It's not lossless, but it is designed for transparency,
     so that you won't be able to hear differences between the original
     wave file and the much smaller MPC file.
     .
     It is based on the MPEG-1 Layer-2 / MP2 algorithms, but since 1997
     it has rapidly developed and vastly improved and is now at an advanced
     stage in which it contains heavily optimized and patentless code.
    Homepage: http://www.musepack.net
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: rsync
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: net
    Installed-Size: 638
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.0.9-1ubuntu1
    Depends: libacl1 (>= 2.2.51-3), libc6 (>= 2.8), libpopt0 (>= 1.16), lsb-base (>= 3.2-14), base-files (>= 4.0.1)
    Suggests: openssh-client, openssh-server
    Conflicts: duplicity (<< 0.6.11)
    Conffiles:
     /etc/default/rsync e0d7efac23e911c65f44b08de446e837
     /etc/init.d/rsync 14875a3578ab580e9b887b6b158b8291
    Description: fast, versatile, remote (and local) file-copying tool
     rsync is a fast and versatile file-copying tool which can copy locally
     and to/from a remote host. It offers many options to control its behaviour,
     and its remote-update protocol can minimize network traffic to make
     transferring updates between machines fast and efficient.
     .
     It is widely used for backups and mirroring and as an improved copy
     command for everyday use.
     .
     This package provides both the rsync command line tool and optional
     daemon functionality.
    Homepage: http://rsync.samba.org/
    Original-Maintainer: Paul Slootman <paul@debian.org>
    
    Package: libxcb-dri2-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 59
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libxcb1
    Pre-Depends: multiarch-support
    Description: X C Binding, dri2 extension
     This package contains the library files needed to run software using
     libxcb-dri2, the dri2 extension for the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: libwind0-heimdal
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 229
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: heimdal
    Version: 1.6~git20120311.dfsg.1-2
    Depends: libc6 (>= 2.14), libcomerr2 (>= 1.01), libroken18-heimdal (>= 1.4.0+git20110226)
    Pre-Depends: multiarch-support
    Description: Heimdal Kerberos - stringprep implementation
     Heimdal is a free implementation of Kerberos 5 that aims to be
     compatible with MIT Kerberos.
    Original-Maintainer: Brian May <bam@debian.org>
    Homepage: http://www.h5l.org/
    
    Package: lockfile-progs
    Status: install ok installed
    Priority: optional
    Section: misc
    Installed-Size: 77
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.1.16
    Depends: libc6 (>= 2.8), liblockfile1 (>= 1.0)
    Description: Programs for locking and unlocking files and mailboxes
     This package includes several programs to safely lock and unlock
     files and mailboxes from the command line.  These include:
     .
       lockfile-create
       lockfile-remove
       lockfile-touchlock
       mail-lock
       mail-unlock
       mail-touchlock
     .
     These programs use liblockfile to perform the file locking and
     unlocking, so they are guaranteed compatible with Debian's
     file locking policies.
    Original-Maintainer: Rob Browning <rlb@defaultvalue.org>
    
    Package: gnome-menus
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 288
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.0-0ubuntu1
    Depends: python
    Pre-Depends: dpkg (>= 1.15.7.2)
    Breaks: alacarte (<< 0.13.2-2), gnome-control-center (<< 2.91), gnome-panel (<< 2.91)
    Conffiles:
     /etc/xdg/menus/applications.menu 741b777f82bfaea186820730407df6c7
     /etc/gnome/menus.blacklist ab7e8145436ec2baddaea7b7464df639
    Description: GNOME implementation of the freedesktop menu specification
     The package contains an implementation of the draft
     "Desktop Menu Specification" from freedesktop.org:
     .
     http://www.freedesktop.org/Standards/menu-spec
     .
     Also contained here are the GNOME menu layout configuration files, .directory
     files and assorted menu related utility programs.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libqt4-network
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 2038
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libqt4-dbus (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Breaks: libqt4-core (<< 4.4.0~beta1-1)
    Description: Qt 4 network module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtNetwork module offers classes that allow you to write TCP/IP clients and
     servers. It provides classes to make network programming easier and portable.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqt4-network
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 2027
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libqt4-dbus (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Breaks: libqt4-core (<< 4.4.0~beta1-1)
    Description: Qt 4 network module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtNetwork module offers classes that allow you to write TCP/IP clients and
     servers. It provides classes to make network programming easier and portable.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: mahjongg
    Status: install ok installed
    Priority: optional
    Section: games
    Installed-Size: 3803
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-games
    Version: 1:3.4.1-0ubuntu2.1
    Replaces: gnome-games (<< 1:3.0.2), gnome-games-data (<< 1:3.0.2), gnome-mahjongg
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.15), libcairo2 (>= 1.6.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.3.11), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), librsvg2-2 (>= 2.32.0), dconf-gsettings-backend | gsettings-backend, gnome-games-data (= 1:3.4.1-0ubuntu2.1)
    Suggests: gnome-games-extra-data
    Breaks: gnome-games (<< 1:3.0.2), gnome-games-data (<< 1:3.0.2)
    Conflicts: gnome-mahjongg
    Description: classic Eastern tile game for GNOME
     This is a solitaire (one player) version of the classic Eastern tile
     game, Mahjongg.
     .
     You start with five levels of tiles which are stacked so some are
     covered up by the tiles on top. The object of Mahjongg is to remove all
     the tiles from the game, by finding matching pairs which look alike.
    Homepage: http://live.gnome.org/GnomeGames
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libglib-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 927
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2:1.241-1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.24.0), perl (>= 5.14.2-5ubuntu1), perlapi-5.14.2
    Description: interface to the GLib and GObject libraries
     Glib provides a Perl interface to the GLib and GObject libraries, as part
     of gtk2-perl. It attempts to provide a perlish interface while remaining as
     true as possible to the underlying C API, so perusing the reference manual is
     recommended (see <URL:http://developer.gnome.org/doc/API/2.0/glib/>).
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://gtk2-perl.sourceforge.net/
    
    Package: libnspr4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 364
    Maintainer: Ubuntu Mozilla Team <ubuntu-mozillateam@lists.ubuntu.com>
    Architecture: amd64
    Source: nspr
    Version: 4.8.9-1ubuntu2.3
    Replaces: libnspr4-0d (<< 4.8.7)
    Depends: libc6 (>= 2.15)
    Pre-Depends: multiarch-support
    Breaks: evolution-plugins (<< 3.2.0-0ubuntu2)
    Conflicts: evolution-documentation-cs, evolution-documentation-de, evolution-documentation-el, evolution-documentation-en, evolution-documentation-es, evolution-documentation-fr, evolution-documentation-mk, evolution-documentation-oc, evolution-documentation-ru, evolution-documentation-sv, language-support-translations-cs, language-support-translations-de, language-support-translations-el, language-support-translations-en, language-support-translations-es, language-support-translations-fr, language-support-translations-mk, language-support-translations-oc, language-support-translations-ru, language-support-translations-sv, libnspr4-0d (<< 4.8.7)
    Description: NetScape Portable Runtime Library
     This library provides platform independent non-GUI operating system
     facilities including:
      * threads,
      * thread synchronisation,
      * normal file I/O and network I/O,
      * interval timing and calendar time,
      * basic memory management (malloc and free),
      * shared library linking.
    Homepage: http://www.mozilla.org/projects/nspr/
    Original-Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
    
    Package: ppp
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 1172
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.4.5-5ubuntu1
    Depends: libc6 (>= 2.11), libpam0g (>= 0.99.7.1), libpcap0.8 (>= 0.9.8), libpam-modules, libpam-runtime, procps
    Breaks: network-manager (<= 0.8.0.999-1), network-manager-pptp (<= 0.8.0.999-1), pppdcapiplugin (<= 1:3.9.20060704+dfsg.1-1)
    Conffiles:
     /etc/logrotate.d/ppp 8434ebaff1b3b33bb0ea0bce523adfd3
     /etc/bash_completion.d/pon 41cf8cde5bd9fefe51100a051947b118
     /etc/pam.d/ppp cc163be3dbe4258e639238ccd5bcdea0
     /etc/ppp/ip-down.d/0000usepeerdns aaae5708fe89b23c76b94fc9862e1381
     /etc/ppp/ip-up bb4b48272ac4adf06cbc6caf4ede3a1c
     /etc/ppp/ipv6-down e11550beb886ac90b2b79f0b9fea67d6
     /etc/ppp/pppoe_on_boot c3ea78aee841d29ca779783a013b4dac
     /etc/ppp/options 35abf21f84daddb8f602dada6bd46c52
     /etc/ppp/ip-up.d/0000usepeerdns bab9720708c00e7ebba8bfb7d32077dd
     /etc/ppp/ipv6-up 047b617b3d150aeed5e1c7fea7e14e04
     /etc/ppp/ip-down 85d38850a138c53ae48bd2736b1b2753
     /etc/chatscripts/pap 17dbbede1dc894aa6c6c4e8be5727c1d
     /etc/chatscripts/gprs 49518071cd909518f6c79480b69cd10c
     /etc/init.d/pppd-dns da2af4d20b81a9a422a1b67eed69582f
    Description: Point-to-Point Protocol (PPP) - daemon
     The Point-to-Point Protocol provides a standard way to transmit
     datagrams over a serial link, as well as a standard way for the machines
     at either end of the link to negotiate various optional characteristics
     of the link.
     .
     This package is most commonly used to manage a modem for dial-up or
     certain kinds of broadband connections.
    Original-Maintainer: Marco d'Itri <md@linux.it>
    
    Package: python-cairo
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 209
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pycairo
    Version: 1.8.8-1ubuntu3
    Provides: python2.7-cairo
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.8.6), python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Description: Python bindings for the Cairo vector graphics library
     This package contains modules that allow you to use the Cairo vector
     graphics library in Python programs.
    Homepage: http://cairographics.org/pycairo/
    Original-Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
    
    Package: libjpeg-turbo8
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 308
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libjpeg-turbo
    Version: 1.1.90+svn733-0ubuntu4.1
    Replaces: libjpeg8 (<< 8c-2ubuntu5)
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: libjpeg8 (<< 8c-2ubuntu5)
    Description: IJG JPEG compliant runtime library.
     Runtime library supporting the Independent JPEG Group's standard
     for JPEG files.
     .
     This package contains the shared library which is a drop in
     replacement for libjpeg8, which has better performance than
     standard libjpeg by use of SIMD and other optimizations.
    Homepage: http://libjpeg-turbo.virtualgl.org/
    
    Package: libjpeg-turbo8
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 331
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libjpeg-turbo
    Version: 1.1.90+svn733-0ubuntu4.1
    Replaces: libjpeg8 (<< 8c-2ubuntu5)
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support
    Breaks: libjpeg8 (<< 8c-2ubuntu5)
    Description: IJG JPEG compliant runtime library.
     Runtime library supporting the Independent JPEG Group's standard
     for JPEG files.
     .
     This package contains the shared library which is a drop in
     replacement for libjpeg8, which has better performance than
     standard libjpeg by use of SIMD and other optimizations.
    Homepage: http://libjpeg-turbo.virtualgl.org/
    
    Package: compiz-core
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 1196
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: compiz
    Version: 1:0.9.7.8-0ubuntu1.4
    Replaces: compiz-gnome (<< 1:0.8.4-4ubuntu1), compiz-wrapper (<< 1:0.8.4-0ubuntu4)
    Provides: compiz-core-abiversion-20120305
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.30.0), libglibmm-2.4-1c2a (>= 2.32.0), libice6 (>= 1:1.0.0), libsigc++-2.0-0c2a (>= 2.0.2), libsm6, libstartup-notification0 (>= 0.7), libstdc++6 (>= 4.6), libx11-6, libxext6, libxinerama1, libxrandr2
    Recommends: compiz-plugins-default (= 1:0.9.7.8-0ubuntu1.4)
    Breaks: compiz-fusion-plugins-extra (<< 0.9), compiz-fusion-plugins-main (<< 0.9.2.1-0ubuntu6), libcompizconfig0 (<< 0.9.5.94-0ubuntu2), simple-ccsm (<< 0.9), unity (<< 4.2.0)
    Conflicts: compiz-wrapper (<< 1:0.8.4-0ubuntu4)
    Description: OpenGL window and compositing manager
     Compiz brings to life a variety of visual effects that make the Linux desktop
     easier to use, more powerful and intuitive, and more accessible for users
     with special needs.
     .
     Compiz combines together a window manager and a composite manager using
     OpenGL for rendering. A "window manager" allows the manipulation of the
     multiple applications and dialog windows that are presented on the screen. A
     "composite manager" allows windows and other graphics to be combined together
     to create composite images. Compiz achieves its stunning effects by doing
     both of these functions.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libvcdinfo0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 241
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: vcdimager
    Version: 0.7.23-4.1ubuntu1
    Depends: libc6 (>= 2.4), libcdio13, libiso9660-8
    Description: library to extract information from VideoCD
     This library can be used to extract information stored on a
     VideoCD. One use is in media players, such as xine and vlc (where in
     fact it is currently used). Here libvcdinfo assists in VideoCD
     navigation, playback control and showing what is contained on a
     VideoCD. Some standalone programs for this library are vcd-info and
     vcdxrip (part of the VCDImager distribution).
    Original-Maintainer: Nicolas Boullis <nboullis@debian.org>
    
    Package: libkeyutils1
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 51
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: keyutils
    Version: 1.5.2-2
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support
    Description: Linux Key Management Utilities (library)
     Keyutils is a set of utilities for managing the key retention facility in the
     kernel, which can be used by filesystems, block devices and more to gain and
     retain the authorization and encryption keys required to perform secure
     operations.
     .
     This package provides a wrapper library for the key management facility system
     calls.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://people.redhat.com/~dhowells/keyutils/
    
    Package: libkeyutils1
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 50
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: keyutils
    Version: 1.5.2-2
    Depends: libc6 (>= 2.7)
    Pre-Depends: multiarch-support
    Description: Linux Key Management Utilities (library)
     Keyutils is a set of utilities for managing the key retention facility in the
     kernel, which can be used by filesystems, block devices and more to gain and
     retain the authorization and encryption keys required to perform secure
     operations.
     .
     This package provides a wrapper library for the key management facility system
     calls.
    Original-Maintainer: Daniel Baumann <daniel.baumann@progress-technologies.net>
    Homepage: http://people.redhat.com/~dhowells/keyutils/
    
    Package: libclamav6
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 10410
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clamav
    Version: 0.97.6+dfsg-1ubuntu0.12.04.1
    Depends: libbz2-1.0, libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libltdl7 (>= 2.4.2), libstdc++6 (>= 4.2.1), libtommath0, zlib1g (>= 1:1.1.4)
    Suggests: libclamunrar6
    Description: anti-virus utility for Unix - library
     Clam AntiVirus is an anti-virus toolkit for Unix. The main purpose of
     this software is the integration with mail servers (attachment
     scanning). The package provides a flexible and scalable
     multi-threaded daemon in the clamav-daemon package, a command-line
     scanner in the clamav package, and a tool for automatic updating via
     the Internet in the clamav-freshclam package. The programs are based
     on libclamav6, which can be used by other software.
     .
     For programs written using the libclamav library. Libclamav may be used to add
     virus protection into software. The library is thread-safe, and automatically
     recognizes and scans archives. Scanning is very fast and most of the time
     not noticeable.
    Homepage: http://www.clamav.net/
    Original-Maintainer: ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>
    
    Package: libhttp-message-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 244
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.01-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, liburi-perl, libhttp-date-perl, libhtml-parser-perl, libencode-locale-perl, liblwp-mediatypes-perl, perl (>= 5.10.1) | libio-compress-perl
    Breaks: libwww-perl (<< 6.00)
    Description: perl interface to HTTP style messages
     The HTTP::Headers class encapsulates HTTP-style message headers. The headers
     consist of attribute-value pairs also called fields, which may be repeated,
     and which are printed in a particular order. The field names are cases
     insensitive.
     .
     Instances of this class are usually created as member variables of the
     HTTP::Request and HTTP::Response classes, internal to the library.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTTP-Message/
    
    Package: telepathy-haze
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 305
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.6.0-0ubuntu1
    Provides: telepathy-connection-manager
    Depends: libc6 (>= 2.14), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.24.0), libpurple0 (>= 1:2.7.0), libtelepathy-glib0 (>= 0.15.1)
    Description: Telepathy connection manager that uses libpurple
     Haze is a Telepathy connection manager based on libpurple.
     This allow Telepathy based application to connect all protocols
     supported by libpurple (pidgin).
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: parted
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 188
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.3-8ubuntu5.1
    Replaces: fsresize, parted1.6
    Depends: libc6 (>= 2.11), libparted0debian1 (>= 2.2-1), libreadline6 (>= 6.0), libtinfo5
    Suggests: parted-doc
    Conflicts: fsresize, parted1.6
    Description: disk partition manipulator
     GNU Parted is a program that allows you to create, destroy, resize,
     move, and copy disk partitions. This is useful for creating space
     for new operating systems, reorganizing disk usage, and copying data
     to new hard disks.
     .
     This package contains the binary and manual page. Further
     documentation is available in parted-doc.
     .
     Parted currently supports DOS, Mac, Sun, BSD, GPT, MIPS, and PC98
     partitioning formats, as well as a "loop" (raw disk) type which
     allows use on RAID/LVM. It can detect and remove ASFS/AFFS/APFS,
     Btrfs, ext2/3/4, FAT16/32, HFS, JFS, linux-swap, UFS, XFS, and ZFS
     file systems. Parted also has the ability to create and modify file
     systems of some of these types, but using it to perform file system
     operations is now deprecated.
     .
     The nature of this software means that any bugs could cause massive
     data loss. While there are no such bugs known at the moment, they
     could exist, so please back up all important files before running
     it, and do so at your own risk.
    Homepage: http://www.gnu.org/software/parted
    Original-Maintainer: Parted Maintainer Team <parted-maintainers@lists.alioth.debian.org>
    
    Package: libvorbisenc2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 2913
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libvorbis
    Version: 1.3.2-1ubuntu3
    Replaces: libvorbis0 (<< 1.0.0)
    Depends: libc6 (>= 2.2.5), libvorbis0a (= 1.3.2-1ubuntu3)
    Pre-Depends: multiarch-support
    Conflicts: libvorbis0 (<< 1.0.0)
    Description: The Vorbis General Audio Compression Codec (Encoder library)
     Ogg Vorbis is a fully open, non-proprietary, patent-and-royalty-free,
     general-purpose compressed audio format for audio and music at fixed
     and variable bitrates from 16 to 128 kbps/channel.
     .
     The Vorbisenc library provides a convenient API for setting up an encoding
     environment using libvorbis.
    Original-Maintainer: Debian Xiph.org Maintainers <pkg-xiph-maint@lists.alioth.debian.org>
    
    Package: libvorbisenc2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1537
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: libvorbis
    Version: 1.3.2-1ubuntu3
    Replaces: libvorbis0 (<< 1.0.0)
    Depends: libc6 (>= 2.1.3), libvorbis0a (= 1.3.2-1ubuntu3)
    Pre-Depends: multiarch-support
    Conflicts: libvorbis0 (<< 1.0.0)
    Description: The Vorbis General Audio Compression Codec (Encoder library)
     Ogg Vorbis is a fully open, non-proprietary, patent-and-royalty-free,
     general-purpose compressed audio format for audio and music at fixed
     and variable bitrates from 16 to 128 kbps/channel.
     .
     The Vorbisenc library provides a convenient API for setting up an encoding
     environment using libvorbis.
    Original-Maintainer: Debian Xiph.org Maintainers <pkg-xiph-maint@lists.alioth.debian.org>
    
    Package: logrotate
    Status: install ok installed
    Priority: important
    Section: admin
    Installed-Size: 184
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.7.8-6ubuntu5
    Depends: libc6 (>= 2.8), libpopt0 (>= 1.16), libselinux1 (>= 1.32), cron | anacron | fcron, base-passwd (>= 2.0.3.4)
    Suggests: mailx
    Conffiles:
     /etc/logrotate.conf 176edd439a499501372cf3d04e795810
     /etc/cron.daily/logrotate da9c29ed0b408ffd88d05c3d8e881e94
    Description: Log rotation utility
     The logrotate utility is designed to simplify the administration of
     log files on a system which generates a lot of log files.  Logrotate
     allows for the automatic rotation compression, removal and mailing of
     log files.  Logrotate can be set to handle a log file daily, weekly,
     monthly or when the log file gets to a certain size.  Normally, logrotate
     runs as a daily cron job.
    Original-Maintainer: Paul Martin <pm@debian.org>
    
    Package: plymouth-theme-ubuntu-logo
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 103
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: plymouth
    Version: 0.8.2-2ubuntu30
    Replaces: plymouth (<< 0.8.1-1~)
    Provides: plymouth-theme
    Depends: plymouth, plymouth-label
    Description: graphical boot animation and logger - ubuntu-logo theme
     Plymouth is an application that runs very early in the boot process
     (even before the root filesystem is mounted!) that provides a graphical
     boot animation while the boot process happens in the background.
     .
     This package contains the default ubuntu-logo theme.
    
    Package: libltdl7
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 396
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libtool
    Version: 2.4.2-1ubuntu1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: A system independent dlopen wrapper for GNU libtool
     This package contains the run-time libltdl library.
     .
     A small library that aims at hiding the various difficulties of
     dlopening libraries from programmers.  It is a system independent
     dlopen wrapper for GNU libtool.
     .
     It supports the following dlopen interfaces:
       * dlopen (Solaris, Linux and various BSD flavors)
       * shl_load (HP-UX)
       * LoadLibrary (Win16 and Win32)
       * load_add_on (BeOS)
       * GNU DLD (emulates dynamic linking for static libraries)
       * libtool's dlpreopen
    Homepage: http://www.gnu.org/software/libtool/
    Original-Maintainer: Kurt Roeckx <kurt@roeckx.be>
    
    Package: libexpat1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 383
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: expat
    Version: 2.0.1-7.2ubuntu1.1
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Conflicts: wink (<= 1.5.1060-4)
    Description: XML parsing C library - runtime library
     This package contains the runtime, shared library of expat, the C
     library for parsing XML. Expat is a stream-oriented parser in
     which an application registers handlers for things the parser
     might find in the XML document (like start tags).
    Homepage: http://expat.sourceforge.net
    Original-Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
    
    Package: libexpat1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 374
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: expat
    Version: 2.0.1-7.2ubuntu1.1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: wink (<= 1.5.1060-4)
    Description: XML parsing C library - runtime library
     This package contains the runtime, shared library of expat, the C
     library for parsing XML. Expat is a stream-oriented parser in
     which an application registers handlers for things the parser
     might find in the XML document (like start tags).
    Homepage: http://expat.sourceforge.net
    Original-Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
    
    Package: librarian0
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 180
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rarian
    Version: 0.8.1-5
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Conflicts: yelp (<< 2.21)
    Description: Documentation meta-data library (library package)
     Rarian (formerly Spoon) is a documentation meta-data library,
     designed as a replacement for Scrollkeeper.
     .
     This package ships the shared library.
    Original-Maintainer: Frederic Peters <fpeters@debian.org>
    Homepage: http://rarian.freedesktop.org/
    
    Package: libnet-dns-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 641
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.66-2ubuntu3
    Depends: perl (>= 5.14.2-3build1), perlapi-5.14.2, libc6 (>= 2.4), libdigest-hmac-perl (>= 1), libmime-base64-perl, libnet-ip-perl (>= 1.2)
    Suggests: libio-socket-inet6-perl
    Description: Perform DNS queries from a Perl script
     Net::DNS is a DNS resolver implemented in Perl.  It allows the
     programmer to perform nearly any type of DNS query from a Perl
     script.
     With libio-socket-inet6-perl installed it supports IPv6.
    Homepage: http://www.net-dns.org/
    Original-Maintainer: Florian Hinzmann <fh@debian.org>
    
    Package: postfix
    Status: install ok installed
    Priority: extra
    Section: mail
    Installed-Size: 3367
    Maintainer: LaMont Jones <lamont@debian.org>
    Architecture: amd64
    Version: 2.9.3-2~12.04.3
    Replaces: mail-transport-agent
    Provides: default-mta, mail-transport-agent
    Depends: libc6 (>= 2.14), libdb5.1, libsasl2-2 (>= 2.1.24), libsqlite3-0 (>= 3.5.9), libssl1.0.0 (>= 1.0.0), debconf (>= 0.5) | debconf-2.0, netbase, adduser (>= 3.48), dpkg (>= 1.8.3), lsb-base (>= 3.0-6), ssl-cert, cpio
    Recommends: python
    Suggests: procmail, postfix-mysql, postfix-pgsql, postfix-ldap, postfix-pcre, sasl2-bin, libsasl2-modules, dovecot-common, resolvconf, postfix-cdb, mail-reader, ufw, postfix-doc
    Conflicts: libnss-db (<< 2.2-3), mail-transport-agent, smail
    Conffiles:
     /etc/insserv.conf.d/postfix 7fe2d086ff4822fc9fe13adab1090dce
     /etc/ppp/ip-up.d/postfix fccc53fc4eeeab46941ebcc95a71e766
     /etc/ppp/ip-down.d/postfix 52275dc23864f3bfca412c7558e28fe6
     /etc/ufw/applications.d/postfix 5c7e746dc9255e750b8f50460de11a32
     /etc/network/if-up.d/postfix fccc53fc4eeeab46941ebcc95a71e766
     /etc/network/if-down.d/postfix 52275dc23864f3bfca412c7558e28fe6
     /etc/resolvconf/update-libc.d/postfix a0548352443659052ed16d4ae7314506
     /etc/rsyslog.d/postfix.conf d8a09827fff2a22311e4dd4a83e95c83
     /etc/postfix/postfix-script 0d01860b2f0778cf41951c801f538b30
     /etc/postfix/post-install 4e9b37279a95246a5fe68afdbbbfd035
     /etc/postfix/postfix-files ad34dcc8c31d057f6f20268b0aa16f29
     /etc/init.d/postfix 793c179dfc57f90df913e61feb14bd77
    Description: High-performance mail transport agent
     Postfix is Wietse Venema's mail transport agent that started life as an
     alternative to the widely-used Sendmail program.  Postfix attempts to
     be fast, easy to administer, and secure, while at the same time being
     sendmail compatible enough to not upset existing users. Thus, the outside
     has a sendmail-ish flavor, but the inside is completely different.
    Homepage: http://www.postfix.org
    
    Package: libwacom-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 62
    Maintainer: Timo Aaltonen <tjaalton@ubuntu.com>
    Architecture: all
    Source: libwacom
    Version: 0.4-1ubuntu1
    Replaces: libwacom0 (<= 0.2-1)
    Description: Wacom model feature query library (common files)
     libwacom is a library to identify wacom tablets and their model-specific
     features. It provides easy access to information such as "is this a built-in
     on-screen tablet", "what is the size of this model", etc.
     .
     This package contains common data files for libwacom.
    
    Package: gstreamer0.10-plugins-bad
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 4977
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-bad0.10
    Version: 0.10.22.3-2ubuntu2.1
    Replaces: gstreamer0.10-plugins-bad-multiverse (<< 0.10.5-2), gstreamer0.10-plugins-farsight, gstreamer0.10-plugins-really-bad (<< 0.10.14), gstreamer0.10-schroedinger, gstreamer0.10-xvid, transmageddon (<< 0.20-1ubuntu0.2)
    Provides: gstreamer0.10-audiosink, gstreamer0.10-audiosource, gstreamer0.10-plugins-farsight, gstreamer0.10-schroedinger, gstreamer0.10-videosink, gstreamer0.10-videosource, gstreamer0.10-visualization
    Depends: dconf-gsettings-backend | gsettings-backend, libass4 (>= 0.9.7), libbz2-1.0, libc6 (>= 2.15), libcairo2 (>= 1.2.4), libcdaudio1 (>= 0.99.12p2), libcelt0-0 (>= 0.7.1), libcurl3-gnutls (>= 7.16.2-1), libdc1394-22, libdca0, libdirac-encoder0, libdirectfb-1.2-9, libdvdnav4, libdvdread4, libfaad2, libflite1, libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.31.8), libgme0 (>= 0.5.5), libgsm1 (>= 1.0.13), libgstreamer-plugins-bad0.10-0 (= 0.10.22.3-2ubuntu2.1), libgstreamer-plugins-base0.10-0 (>= 0.10.36), libgstreamer0.10-0 (>= 0.10.36), libjasper1, libkate1 (>= 0.4.1), libmimic0, libmms0 (>= 0.4), libmodplug1, libmpcdec6 (>= 1:0.1~r435), libofa0 (>= 0.9.3), libopenal1 (>= 1:1.13), liborc-0.4-0 (>= 1:0.4.16), libpng12-0 (>= 1.2.13-4), librsvg2-2 (>= 2.14.4), librtmp0 (>= 2.3), libschroedinger-1.0-0 (>= 1.0.9), libslv2-9 (>= 0.6.4-1~), libsndfile1 (>= 1.0.20), libsoundtouch0, libspandsp2 (>= 0.0.6~pre18), libssl1.0.0 (>= 1.0.0), libstdc++6 (>= 4.1.1), libvo-aacenc0 (>= 0.1.0~rc1), libvo-amrwbenc0, libvpx1 (>= 1.0.0), libwildmidi1 (>= 0.2.3), libx11-6, libxvidcore4 (>= 1.2.2), libzbar0 (>= 0.10), libzvbi0 (>= 0.2.11), gstreamer0.10-plugins-base
    Pre-Depends: multiarch-support
    Suggests: frei0r-plugins
    Conflicts: gstreamer0.10-plugins-farsight, gstreamer0.10-plugins-good (<< 0.10.15.2), gstreamer0.10-plugins-ugly (<< 0.10.13.2), gstreamer0.10-schroedinger, gstreamer0.10-xvid, transmageddon (<< 0.20-1ubuntu0.2)
    Description: GStreamer plugins from the "bad" set
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     GStreamer Bad Plug-ins is a set of plug-ins that aren't up to par compared
     to the rest. They might be close to being good quality, but they're missing
     something - be it a good code review, some documentation, a set of tests, a
     real live maintainer, or some actual wide use.
    Gstreamer-Decoders: application/mxf; application/sdp; application/x-hls; application/x-rtp, payload=(int)[ 96, 127 ], media=(string)video, encoding-name=(string)VP8-DRAFT-IETF-01; application/x-yuv4mpeg, y4mversion=(int)2; audio/midi; audio/mpeg, mpegversion=(int)4, stream-format=(string){ raw, adts }; audio/mpeg, mpegversion=(int)2; audio/ms-gsm; audio/riff-midi; audio/x-adpcm, layout=(string){ microsoft, dvi }; audio/x-aiff; audio/x-ay; audio/x-celt; audio/x-dts; audio/x-gbs; audio/x-gsm; audio/x-gym; audio/x-hes; audio/x-it; audio/x-kss; audio/x-mod; audio/x-musepack, streamversion=(int){ 7, 8 }; audio/x-nsf; audio/x-private1-dts; audio/x-s3m; audio/x-sap; audio/x-siren, dct-length=(int)320; audio/x-spc; audio/x-stm; audio/x-vgm; audio/x-xm; image/jp2; image/svg; image/svg+xml; image/x-j2c, fields=(int)1; image/x-jpc, fields=(int)1; image/x-portable-anymap; image/x-portable-bitmap; image/x-portable-graymap; image/x-portable-pixmap; subtitle/x-kate; video/mpeg, mpegversion=(int){ 1, 2 }, systemstream=(boolean)true; video/mpeg, mpegversion=(int){ 4, [ 1, 2 ] }, systemstream=(boolean)false; video/mpegts; video/x-cdxa; video/x-dirac; video/x-h263, variant=(string)itu; video/x-h264; video/x-ivf; video/x-mve; video/x-nuv; video/x-vcd; video/x-vmnc, version=(int)1; video/x-vp8
    Gstreamer-Elements: adpcmdec, adpcmenc, aiffmux, aiffparse, apexsink, asfmux, asfparse, assrender, audioparse, audiosegmentclip, bayer2rgb, bpmdetect, bulge, burn, bz2dec, bz2enc, cdaudio, cdxaparse, celtdec, celtenc, checksumsink, chopmydata, chromahold, chromium, circle, cogcolorconvert, cogcolorspace, cogdownsample, coglogoinsert, cogmse, cogscale, coloreffects, colorspace, compare, curlsink, dataurisrc, dc1394src, dccpclientsink, dccpclientsrc, dccpserversink, dccpserversrc, debugspy, decklinksink, decklinksrc, dfbvideosink, diffuse, dilate, diracenc, diracparse, dodge, dtsdec, dvbbasebin, dvbsrc, dvbsuboverlay, dvdspu, exclusion, faad, faceoverlay, fbdevsink, festival, fieldanalysis, fisheye, flitetestsrc, fpsdisplaysink, freeverb, freeze, gaussianblur, gmedec, gsettingsaudiosink, gsettingsaudiosrc, gsettingsvideosink, gsettingsvideosrc, gsmdec, gsmenc, h263parse, h264parse, hdvparse, hlsdemux, id3mux, interaudiosink, interaudiosrc, interlace, intervideosink, intervideosrc, irtspparse, ivfparse, jp2kdec, jp2kdecimator, jp2kenc, kaleidoscope, katedec, kateenc, kateparse, katetag, ladspa-amp-mono, ladspa-amp-stereo, ladspa-delay-5s, ladspa-hpf, ladspa-lpf, ladspa-noise-white, ladspa-sine-faaa, ladspa-sine-faac, ladspa-sine-fcaa, ladspa-sine-fcac, legacyh264parse, legacympegvideoparse, legacyresample, linsyssdisink, linsyssdisrc, marble, measurecollector, mimdec, mimenc, mirror, mmssrc, modplug, mpeg4videoparse, mpegpsdemux, mpegpsmux, mpegtsdemux, mpegtsmux, mpegtsparse, mpegvideoparse, musepackdec, mvedemux, mvemux, mxfdemux, mxfmux, nsfdec, nuvdemux, ofa, openalsink, openalsrc, patchdetect, pcapparse, pinch, pitch, pnmdec, pnmenc, removesilence, rfbsrc, rgb2bayer, rotate, rsndvdbin, rsvgdec, rsvgoverlay, rtmpsink, rtmpsrc, rtpasfpay, rtpvp8depay, rtpvp8pay, scaletempo, scenechange, schrodec, schroenc, sdidemux, sdimux, sdpdemux, sfsink, sfsrc, sirendec, sirenenc, smooth, solarize, spacescope, spanplc, spectrascope, speed, sphere, square, srtenc, ssim, stereo, stretch, synaescope, teletextdec, tsdemux, tsparse, ttadec, ttaparse, tunnel, twirl, vcdparse, vcdsrc, videoanalyse, videodetect, videomark, videomaxrate, videoparse, videosegmentclip, vmncdec, voaacenc, voamrwbenc, vp8dec, vp8enc, waterripple, wavescope, webvttenc, wildmidi, xviddec, xvidenc, y4mdec, zbar, zebrastripe
    Gstreamer-Encoders: application/mxf; application/x-bzip; application/x-kate; application/x-raw-sdi, format=(fourcc){ UYVY, v210 }; application/x-rtp, media=(string){ audio, video, application }, encoding-name=(string)X-ASF-PF; application/x-rtp, payload=(int)[ 96, 127 ], encoding-name=(string)VP8-DRAFT-IETF-01; application/x-subtitle; audio/AMR-WB; audio/mpeg, mpegversion=(int)4, stream-format=(string){ adts, raw }, base-profile=(string)lc; audio/x-adpcm, layout=(string){ dvi }; audio/x-aiff; audio/x-celt, frame-size=(int)[ 64, 512 ]; audio/x-gsm; audio/x-siren, dct-length=(int)320; image/jp2; image/x-j2c, fourcc=(fourcc){ sRGB, sYUV }, fields=(int)1; image/x-jpc, fourcc=(fourcc){ sRGB, sYUV }, fields=(int)1; image/x-portable-anymap; image/x-portable-bitmap; image/x-portable-graymap; image/x-portable-pixmap; subtitle/x-kate; text/webvtt; video/mpeg, mpegversion=(int)2, systemstream=(boolean)true; video/mpeg, mpegversion=(int)4, systemstream=(boolean)false; video/mpegts, systemstream=(boolean)true, packetsize=(int){ 188, 192 }; video/x-dirac; video/x-mimic; video/x-mp4-part; video/x-ms-asf, parsed=(boolean)true; video/x-mve; video/x-qt-part; video/x-vp8; video/x-xvid
    Gstreamer-Uri-Sinks: rtmfp, rtmp, rtmpe, rtmps, rtmpt, rtmpte, rtmpts
    Gstreamer-Uri-Sources: cd, data, dvb, dvd, mms, mmsh, mmst, mmsu, rtmfp, rtmp, rtmpe, rtmps, rtmpt, rtmpte, rtmpts, vcd
    Gstreamer-Version: 0.10
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: python-keyring
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 189
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 0.7.1-1fakesync1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Recommends: python-crypto
    Description: store and access your passwords safely
     The Python keyring library provides an easy way to access the system
     keyring service (e.g Gnome-Keyring, KWallet) from Python.
     it can be used in any application that needs safe password storage.
    Homepage: http://home.python-keyring.org/
    Original-Maintainer: Carl Chenet <chaica@ohmytux.com>
    
    Package: gnome-session-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 296
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnome-session
    Version: 3.2.1-0ubuntu8
    Replaces: gnome-session (<< 3.0), gnome-session-bin (<< 3.0), libgnomevfs2-common (<< 1:2.24.0-3)
    Depends: dconf-gsettings-backend | gsettings-backend
    Conffiles:
     /etc/X11/Xsession.d/55gnome-session_gnomerc 1d4ac1cd647ea506c0f8623c0c7415d5
    Description: GNOME Session Manager - common files
     The GNOME Session Manager is in charge of starting the core components
     of the GNOME desktop, and applications that should be launched at
     login time. It also features a way to save and restore currently
     running applications.
     .
     This package contains the translations, data files and startup scripts
     which are common to the GNOME and GNOME fallback sessions.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libarchive12
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 600
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libarchive
    Version: 3.0.3-6ubuntu1
    Depends: libacl1 (>= 2.2.51-5), libattr1 (>= 1:2.4.46-5), libbz2-1.0, libc6 (>= 2.14), liblzma5 (>= 5.1.1alpha+20110809), libnettle4 (>= 2.3), libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: Multi-format archive and compression library (shared library)
     The libarchive library provides a flexible interface for reading and writing
     archives in various formats such as tar and cpio. libarchive also supports
     reading and writing archives compressed using various compression filters such
     as gzip and bzip2. The library is inherently stream-oriented; readers serially
     iterate through the archive, writers serially add things to the archive.
     .
     Archive formats supported are:
     .
        * tar (read and write, including GNU extensions)
        * pax (read and write, including GNU and star extensions)
        * cpio (read and write, including odc and newc variants)
        * iso9660 (read only, including Joliet and Rockridge extensions, with some
          limitations)
        * zip (read only, with some limitations, uses zlib)
        * mtree (read and write)
        * shar (write only)
        * ar (read and write, including BSD and GNU/SysV variants)
        * empty (read only; in particular, note that no other format will accept an
          empty file)
        * raw (read only)
        * xar (read only)
        * rar (read only, with some limitations)
        * 7zip (read and write, with some limitations)
     .
     Filters supported are:
     .
        * gzip (read and write, uses zlib)
        * bzip2 (read and write, uses bzlib)
        * compress (read and write, uses an internal implementation)
        * uudecode (read only)
        * separate command-line compressors with fixed-signature auto-detection
        * xz and lzma (read and write using liblzma)
     .
     This package provides the libarchive shared library.
    Homepage: http://libarchive.github.com/
    Original-Maintainer: Debian Libarchive Maintainers <ah-libarchive@debian.org>
    
    Package: gnome-media
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1156
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.0-0ubuntu3.1
    Replaces: gnome-media-common (<< 2.91.0), libgnome-media-dev (<< 2.91.0), libgnome-media0 (<< 2.91.0)
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.2.5), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.18.2), libgnome-media-profiles-3.0-0 (>= 2.91.2), libgstreamer-plugins-base0.10-0 (>= 0.10.23), libgstreamer0.10-0 (>= 0.10.23), libgtk-3-0 (>= 3.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), gconf2 (>= 2.28.1-2), gstreamer0.10-gconf, gstreamer0.10-plugins-base (>= 0.10.3), gstreamer0.10-plugins-good, x11-utils
    Pre-Depends: dpkg (>= 1.15.7.2)
    Recommends: pulseaudio, gstreamer0.10-pulseaudio, gnome-control-center
    Breaks: gnome-control-center (<< 1:3.0)
    Description: GNOME media utilities
     This package contains a few media utilities for the GNOME desktop:
      * the GNOME Sound Recorder;
      * the GStreamer properties capplet.
    Homepage: http://live.gnome.org/GnomeMedia
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libqt4-sql-mysql
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 214
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Depends: libc6 (>= 2.1.3), libgcc1 (>= 1:4.1.1), libmysqlclient18 (>= 5.5.13-1), libqt4-sql (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Suggests: libqt4-dev
    Description: Qt 4 MySQL database driver
     This package contains the MySQL plugin for Qt 4.
     .
     Install it if you intend to use or write Qt programs that are to access a
     MySQL DB.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: iproute
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: net
    Installed-Size: 982
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 20111117-1ubuntu2
    Provides: arpd
    Depends: libc6 (>= 2.14), libdb5.1
    Recommends: libatm1
    Suggests: iproute-doc
    Conflicts: arpd
    Conffiles:
     /etc/iproute2/ematch_map 0b9befbbbee4b415319b8070f18b9b88
     /etc/iproute2/group 3aea2c0e0dd75e13a5f8f48f2936915f
     /etc/iproute2/rt_dsfield 4264d5c7c8298300185aa04e1a736934
     /etc/iproute2/rt_protos 95ce0b4b5b79f5a8a45941fb418a904c
     /etc/iproute2/rt_realms 7137bdf40e8d58c87ac7e3bba503767f
     /etc/iproute2/rt_scopes 6298b8df09e9bda23ea7da49021ca457
     /etc/iproute2/rt_tables a1313318d6778fe6b8c680248ef5a463
    Description: networking and traffic control tools
     The iproute suite, also known as iproute2, is a collection of
     utilities for networking and traffic control.
     .
     These tools communicate with the Linux kernel via the (rt)netlink
     interface, providing advanced features not available through the
     legacy net-tools commands 'ifconfig' and 'route'.
    Homepage: http://www.linux-foundation.org/en/Net:Iproute2
    Original-Maintainer: Debian iproute maintainers <ah-iproute@debian.org>
    
    Package: remmina-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 324
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: remmina
    Version: 1.0.0-1ubuntu6.1
    Replaces: remmina (<< 1.0.0), remmina-plugin-data
    Recommends: remmina
    Breaks: remmina (<< 1.0.0), remmina-plugin-data
    Description: common files for remmina remote desktop client
     Remmina is a remote desktop connection client able to display and control a
     remote desktop session.
     .
     This package contains the common files.
    Homepage: http://remmina.sourceforge.net/
    Original-Maintainer: Luca Falavigna <dktrkranz@debian.org>
    
    Package: libbamf0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 114
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bamf
    Version: 0.2.118-0ubuntu0.2
    Depends: libc6 (>= 2.2.5), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.28.0), bamfdaemon (= 0.2.118-0ubuntu0.2)
    Pre-Depends: multiarch-support
    Breaks: unity (<< 3.2.12)
    Description: Window matching library - shared library
     bamf matches application windows to desktop files
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/bamf
    
    Package: libtiff-tools
    Status: install ok installed
    Priority: optional
    Section: graphics
    Installed-Size: 713
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: tiff
    Version: 3.9.5-2ubuntu1.2
    Depends: libc6 (>= 2.14), libtiff4
    Suggests: libtiff-opengl
    Description: TIFF manipulation and conversion tools
     libtiff is a library providing support for the Tag Image File Format
     (TIFF), a widely used format for storing image data.  This package
     includes tools for converting TIFF images to and from other formats
     and tools for doing simple manipulations of TIFF images.  See also
     libtiff-opengl.
    Homepage: http://libtiff.maptools.org
    Original-Maintainer: Jay Berkenbilt <qjb@debian.org>
    
    Package: libpam-gnome-keyring
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 280
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-keyring
    Version: 3.2.2-2ubuntu4
    Replaces: libpam-keyring
    Provides: libpam-keyring
    Depends: libc6 (>= 2.14), libpam0g (>= 0.99.7.1), libpam-runtime (>= 1.0.1-6)
    Recommends: gnome-keyring
    Conflicts: libpam-keyring
    Description: PAM module to unlock the GNOME keyring upon login
     gnome-keyring is a daemon in the session, similar to ssh-agent,
     and other applications can use it to store passwords and other
     sensitive information.
     .
     This package contains a PAM module that will automatically unlock the
     keyrings using your login password, making gnome-keyring usage
     transparent without losing its security benefits.
     .
     When installed, this module will automatically be used by GDM and
     gnome-screensaver to unlock your keyrings when logging in and when
     unlocking the screen saver.
    Homepage: http://live.gnome.org/GnomeKeyring
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libpulsedsp
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: sound
    Installed-Size: 149
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libc6 (>= 2.4), libpulse0 (>= 1:1.1-0ubuntu15.1)
    Pre-Depends: multiarch-support
    Description: PulseAudio OSS pre-load library
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     This package provides the pre-load library used to redirect applications
     using OSS through pulseaudio.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: libgnome2-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 660
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: libgnome
    Version: 2.32.1-2ubuntu1.1
    Depends: gconf2 (>= 2.28.1-2)
    Suggests: desktop-base (>= 0.3.16)
    Breaks: gnome-panel (<< 2.28)
    Conffiles:
     /etc/sound/events/gtk-events-2.soundlist c9110db7c797eb722b95f252e4a36e8e
     /etc/sound/events/gnome-2.soundlist c09950d1798b664926167b972ba325b6
    Description: The GNOME library - common files
     This package contains internationalization files for the base GNOME
     library functions.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: simple-scan
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 548
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1.1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.6.0), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), libgudev-1.0-0 (>= 147), libjpeg8 (>= 8c), liblaunchpad-integration-3.0-1 (>= 0.1.17), libsane (>= 1.0.11-3), zlib1g (>= 1:1.1.4), gnome-icon-theme, xdg-utils, dconf-gsettings-backend | gsettings-backend
    Description: Simple Scanning Utility
     Simple Scan is an easy-to-use application, designed to let users
     connect their scanner and quickly have the image/document in an
     appropriate format.
     .
     Simple Scan is basically a frontend for SANE - which is the same
     backend as XSANE uses. This means that all existing scanners will
     work and the interface is well tested.
    Homepage: https://launchpad.net/simple-scan
    Original-Maintainer: Alessio Treglia <alessio@debian.org>
    
    Package: ubuntuone-client-gnome
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 129
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.0.1-0ubuntu1
    Replaces: ubuntuone-client (<= 1.1.1)
    Depends: libc6 (>= 2.3), libebook-1.2-12 (>= 3.2.3), libedataserver-1.2-15 (>= 3.2.3), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libnautilus-extension1a (>= 1:2.91), libsyncdaemon-1.0-1, dconf-gsettings-backend | gsettings-backend, ubuntuone-client (>= 2.0.0), gnome-settings-daemon, gconf2 (>= 2.31.1)
    Suggests: ubuntuone-client-gnome-dbg
    Breaks: ubuntuone-client (<= 1.1.1)
    Description: Ubuntu One client GNOME integration
     Ubuntu One is a suite of on-line services. This package provides
     integration with the GNOME desktop.
    Homepage: https://one.ubuntu.com
    Original-Maintainer: Rick McBride <rick.mcbride@canonical.com>
    
    Package: libyelp0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 373
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: yelp
    Version: 3.4.1-0ubuntu1
    Depends: libbz2-1.0, libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), liblzma5 (>= 5.1.1alpha+20110809), libsqlite3-0 (>= 3.5.9), libwebkitgtk-3.0-0 (>= 1.3.10), libxml2 (>= 2.7.4), libxslt1.1 (>= 1.1.25)
    Breaks: yelp (<< 3.2.0)
    Description: Library for the GNOME help browser
     Yelp is the help browser for the GNOME desktop.  Yelp provides a simple
     graphical interface for viewing DocBook, Mallard, HTML, man, and info
     formatted documentation.
     .
     This library contains widgets and utilities for use by Yelp.
    Homepage: http://live.gnome.org/Yelp
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libdirectfb-1.2-9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1962
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: directfb
    Version: 1.2.10.0-4.3ubuntu1
    Depends: libc6 (>= 2.7), libsysfs2, libts-0.0-0 (>= 1.0)
    Description: direct frame buffer graphics - shared libraries
     DirectFB is a graphics library which was designed with embedded systems
     in mind. It offers maximum hardware accelerated performance at a minimum
     of resource usage and overhead.
    Homepage: http://www.directfb.org/
    Original-Maintainer: Debian DirectFB Team <pkg-directfb-devel@lists.alioth.debian.org>
    
    Package: ubuntu-artwork
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 105
    Maintainer: Ubuntu Artwork Team <ubuntu-art@lists.ubuntu.com>
    Architecture: all
    Version: 57
    Depends: light-themes, ubuntu-wallpapers, adium-theme-ubuntu
    Description: Ubuntu themes and artwork
     This package contains merely the Distributor Logo and pulls in all the
     other components via Depends.
    
    Package: gnome-control-center
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 3232
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:3.4.2-0ubuntu0.5
    Depends: gconf-service, libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.10.0), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libcolord1 (>= 0.1.13), libcups2 (>= 1.4.0), libdbus-glib-1-2 (>= 0.78), libfontconfig1 (>= 2.8.0), libgconf-2-4 (>= 2.31.1), libgdk-pixbuf2.0-0 (>= 2.23.0), libglib2.0-0 (>= 2.31.8), libgnome-control-center1 (>= 1:3.3.5), libgnome-desktop-3-2 (>= 3.2.0), libgnome-menu-3-0 (>= 3.2.0.1), libgnomekbd7 (>= 2.91.91), libgoa-1.0-0 (>= 3.1.1), libgtk-3-0 (>= 3.3.6), libgtop2-7 (>= 2.22.3), libnm-glib4 (>= 0.8.998), libnm-gtk0, libnm-util2 (>= 0.8.998), libnotify4 (>= 0.7.3), libpango1.0-0 (>= 1.18.0), libpolkit-gobject-1-0 (>= 0.99), libpulse-mainloop-glib0 (>= 1:0.99.1), libpulse0 (>= 1:0.99.1), libupower-glib1 (>= 0.9.2), libwacom2 (>= 0.3), libx11-6, libxi6 (>= 2:1.2.99.4), libxklavier16 (>= 5.1), libxml2 (>= 2.7.4), accountsservice, apg, desktop-file-utils, gnome-control-center-data (<< 1:3.5), gnome-control-center-data (>= 1:3.4.2-0ubuntu0.5), gnome-desktop3-data, gnome-icon-theme (>= 2.24), gnome-icon-theme-symbolic, gnome-menus (>= 2.12.0), gnome-settings-daemon (>= 3.3.91), gsettings-desktop-schemas (>= 3.3.90-0ubuntu2), ubuntu-system-service (>= 0.1.10)
    Recommends: gnome-online-accounts, gnome-session-bin, iso-codes, mousetweaks, policykit-1-gnome, ubuntu-docs, indicator-sound (>= 0.8.1), indicator-power (>= 1.90)
    Suggests: gnome-screensaver | xscreensaver, gstreamer0.10-pulseaudio, libcanberra-gtk-module, x11-xserver-utils
    Breaks: gnome-power-manager (<< 3.0), gnome-session (<< 3.0), libglib2.0-0 (<< 2.28.6-2)
    Description: utilities to configure the GNOME desktop
     This package contains configuration applets for the GNOME desktop,
     allowing to set accessibility configuration, desktop fonts, keyboard
     and mouse properties, sound setup, desktop theme and background, user
     interface properties, screen resolution, and other GNOME parameters.
     .
     It also contains a front end to these applets, which can also be
     accessed with the GNOME panel or the Nautilus file manager.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: checkbox
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 3604
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.13.7
    Depends: debconf (>= 0.5) | debconf-2.0, python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), debconf, python-libxml2, udev
    Recommends: dpkg (>= 1.13), gstreamer0.10-gconf, lsb-release, perl, pm-utils, python-apport, python-apt, python-dateutil, python-gst0.10
    Suggests: checkbox-cli | checkbox-gtk, bonnie++, bootchart, bzr, cvs, ethtool, flex, fwts, git-core, hdparm, lshw, make, nmap, obexd-client, python-pexpect, smartmontools, sox, stress, wodim
    Description: System testing application
     This project provides an extensible interface for system testing. The
     results can then be sent to Launchpad.
    
    Package: libproxy1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 173
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libproxy
    Version: 0.4.7-0ubuntu4
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0)
    Pre-Depends: multiarch-support
    Description: automatic proxy configuration management library (shared)
     libproxy is a lightweight library which makes it easy to develop
     applications proxy-aware with a simple and stable API.
     .
     This package contains the shared library.
    Homepage: http://code.google.com/p/libproxy/
    Original-Maintainer: Emilio Pozuelo Monfort <pochu@debian.org>
    
    Package: gsettings-desktop-schemas
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: gnome
    Installed-Size: 204
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.4.1-0ubuntu1
    Depends: dconf-gsettings-backend | gsettings-backend
    Description: GSettings deskop-wide schemas
     gsettings-desktop-schemas contains a collection of GSettings schemas for
     settings shared by various components of a desktop.
    Homepage: http://www.gnome.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: gcalctool
    Status: install ok installed
    Priority: optional
    Section: math
    Installed-Size: 1236
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 6.4.1.1-0ubuntu3
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.14), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libpango1.0-0 (>= 1.14.0), libxml2 (>= 2.7.4), dconf-gsettings-backend | gsettings-backend
    Recommends: yelp, gvfs, gnome-icon-theme
    Description: GNOME desktop calculator
     gcalctool is a powerful graphical calculator with financial, logical and
     scientific modes. It uses a multiple precision package to do its arithmetic
     to give a high degree of accuracy.
    Homepage: http://live.gnome.org/Gcalctool
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: humanity-icon-theme
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 19624
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: all
    Version: 0.5.3.11
    Depends: gnome-icon-theme, hicolor-icon-theme
    Description: Humanity Icon theme
     Humanity and Humanity Dark are nice and well polished icon themes for
     the GNOME desktop.
    
    Package: synaptic
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 7619
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.75.9ubuntu1
    Depends: libapt-inst1.4 (>= 0.8.0), libapt-pkg4.12 (>= 0.8.16~exp12ubuntu8), libc6 (>= 2.14), libept1.4.12, libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.14.0), libgtk2.0-0 (>= 2.24.0), libpango1.0-0 (>= 1.14.0), libstdc++6 (>= 4.6), libvte9 (>= 1:0.24.0), libx11-6, libxapian22, hicolor-icon-theme
    Recommends: gksu | kdebase-bin | policykit-1, libgtk2-perl (>= 1:1.130), rarian-compat, software-properties-gtk
    Suggests: dwww, menu, deborphan, apt-xapian-index
    Conflicts: menu (<< 2.1.11)
    Description: Graphical package manager
     Synaptic is a graphical package management tool based on GTK+ and APT.
     Synaptic enables you to install, upgrade and remove software packages in
     a user friendly way.
     .
     Besides these basic functions the following features are provided:
      * Search and filter the list of available packages
      * Perform smart system upgrades
      * Fix broken package dependencies
      * Edit the list of used repositories (sources.list)
      * Download the latest changelog of a package
      * Configure packages through the debconf system
      * Browse all available documentation related to a package (dwww is required)
    Original-Maintainer: Michael Vogt <mvo@debian.org>
    
    Package: cups-filters
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 946
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.18-0ubuntu0.1
    Replaces: cups (<< 1.5.0-16), cups-common (<< 1.5.0-16), ghostscript-cups (<< 9.02~)
    Depends: libc6 (>= 2.15), libcups2 (>= 1.4.0), libcupsfilters1 (>= 1.0~b1), libcupsimage2 (>= 1.4.0), libfontconfig1 (>= 2.8.0), libgcc1 (>= 1:4.1.1), libijs-0.35 (>= 0.35), liblcms2-2 (>= 2.2+git20110628-2), libpoppler19, libstdc++6 (>= 4.1.1), zlib1g (>= 1:1.1.4), ghostscript (>= 9.02~), ttf-freefont | fonts-liberation | ttf-dejavu
    Recommends: colord, foomatic-filters (>= 4.0), ghostscript-cups (>= 9.02~)
    Suggests: foomatic-db-compressed-ppds | foomatic-db
    Breaks: cups (<< 1.5.0-16), cups-common (<< 1.5.0-16), ghostscript-cups (<< 9.02~)
    Conffiles:
     /etc/fonts/conf.d/99pdftoopvp.conf a5221cfad70a981c80864229ef56586d
    Description: OpenPrinting CUPS Filters
     This package provides additional CUPS filters which are not provided
     by the CUPS project itself. This includes filters for a PDF based
     printing workflow.
    Original-Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
    Homepage: http://www.openprinting.org/
    
    Package: libportaudio2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 220
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: portaudio19
    Version: 19+svn20111121-1
    Depends: libasound2 (>> 1.0.24.1), libc6 (>= 2.7), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116
    Pre-Depends: multiarch-support
    Description: Portable audio I/O - shared library
     PortAudio is a portable audio I/O library designed for cross-platform
     support of audio. It uses a callback mechanism to request audio
     processing.  Audio can be generated in various formats, including 32
     bit floating point, and will be converted to the native format
     internally.
     .
     This package contains the shared library.
    Original-Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
    Homepage: http://www.portaudio.com/
    
    Package: libopenjpeg2
    Status: install ok installed
    Priority: extra
    Section: libs
    Installed-Size: 204
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: amd64
    Source: openjpeg
    Version: 1.3+dfsg-4
    Depends: libc6 (>= 2.4)
    Description: JPEG 2000 image compression/decompression library
     Libopenjpeg2 is a library for handling the JPEG 2000 image compression format.
    Original-Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
    Homepage: http://www.openjpeg.org
    
    Package: patch
    Status: install ok installed
    Multi-Arch: foreign
    Priority: standard
    Section: vcs
    Installed-Size: 218
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 2.6.1-3
    Depends: libc6 (>= 2.4)
    Suggests: ed, diffutils-doc
    Description: Apply a diff file to an original
     Patch will take a patch file containing any of the four forms
     of difference listing produced by the diff program and apply
     those differences to an original file, producing a patched
     version.
    Original-Maintainer: Christoph Berg <myon@debian.org>
    
    Package: gstreamer0.10-plugins-ugly
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1253
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-plugins-ugly0.10
    Version: 0.10.18.3-1ubuntu1
    Replaces: gstreamer0.10-lame, gstreamer0.10-plugins-bad (<< 0.10.10.2), gstreamer0.10-plugins-good (<< 0.10.9.2), gstreamer0.10-x264
    Depends: liba52-0.7.4, libc6 (>= 2.7), libcdio13, libdvdread4, libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.35.2), libgstreamer0.10-0 (>= 0.10.35.2), libmad0 (>= 0.15.1b-3), libmp3lame0, libmpeg2-4, libopencore-amrnb0, libopencore-amrwb0, liborc-0.4-0 (>= 1:0.4.16), libsidplay1, libstdc++6 (>= 4.1.1), libtwolame0, libx264-120
    Conflicts: gstreamer0.10-lame, gstreamer0.10-plugins-bad (<< 0.10.5.2), gstreamer0.10-x264
    Description: GStreamer plugins from the "ugly" set
     GStreamer is a streaming media framework, based on graphs of filters
     which operate on media data.  Applications using this library can do
     anything from real-time sound processing to playing videos, and just
     about anything else media-related.  Its plugin-based architecture means
     that new data types or processing capabilities can be added simply by
     installing new plug-ins.
     .
     This package contains plugins from the "ugly" set, a set of
     good-quality plug-ins that might pose distribution problems.
    Homepage: http://gstreamer.freedesktop.org/modules/gst-plugins-ugly.html
    Gstreamer-Decoders: application/vnd.rn-realmedia; application/x-pn-realaudio; application/x-rdt, media=(string)application, encoding-name=(string)X-REAL-RDT; application/x-rtp, media=(string){ application, video, audio }, payload=(int)[ 96, 127 ], encoding-name=(string)X-ASF-PF; audio/AMR; audio/AMR-WB; audio/ac3; audio/mpeg, mpegversion=(int)1, layer=(int)[ 1, 3 ]; audio/mpeg, mpegversion=(int)1, parsed=(boolean)false; audio/x-ac3; audio/x-lpcm; audio/x-private1-ac3; audio/x-private1-lpcm; audio/x-sid; video/mpeg, mpegversion=(int){ 1, 2 }, systemstream=(boolean){ true, false }; video/x-ms-asf
    Gstreamer-Elements: a52dec, ac3iec958, amrnbdec, amrnbenc, amrwbdec, asfdemux, cdiocddasrc, dvddemux, dvdlpcmdec, dvdreadsrc, dvdsubdec, dvdsubparse, lame, lamemp3enc, mad, mp3parse, mpeg2dec, mpegdemux, mpegparse, pnmsrc, rademux, rdtdepay, rdtmanager, rmdemux, rtpasfdepay, rtspreal, rtspwms, siddec, twolame, x264enc, xingmux
    Gstreamer-Encoders: audio/AMR; audio/mpeg, mpegversion=(int)1, layer=(int){ 2, 3 }; audio/x-iec958; audio/x-raw-int, endianness=(int)4321, signed=(boolean)true; video/x-h264, stream-format=(string){ byte-stream, avc }, alignment=(string){ au }, profile=(string){ high-10, high, main, constrained-baseline, high-10-intra }
    Gstreamer-Uri-Sources: cdda, dvd, pnm
    Gstreamer-Version: 0.10
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: gconf-service-backend
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 572
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gconf
    Version: 3.2.5-0ubuntu2
    Replaces: gconf-service (<< 3.2.5-0ubuntu2), gconf2-common (<< 3.2.3-2)
    Depends: gconf-service, libc6 (>= 2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.78), libgconf-2-4 (= 3.2.5-0ubuntu2), libglib2.0-0 (>= 2.25.9), libldap-2.4-2 (>= 2.4.7), libxml2 (>= 2.7.4), gconf2-common (= 3.2.5-0ubuntu2)
    Breaks: gconf2-common (<< 3.2.3-2)
    Description: GNOME configuration database system (D-Bus service)
     GConf is a configuration database system for storing application
     preferences. It supports default or mandatory settings set by the
     administrator, and changes to the database are instantly applied to all
     running applications. It is written for the GNOME desktop but doesn't
     require it.
     .
     This package contains the D-Bus enabled daemon that is used internally
     by the GConf library to access configuration data.  It is an internal
     implementation of gconf used to work around multiarch-related upgrade
     problems, and will eventually be merged back into gconf-service.
    Homepage: http://projects.gnome.org/gconf/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libpango1.0-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1045
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pango1.0
    Version: 1.30.0-0ubuntu3.1
    Provides: pango1.0-multiarch-modver-1.6.0
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.8.10-3), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libglib2.0-0 (>= 2.31.8), libthai0 (>= 0.1.12), libx11-6, libxft2 (>> 2.1.1), libxrender1, fontconfig (>= 2.1.91)
    Pre-Depends: multiarch-support
    Suggests: ttf-baekmuk, ttf-arphic-gbsn00lp, ttf-arphic-bsmi00lp, ttf-arphic-gkai00mp, ttf-arphic-bkai00mp
    Breaks: plymouth (<< 0.8.2-2ubuntu19)
    Conflicts: pango-libthai
    Description: Layout and rendering of internationalized text
     Pango is a library for layout and rendering of text, with an emphasis
     on internationalization. Pango can be used anywhere that text layout is
     needed. however, most of the work on Pango-1.0 was done using the GTK+
     widget toolkit as a test platform. Pango forms the core of text and
     font handling for GTK+-2.0.
     .
     Pango is designed to be modular; the core Pango layout can be used with
     four different font backends:
      - Core X windowing system fonts
      - Client-side fonts on X using the Xft library
      - Direct rendering of scalable fonts using the FreeType library
      - Native fonts on Microsoft backends
     .
     This package contains the shared libraries.
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: initramfs-tools-bin
    Status: install ok installed
    Priority: required
    Section: utils
    Installed-Size: 119
    Maintainer: Ubuntu Kernel Team <kernel-team@lists.ubuntu.com>
    Architecture: amd64
    Source: initramfs-tools
    Version: 0.99ubuntu13
    Depends: libc6 (>= 2.4), libudev0 (>= 147)
    Description: binaries used by initramfs-tools
     This package contains binaries used inside the initramfs images generated
     by initramfs-tools.
    Original-Maintainer: Debian kernel team <debian-kernel@lists.debian.org>
    
    Package: folks-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 40
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: folks
    Version: 0.6.8-2
    Description: library to aggregates people into metacontacts (common files)
     libfolks is a library that aggregates people from multiple sources
     (eg, Telepathy connection managers and eventually evolution data server,
     Facebook, etc.) to create metacontacts.
     .
     This package contains common files (translations) used by folks components.
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://telepathy.freedesktop.org/wiki/Folks
    
    Package: libcogl9
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 624
    Maintainer: Rico Tzschichholz <ricotz@ubuntu.com>
    Architecture: amd64
    Source: cogl
    Version: 1.10.0-0ubuntu2
    Replaces: libcogl2
    Depends: libc6 (>= 2.14), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.28.0), libx11-6, libxdamage1 (>= 1:1.1), libxext6, libxfixes3
    Pre-Depends: multiarch-support
    Recommends: libcogl-common
    Conflicts: libcogl2
    Description: Object oriented GL/GLES Abstraction/Utility Layer
     Cogl is a small open source library for using 3D graphics hardware to draw
     pretty pictures. The API departs from the flat state machine style of
     OpenGL and is designed to make it easy to write orthogonal components that
     can render without stepping on each others toes.
    
    Package: libtwolame0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 161
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: twolame
    Version: 0.3.13-1build1
    Depends: libc6 (>= 2.3.4)
    Description: MPEG Audio Layer 2 encoding library
     TwoLAME is an optimized MPEG Audio Layer 2 encoder. It is based on tooLAME by
     Mike Cheng, which in turn is based upon the ISO dist10 code and portions of
     LAME.
     .
     TwoLAME does NOT support MPEG Audio Layer 3 (MP3) encoding due to patent
     issues surrounding MP3.
     .
     However, as most MPEG Audio players are able to play layer 2 (MP2) files,
     TwoLAME makes a very good drop-in replacement for LAME and other layer 3
     encoders.
     .
     This package contains the shared library.
    Original-Maintainer: Debian MythTV Team <pkg-mythtv-maintainers@lists.alioth.debian.org>
    Homepage: http://www.twolame.org
    
    Package: libdca0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 207
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdca
    Version: 0.0.5-5
    Depends: libc6 (>= 2.3.4)
    Description: decoding library for DTS Coherent Acoustics streams
     libdca provides a low-level interface to decode audio frames encoded using
     DTS Coherent Acoustics. DTS Coherent Acoustics streams are commonly found
     on DVDs, DTS audio CDs and some radio broadcastings. libdca also provides
     downmixing and dynamic range compression for various output configurations.
     .
     This package contains the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.videolan.org/developers/libdca.html
    
    Package: libfreerdp1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 685
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: freerdp
    Version: 1.0.1-1ubuntu2.1
    Depends: libc6 (>= 2.15), libssl1.0.0 (>= 1.0.0), libx11-6, libxkbfile1
    Suggests: xfreerdp
    Description: RDP client for Windows Terminal Services (library)
     FreeRDP is a client for Windows Terminal Services implementing the Remote
     Desktop Protocol (RDP).
     .
     This package contains the shared library.
    Homepage: http://www.freerdp.com/
    Original-Maintainer: Otavio Salvador <otavio@debian.org>
    
    Package: libass4
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 183
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libass
    Version: 0.10.0-3
    Depends: libc6 (>= 2.14), libenca0 (>= 1.9), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libfribidi0 (>= 0.19.2)
    Pre-Depends: multiarch-support
    Description: library for SSA/*** subtitles rendering
     SubStation Alpha (SSA) is a subtitle file format that allows more
     advanced subtitles than the conventional SRT and similar formats.
     .
     This package contains the shared library for libass.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://code.google.com/p/libass/
    
    Package: libsonic0
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 57
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: sonic
    Version: 0.1.17-1.1
    Depends: libc6 (>= 2.3.4)
    Pre-Depends: multiarch-support
    Description: Simple library to speed up or slow down speech
     This package contains just the actual library.
     libsonic is a very simple library for speeding up or slowing
     down speech.  It has only basic dependencies, and is meant to
     work on both Linux desktop machines and embedded systems.
     The key new feature in Sonic versus other libraries is very
     high quality at speed up factors well over 2X.
    Original-Maintainer: Bill Cox <waywardgeek@gmail.com>
    Homepage: http://dev.vinux-project.org/sonic
    
    Package: libqt4-script
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 2798
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libqt4-dbus (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Breaks: libqt4-core (<< 4.4.0~beta1-1)
    Description: Qt 4 script module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtScript module provides classes for making Qt applications scriptable.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqt4-script
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 2750
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libqt4-dbus (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Breaks: libqt4-core (<< 4.4.0~beta1-1)
    Description: Qt 4 script module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtScript module provides classes for making Qt applications scriptable.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libreoffice-emailmerge
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 204
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: python-uno (<< 1:2.4.1-5)
    Depends: python-uno | python3-uno, libreoffice-core
    Conflicts: ure (<< 1.5.1+OOo3.1.1-15)
    Enhances: libreoffice-writer
    Description: office productivity suite -- email mail merge
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains a component which allows LibreOffice to "mail merge"
     to E-Mail.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: libgdu0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 280
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-disk-utility
    Version: 3.0.2-2ubuntu7
    Depends: libc6 (>= 2.7), libdbus-1-3 (>= 1.1.1), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.24.0), libgnome-keyring0 (>= 2.22.2), udisks (>= 1.0.0), udisks (<< 1.1.0)
    Pre-Depends: multiarch-support
    Description: GObject based Disk Utility Library
     The gnome-disk-utility library provides an user-space interface to the
     udisks objects and properties (such as drives, volumes, SMART data),
     and operations (such as mounting, unmounting, creating and checking
     partitions).
     .
     This package contains shared libraries to be used by applications.
    Homepage: http://git.gnome.org/cgit/gnome-disk-utility/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libsoundtouch0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 128
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: soundtouch
    Version: 1.6.0-2build1
    Depends: libc6 (>= 2.3.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Description: Sound stretching library
     SoundTouch is a library that can be used to change pitch and time
     of soundfiles independently.
     .
     This package contains the libsoundtouch0 shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.surina.net/soundtouch/
    
    Package: libvdpau1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 103
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libvdpau
    Version: 0.4.1-3ubuntu1
    Replaces: nvidia-libvdpau, nvidia-libvdpau-ia32, nvidia-libvdpau1, nvidia-libvdpau1-ia32
    Depends: libc6 (>= 2.4), libx11-6, libxext6
    Pre-Depends: multiarch-support
    Suggests: nvidia-vdpau-driver | nvidia-vdpau-driver-ia32 | vdpau-driver
    Conflicts: nvidia-libvdpau, nvidia-libvdpau-ia32, nvidia-libvdpau1, nvidia-libvdpau1-ia32
    Description: Video Decode and Presentation API for Unix (libraries)
     VDPAU (Video Decode and Presentation API for Unix) is an open source
     library (libvdpau) and API designed by NVIDIA originally for its GeForce
     8 series and later GPU hardware, targeted at the X Window System on Unix
     operating-systems (including Linux, FreeBSD, and Solaris). This VDPAU API
     allows video programs to offload portions of the video decoding process
     and video post-processing to the GPU video-hardware.
     .
     This package contains the VDPAU wrapper and trace libraries.
    Homepage: http://cgit.freedesktop.org/~aplattner/libvdpau
    Original-Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>
    
    Package: libbamf3-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 114
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bamf
    Version: 0.2.118-0ubuntu0.2
    Depends: libc6 (>= 2.2.5), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.28.0), bamfdaemon (= 0.2.118-0ubuntu0.2)
    Pre-Depends: multiarch-support
    Breaks: unity (<< 3.2.12)
    Description: Window matching library - shared library
     bamf matches application windows to desktop files
     .
     This package contains shared libraries to be used by applications.
    Homepage: https://launchpad.net/bamf
    
    Package: libcairomm-1.0-1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 207
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cairomm
    Version: 1.10.0-1ubuntu1
    Replaces: libcairomm-1.0-0
    Depends: libc6 (>= 2.2.5), libcairo2 (>= 1.10.0), libgcc1 (>= 1:4.1.1), libsigc++-2.0-0c2a (>= 2.0.2), libstdc++6 (>= 4.4.0)
    Pre-Depends: multiarch-support
    Description: C++ wrappers for Cairo (shared libraries)
     cairomm provides C++ bindings for the Cairo graphics library,
     a multi-platform library providing anti-aliased vector-based
     rendering for multiple target backends.
     .
     This package contains the shared libraries.
    Homepage: http://cairographics.org/cairomm/
    Original-Maintainer: Dave Beckett <dajobe@debian.org>
    
    Package: unity-2d-common
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 124
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: unity-2d
    Version: 5.12.0-0ubuntu1.2
    Replaces: unity-2d (<< 5.7.0)
    Depends: dconf-gsettings-backend | gsettings-backend
    Description: Common files for Unity 2D Shell
     This is part of Unity 2D and contains the common files needed by multiple
     components of it.
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: usbutils
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 661
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:005-1
    Depends: libc6 (>= 2.4), libusb-1.0-0 (>= 2:1.0.8), zlib1g (>= 1:1.1.4)
    Suggests: wget (>= 1.8.1-6) | lynx (>= 2.8.4.1b-3)
    Description: Linux USB utilities
     This package contains the lsusb utility for inspecting the devices
     connected to the USB bus. It shows a graphical representation of the
     devices that are currently plugged in, showing the topology of the
     USB bus. It also displays information on each individual device on
     the bus.
     .
     More information can be found at the Linux USB web site
     http://www.linux-usb.org/ .
    Original-Maintainer: Aurelien Jarno <aurel32@debian.org>
    
    Package: libdevmapper1.02.1
    Status: install ok installed
    Priority: required
    Section: libs
    Installed-Size: 201
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: lvm2 (2.02.66-4ubuntu7.1)
    Version: 2:1.02.48-4ubuntu7.1
    Provides: libdevmapper
    Depends: libc6 (>= 2.14), libselinux1 (>= 1.32), libudev0 (>= 147), dmsetup (>= 2:1.02.48-4ubuntu7.1)
    Breaks: lvm2 (<< 2.02.66)
    Description: The Linux Kernel Device Mapper userspace library
     The Linux Kernel Device Mapper is the LVM (Linux Logical Volume Management)
     Team's implementation of a minimalistic kernel-space driver that handles
     volume management, while keeping knowledge of the underlying device layout
     in user-space.  This makes it useful for not only LVM, but EVMS, software
     raid, and other drivers that create "virtual" block devices.
     .
     This package contains the (user-space) shared library for accessing the
     device-mapper; it allows usage of the device-mapper through a clean,
     consistent interface (as opposed to through kernel ioctls).
    Homepage: http://sources.redhat.com/lvm2/
    Original-Maintainer: Debian LVM Team <pkg-lvm-maintainers@lists.alioth.debian.org>
    
    Package: ttf-freefont
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 5020
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 20100919-1
    Description: Freefont Serif, Sans and Mono Truetype fonts
     A set of free high-quality TrueType fonts covering the UCS
     character set. These fonts are similar to the (in)famous Helvetica,
     Times and Courier fonts.
    Original-Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
    Homepage: http://savannah.gnu.org/projects/freefont/
    
    Package: libboost-system1.46.1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: boost1.46
    Version: 1.46.1-7ubuntu3
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: Operating system (e.g. diagnostics support) library
     This package forms part of the Boost C++ Libraries collection.
     .
     The Boost System library provides simple, light-weight error_code
     objects that encapsulate system-specific error code values, yet also
     provide access to more abstract and portable error conditions via
     error_condition objects. Because error_code objects can represent
     errors from sources other than the operating system, including
     user-defined sources, each error_code and error_condition has an
     associated error_category.
    Homepage: http://www.boost.org/libs/system/
    Original-Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
    
    Package: libxi6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 142
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: libxi
    Version: 2:1.6.0-0ubuntu2
    Depends: libc6 (>= 2.14), libx11-6 (>= 2:1.4.99.1), libxext6
    Pre-Depends: multiarch-support
    Description: X11 Input extension library
     libXi provides an X Window System client interface to the XINPUT
     extension to the X protocol.
     .
     The Input extension allows setup and configuration of multiple input devices,
     and will soon allow hotplugging of input devices; to be added and removed on
     the fly.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXi
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libxi6
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 141
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: i386
    Source: libxi
    Version: 2:1.6.0-0ubuntu2
    Depends: libc6 (>= 2.4), libx11-6 (>= 2:1.4.99.1), libxext6
    Pre-Depends: multiarch-support
    Description: X11 Input extension library
     libXi provides an X Window System client interface to the XINPUT
     extension to the X protocol.
     .
     The Input extension allows setup and configuration of multiple input devices,
     and will soon allow hotplugging of input devices; to be added and removed on
     the fly.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This module can be found at
     git://anongit.freedesktop.org/git/xorg/lib/libXi
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: gstreamer0.10-ffmpeg
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 364
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.10.13-1
    Depends: libavcodec53 (>= 4:0.7.3-1) | libavcodec-extra-53 (>= 4:0.7.3-1), libavformat53 (>= 4:0.7.3-1) | libavformat-extra-53 (>= 4:0.7.3-1), libavutil51 (>= 4:0.7.3-1) | libavutil-extra-51 (>= 4:0.7.3-1), libc6 (>= 2.7), libglib2.0-0 (>= 2.31.2), libgstreamer-plugins-base0.10-0 (>= 0.10.31), libgstreamer0.10-0 (>= 0.10.31), liborc-0.4-0 (>= 1:0.4.16), libpostproc52 (>= 4:0.7.3-1) | libpostproc-extra-52 (>= 4:0.7.3-1), libswscale2 (>= 4:0.7.3-1) | libswscale-extra-2 (>= 4:0.7.3-1), libavcodec53 (<< 5:0) | libavcodec-extra-53 (<< 5:0)
    Description: FFmpeg plugin for GStreamer
     This GStreamer plugin supports a large number of audio and video compression
     formats through the use of the FFmpeg library.  The plugin contains GStreamer
     elements for decoding 90+ formats (AVI, MPEG, OGG, Matroska, ASF, ...),
     demuxing 30+ formats and colorspace conversion.
     .
     http://www.ffmpeg.org/
     http://gstreamer.freedesktop.org/
     http://gstreamer.freedesktop.org/modules/gst-ffmpeg.html
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    Gstreamer-Decoders: application/gxf; application/mxf; application/x-ape; application/x-gst_ff-RoQ; application/x-gst_ff-avs; application/x-gst_ff-daud; application/x-gst_ff-ea; application/x-gst_ff-ffm; application/x-gst_ff-film_cpk; application/x-gst_ff-idcin; application/x-gst_ff-ipmovie; application/x-gst_ff-mm; application/x-gst_ff-mmf; application/x-gst_ff-nut; application/x-gst_ff-nuv; application/x-gst_ff-psxstr; application/x-gst_ff-smk; application/x-gst_ff-sol; application/x-gst_ff-vmd; application/x-gst_ff-voc; application/x-gst_ff-wc3movie; application/x-gst_ff-wsaud; application/x-gst_ff-wsvqa; application/x-shockwave-flash; application/x-yuv4mpeg, y4mversion=(int)2; audio/AMR; audio/AMR-WB; audio/G722; audio/mpeg, mpegversion=(int)1, layer=(int){ 2, 1 }; audio/mpeg, mpegversion=(int)4, stream-format=(string)loas; audio/mpeg, mpegversion=(int){ 2, 4 }, stream-format=(string){ raw, adts, adif }; audio/ms-gsm; audio/qcelp; audio/x-adpcm, layout=(string){ yamaha, xa, thp, swf, sbpro4, sbpro3, sbpro2, microsoft, westwood, dvi, smjpeg, quicktime, iss, ea-sead, ea-eacs, dk4, dk3, amv, g726, g721, ea-xas, ea-r1, ea-maxis-xa, ea, ct, adx, 4xm, ea-r3 }; audio/x-aiff; audio/x-alac; audio/x-dpcm, layout=(string){ xan, sol, roq, interplay }; audio/x-ffmpeg-parsed-ape; audio/x-ffmpeg-parsed-musepack, streamversion=(int){ 8, 7 }; audio/x-flac; audio/x-gsm; audio/x-gst_ff-mp3adu; audio/x-gst_ff-mp3on4; audio/x-gst_ff-vmdaudio; audio/x-gst_ff-ws_snd1; audio/x-imc; audio/x-mace, maceversion=(int){ 6, 3 }; audio/x-mlp; audio/x-musepack, streamversion=(int)7; audio/x-nellymoser; audio/x-pn-realaudio, raversion=(int){ 2, 1, 8 }; audio/x-qdm2; audio/x-shorten; audio/x-sipro; audio/x-true-hd; audio/x-truespeech; audio/x-tta; audio/x-ttafile; audio/x-twin-vq; audio/x-vnd.sony.atrac1; audio/x-vnd.sony.atrac3; audio/x-wma, wmaversion=(int){ 2, 1, 3 }; audio/x-wms; image/bmp; image/jpeg; image/pbm; image/png; image/ppm; image/tiff; image/x-pcx; image/x-portable-anymap; image/x-portable-graymap; image/x-sgi; image/x-sun-raster; image/x-tga; unknown/unknown; video/mpeg, mpegversion=(int){ 4, [ 1, 2 ] }, systemstream=(boolean)false; video/sp5x; video/x-3ivx; video/x-4xm; video/x-aasc; video/x-amv; video/x-apple-video; video/x-asus, asusversion=(int){ 2, 1 }; video/x-ati-vcr, vcrversion=(int)1; video/x-camstudio; video/x-camtasia; video/x-cinepak; video/x-cirrus-logic-accupak; video/x-compressed-yuv; video/x-divx, divxversion=(int){ 3, [ 4, 5 ] }; video/x-dnxhd; video/x-dv, systemstream=(boolean)false; video/x-ffv, ffvversion=(int)1; video/x-flash-screen; video/x-flash-video, flvversion=(int)1; video/x-fraps; video/x-gst_ff-8bps; video/x-gst_ff-avs; video/x-gst_ff-cavs; video/x-gst_ff-ffvhuff; video/x-gst_ff-flic; video/x-gst_ff-idcinvideo; video/x-gst_ff-interplayvideo; video/x-gst_ff-mdec; video/x-gst_ff-mmvideo; video/x-gst_ff-pgmyuv; video/x-gst_ff-qpeg; video/x-gst_ff-roqvideo; video/x-gst_ff-snow; video/x-gst_ff-vmdvideo; video/x-gst_ff-vqavideo; video/x-gst_ff-wnv1; video/x-gst_ff-xl; video/x-h261; video/x-h263, variant=(string)itu; video/x-h264; video/x-huffyuv; video/x-indeo, indeoversion=(int){ 5, 3, 2 }; video/x-intel-h263, variant=(string)intel; video/x-kmvc; video/x-lagarith; video/x-loco; video/x-mimic; video/x-mjpeg-b; video/x-msmpeg, msmpegversion=(int){ 43, 42, 41 }; video/x-msvideocodec, msvideoversion=(int)1; video/x-mszh; video/x-nsv; video/x-nuv; video/x-pn-realvideo, systemstream=(boolean)false, rmversion=(int){ 4, 3, 2, 1 }; video/x-qdrw; video/x-rle, layout=(string){ quicktime, microsoft }; video/x-smc; video/x-svq, svqversion=(int){ 3, 1 }; video/x-truemotion, trueversion=(int){ 2, 1 }; video/x-ultimotion; video/x-vmnc; video/x-vp3; video/x-vp5; video/x-vp6; video/x-vp6-alpha; video/x-vp6-flash; video/x-vp8; video/x-wmv, wmvversion=(int){ 3, 2, 1 }; video/x-xan, wcversion=(int){ 4, 3 }; video/x-xvid; video/x-zlib; video/x-zmbv
    Gstreamer-Elements: ffaudioresample, ffdec_4xm, ffdec_8bps, ffdec_8svx_exp, ffdec_8svx_fib, ffdec_FRWU, ffdec_aac, ffdec_aac_latm, ffdec_aasc, ffdec_ac3, ffdec_adpcm_4xm, ffdec_adpcm_adx, ffdec_adpcm_ct, ffdec_adpcm_ea, ffdec_adpcm_ea_maxis_xa, ffdec_adpcm_ea_r1, ffdec_adpcm_ea_r2, ffdec_adpcm_ea_r3, ffdec_adpcm_ea_xas, ffdec_adpcm_ima_amv, ffdec_adpcm_ima_dk3, ffdec_adpcm_ima_dk4, ffdec_adpcm_ima_ea_eacs, ffdec_adpcm_ima_ea_sead, ffdec_adpcm_ima_iss, ffdec_adpcm_ima_qt, ffdec_adpcm_ima_smjpeg, ffdec_adpcm_ima_wav, ffdec_adpcm_ima_ws, ffdec_adpcm_ms, ffdec_adpcm_sbpro_2, ffdec_adpcm_sbpro_3, ffdec_adpcm_sbpro_4, ffdec_adpcm_swf, ffdec_adpcm_thp, ffdec_adpcm_xa, ffdec_adpcm_yamaha, ffdec_alac, ffdec_als, ffdec_amrnb, ffdec_amrwb, ffdec_amv, ffdec_anm, ffdec_ansi, ffdec_ape, ffdec_asv1, ffdec_asv2, ffdec_atrac1, ffdec_atrac3, ffdec_aura, ffdec_aura2, ffdec_avs, ffdec_bethsoftvid, ffdec_bfi, ffdec_binkaudio_dct, ffdec_binkaudio_rdft, ffdec_binkvideo, ffdec_bmp, ffdec_c93, ffdec_camstudio, ffdec_camtasia, ffdec_cavs, ffdec_cdgraphics, ffdec_cinepak, ffdec_cljr, ffdec_cook, ffdec_cyuv, ffdec_dca, ffdec_dfa, ffdec_dnxhd, ffdec_dpx, ffdec_dsicinaudio, ffdec_dsicinvideo, ffdec_dvvideo, ffdec_dxa, ffdec_eac3, ffdec_eacmv, ffdec_eamad, ffdec_eatgq, ffdec_eatgv, ffdec_eatqi, ffdec_escape124, ffdec_ffv1, ffdec_ffvhuff, ffdec_flac, ffdec_flashsv, ffdec_flic, ffdec_flv, ffdec_fraps, ffdec_g722, ffdec_g726, ffdec_gsm, ffdec_gsm_ms, ffdec_h261, ffdec_h263, ffdec_h263i, ffdec_h264, ffdec_huffyuv, ffdec_idcinvideo, ffdec_iff_byterun1, ffdec_iff_ilbm, ffdec_imc, ffdec_indeo2, ffdec_indeo3, ffdec_indeo5, ffdec_interplay_dpcm, ffdec_interplayvideo, ffdec_jpegls, ffdec_jv, ffdec_kgv1, ffdec_kmvc, ffdec_lagarith, ffdec_loco, ffdec_mace3, ffdec_mace6, ffdec_mdec, ffdec_mimic, ffdec_mjpeg, ffdec_mjpegb, ffdec_mlp, ffdec_mmvideo, ffdec_motionpixels, ffdec_mp1float, ffdec_mp2float, ffdec_mp3, ffdec_mp3adu, ffdec_mp3adufloat, ffdec_mp3float, ffdec_mp3on4, ffdec_mp3on4float, ffdec_mpc7, ffdec_mpc8, ffdec_mpeg2video, ffdec_mpeg4, ffdec_mpegvideo, ffdec_msmpeg4, ffdec_msmpeg4v1, ffdec_msmpeg4v2, ffdec_msrle, ffdec_msvideo1, ffdec_mszh, ffdec_mxpeg, ffdec_nellymoser, ffdec_nuv, ffdec_pam, ffdec_pbm, ffdec_pcm_lxf, ffdec_pcx, ffdec_pgm, ffdec_pgmyuv, ffdec_pictor, ffdec_png, ffdec_ppm, ffdec_ptx, ffdec_qcelp, ffdec_qdm2, ffdec_qdraw, ffdec_qpeg, ffdec_qtrle, ffdec_r10k, ffdec_real_144, ffdec_real_288, ffdec_rl2, ffdec_roq_dpcm, ffdec_roqvideo, ffdec_rpza, ffdec_rv10, ffdec_rv20, ffdec_rv30, ffdec_rv40, ffdec_s302m, ffdec_sgi, ffdec_shorten, ffdec_sipr, ffdec_smackaud, ffdec_smackvid, ffdec_smc, ffdec_snow, ffdec_sol_dpcm, ffdec_sp5x, ffdec_sunrast, ffdec_svq1, ffdec_svq3, ffdec_targa, ffdec_thp, ffdec_tiertexseqvideo, ffdec_tiff, ffdec_tmv, ffdec_truehd, ffdec_truemotion1, ffdec_truemotion2, ffdec_truespeech, ffdec_tta, ffdec_twinvq, ffdec_txd, ffdec_ultimotion, ffdec_vb, ffdec_vc1, ffdec_vcr1, ffdec_vmdaudio, ffdec_vmdvideo, ffdec_vmnc, ffdec_vp3, ffdec_vp5, ffdec_vp6, ffdec_vp6a, ffdec_vp6f, ffdec_vp8, ffdec_vqavideo, ffdec_wmapro, ffdec_wmav1, ffdec_wmav2, ffdec_wmavoice, ffdec_wmv1, ffdec_wmv2, ffdec_wmv3, ffdec_wnv1, ffdec_ws_snd1, ffdec_xan_dpcm, ffdec_xan_wc3, ffdec_xan_wc4, ffdec_xl, ffdec_xsub, ffdec_yop, ffdec_zlib, ffdec_zmbv, ffdeinterlace, ffdemux_4xm, ffdemux_RoQ, ffdemux_aiff, ffdemux_ape, ffdemux_avs, ffdemux_daud, ffdemux_ea, ffdemux_ffm, ffdemux_film_cpk, ffdemux_gxf, ffdemux_idcin, ffdemux_ipmovie, ffdemux_mm, ffdemux_mmf, ffdemux_mpc, ffdemux_mxf, ffdemux_nsv, ffdemux_nut, ffdemux_nuv, ffdemux_psxstr, ffdemux_smk, ffdemux_sol, ffdemux_swf, ffdemux_tta, ffdemux_vmd, ffdemux_voc, ffdemux_wc3movie, ffdemux_wsaud, ffdemux_wsvqa, ffdemux_yuv4mpegpipe, ffenc_a64multi, ffenc_a64multi5, ffenc_aac, ffenc_ac3, ffenc_ac3_fixed, ffenc_adpcm_adx, ffenc_adpcm_ima_qt, ffenc_adpcm_ima_wav, ffenc_adpcm_ms, ffenc_adpcm_swf, ffenc_adpcm_yamaha, ffenc_alac, ffenc_asv1, ffenc_asv2, ffenc_bmp, ffenc_dnxhd, ffenc_dpx, ffenc_dvvideo, ffenc_eac3, ffenc_ffv1, ffenc_ffvhuff, ffenc_flashsv, ffenc_flv, ffenc_g722, ffenc_g726, ffenc_h261, ffenc_h263, ffenc_h263p, ffenc_huffyuv, ffenc_jpegls, ffenc_ljpeg, ffenc_mjpeg, ffenc_mp2, ffenc_mpeg1video, ffenc_mpeg2video, ffenc_mpeg4, ffenc_msmpeg4, ffenc_msmpeg4v2, ffenc_nellymoser, ffenc_pam, ffenc_pbm, ffenc_pcx, ffenc_pgm, ffenc_pgmyuv, ffenc_png, ffenc_ppm, ffenc_qtrle, ffenc_real_144, ffenc_roq_dpcm, ffenc_roqvideo, ffenc_rv10, ffenc_rv20, ffenc_sgi, ffenc_snow, ffenc_svq1, ffenc_targa, ffenc_tiff, ffenc_wmav1, ffenc_wmav2, ffenc_wmv1, ffenc_wmv2, ffenc_zmbv, ffmux_3g2, ffmux_3gp, ffmux_a64, ffmux_adts, ffmux_aiff, ffmux_amr, ffmux_asf, ffmux_asf_stream, ffmux_au, ffmux_avi, ffmux_avm2, ffmux_daud, ffmux_dv, ffmux_dvd, ffmux_ffm, ffmux_filmstrip, ffmux_flv, ffmux_gxf, ffmux_ipod, ffmux_ivf, ffmux_matroska, ffmux_md5, ffmux_mmf, ffmux_mov, ffmux_mp2, ffmux_mp3, ffmux_mp4, ffmux_mpeg, ffmux_mpegts, ffmux_mpjpeg, ffmux_mxf, ffmux_mxf_d10, ffmux_nut, ffmux_ogg, ffmux_psp, ffmux_rcv, ffmux_rm, ffmux_rso, ffmux_rtsp, ffmux_sap, ffmux_sox, ffmux_spdif, ffmux_svcd, ffmux_swf, ffmux_vcd, ffmux_vob, ffmux_voc, ffmux_wav, ffmux_webm, ffmux_yuv4mpegpipe, ffvideoscale, postproc_ahdeblock, postproc_autolevels, postproc_avdeblock, postproc_cubicipoldeint, postproc_default, postproc_dering, postproc_ffmpegdeint, postproc_forcequant, postproc_hdeblock, postproc_linblenddeint, postproc_linipoldeint, postproc_lowpass5, postproc_mediandeint, postproc_tmpnoise, postproc_vdeblock, postproc_x1hdeblock, postproc_x1vdeblock
    Gstreamer-Encoders: application/gxf; application/mxf; application/ogg; application/x-gst_ff-a64; application/x-gst_ff-adts; application/x-gst_ff-asf_stream; application/x-gst_ff-avm2; application/x-gst_ff-daud; application/x-gst_ff-dvd; application/x-gst_ff-ffm; application/x-gst_ff-filmstrip; application/x-gst_ff-ivf; application/x-gst_ff-md5; application/x-gst_ff-mmf; application/x-gst_ff-mpjpeg; application/x-gst_ff-nut; application/x-gst_ff-rcv; application/x-gst_ff-rso; application/x-gst_ff-rtsp; application/x-gst_ff-sap; application/x-gst_ff-sox; application/x-gst_ff-spdif; application/x-gst_ff-svcd; application/x-gst_ff-vcd; application/x-gst_ff-vob; application/x-gst_ff-voc; application/x-pn-realmedia, systemstream=(boolean)true; application/x-shockwave-flash; application/x-yuv4mpeg, y4mversion=(int)2; audio/G722; audio/mpeg, mpegversion=(int)4, stream-format=(string)raw, base-profile=(string)lc; audio/mpeg, mpegversion=(int)1, layer=(int)2; audio/x-ac3; audio/x-adpcm, layout=(string){ yamaha, swf, microsoft, dvi, quicktime, g726, adx }; audio/x-aiff; audio/x-alac; audio/x-amr-nb-sh; audio/x-au; audio/x-dpcm, layout=(string)roq; audio/x-eac3; audio/x-nellymoser; audio/x-pn-realaudio, raversion=(int)1; audio/x-wav; audio/x-wma, wmaversion=(int){ 2, 1 }; image/bmp; image/jpeg; image/pbm; image/png; image/ppm; image/tiff; image/x-pcx; image/x-portable-anymap; image/x-portable-graymap; image/x-sgi; image/x-tga; unknown/unknown; video/mpeg, mpegversion=(int){ 4, 2, 1 }, systemstream=(boolean)false; video/mpeg, systemstream=(boolean)true; video/mpegts, systemstream=(boolean)true; video/quicktime, variant=(string){ 3gpp, 3g2, psp, iso, apple, ipod }; video/webm; video/x-asus, asusversion=(int){ 2, 1 }; video/x-divx, divxversion=(int)5; video/x-dnxhd; video/x-dv, systemstream=(boolean){ true, false }; video/x-ffv, ffvversion=(int)1; video/x-flash-screen; video/x-flash-video, flvversion=(int)1; video/x-flv; video/x-gst_ff-ffvhuff; video/x-gst_ff-pgmyuv; video/x-gst_ff-roqvideo; video/x-gst_ff-snow; video/x-h261; video/x-h263, variant=(string)itu, h263version=(string){ h263p, h263 }; video/x-huffyuv; video/x-matroska; video/x-ms-asf; video/x-msmpeg, msmpegversion=(int){ 43, 42 }; video/x-msvideo; video/x-pn-realvideo, systemstream=(boolean)false, rmversion=(int){ 2, 1 }; video/x-rle, layout=(string)quicktime; video/x-svq, svqversion=(int)1; video/x-wmv, wmvversion=(int){ 2, 1 }; video/x-zmbv
    Gstreamer-Version: 0.10
    
    Package: libxatracker1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1198
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: mesa
    Version: 8.0.4-0ubuntu0.1
    Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libllvm3.0, libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Description: X acceleration library -- runtime
     This package contains the XA (X acceleration) library.  It is used exclusively
     by the X server to do render, copy and video acceleration.
     .
     XA is intended to be used by the vmware driver for virtualized X acceleration.
    Homepage: http://mesa3d.sourceforge.net/
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: xinit
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 132
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.3.1-1
    Depends: libc6 (>= 2.11), libx11-6, coreutils (>= 7.4-1), x11-common, xauth
    Recommends: xserver-xorg | xserver, xterm | x-session-manager | x-window-manager | x-terminal-emulator
    Conffiles:
     /etc/X11/xinit/xserverrc 50faa91e980a25adcd0de32020b340bb
     /etc/X11/xinit/xinitrc c11ee025d7c11c6e0b7a90d76cb424d1
    Description: X server initialisation tool
     xinit and startx are programs which facilitate starting an X server, and
     loading a base X session.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libattr1
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 56
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: attr
    Version: 1:2.4.46-5ubuntu1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: attr (<< 2.0.0)
    Description: Extended attribute shared library
     Contains the runtime environment required by programs that make use
     of extended attributes.
    Homepage: http://savannah.nongnu.org/projects/attr/
    Original-Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
    
    Package: libaacs0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: video
    Installed-Size: 110
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libaacs
    Version: 0.3.0-4
    Depends: libc6 (>= 2.14), libgcrypt11 (>= 1.4.5), libgpg-error0 (>= 1.10)
    Pre-Depends: multiarch-support
    Enhances: libbluray1
    Description: free-and-libre implementation of AACS
     libaacs is a research project to implement the Advanced Access Content
     System specification. It provides, through an open-source library, a
     way to understand how the AACS works.
     .
     This package DOES NOT provide any key or certificate that could be used
     to decode encrypted copyrighted material. It is based on the official
     public AACS specification only.
     .
     This package provides the shared library.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.videolan.org/developers/libaacs.html
    
    Package: torcs-data-tracks
    Status: install ok installed
    Priority: extra
    Section: games
    Installed-Size: 226652
    Maintainer: Ubuntu MOTU Developers <ubuntu-motu@lists.ubuntu.com>
    Architecture: all
    Version: 1.3.1-1
    Recommends: torcs (>= 1.3.1)
    Description: data files for torcs game - Tracks set
     TORCS, The Open Racing Car Simulator, is a car racing simulation, which
     allows you to drive in races against opponents simulated by the computer.
     .
     This package includes the following tracks for the game.
      - 13 road tracks
      - 9 oval tracks
      - 8 dirt tracks
     .
     Website: http://torcs.org
    Original-Maintainer: Rudy Godoy <rudy@debian.org>
    
    Package: omins
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 244
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.2.0-7.1
    Provides: ladspa-plugin
    Depends: libc6 (>= 2.2.5)
    Description: collection of LADSPA plugins aimed at modular synthesizers
     These plugins are provided:
      - Range translator
      - Formant filter
      - AD Envelope
      - DAHDSR Envelope
      - Hz to V/Oct converter
      - Comparison
      - Fast Crossfade
      - Masher, Multiplexer
      - Power, Probability Switch
      - Sample and Hold
      - Signal Absolute Value
      - Slew Limiter
      - Slide
      - Waveguide Mesh
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.nongnu.org/om-synth/omins.html
    
    Package: liblvm2app2.2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 553
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: lvm2
    Version: 2.02.66-4ubuntu7.1
    Depends: libc6 (>= 2.14), libdevmapper-event1.02.1 (>= 2:1.02.20), libdevmapper1.02.1 (>= 2:1.02.44)
    Description: LVM2 application library
     This package contains the lvm2app shared library. It allows easier access
     to the basic LVM objects and provides functions to enumerate, create or
     modify them.
    Homepage: http://sources.redhat.com/lvm2/
    Original-Maintainer: Debian LVM Team <pkg-lvm-maintainers@lists.alioth.debian.org>
    
    Package: xfonts-base
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 8280
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1:1.0.3
    Replaces: xfonts-misc
    Depends: xfonts-utils (>= 1:7.5+2)
    Suggests: xfs | xserver
    Conffiles:
     /etc/X11/fonts/misc/xfonts-base.alias a8ec05d528431d4c9703b55a7efd67a8
    Description: standard fonts for X
     xfonts-base provides a standard set of low-resolution bitmapped fonts.  In
     most cases it is desirable to have the X font server (xfs) and/or an X server
     installed to make the fonts available to X clients.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: liblwres80
    Status: install ok installed
    Priority: standard
    Section: libs
    Installed-Size: 120
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: libbind0
    Depends: libc6 (>= 2.15)
    Conflicts: libbind0
    Description: Lightweight Resolver Library used by BIND
     The Berkeley Internet Name Domain (BIND) implements an Internet domain
     name server.  BIND is the most widely-used name server software on the
     Internet, and is supported by the Internet Software Consortium, www.isc.org.
     This package delivers the liblwres shared library used by BIND's daemons
     and clients.
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: xserver-xorg-video-sisusb
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 137
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:0.9.4-2build2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.7), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- SiS USB display driver
     This package provides the driver for SiS USB-attached video devices.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-sisusb driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: gnome-scan-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 532
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gnome-scan
    Version: 0.6.2-1.1ubuntu1
    Replaces: flegita (<= 0.6.2-0ubuntu4), flegita-gimp (<= 0.6.2-0ubuntu4), libgnomescan-common
    Breaks: flegita (<= 0.6.2-0ubuntu4), flegita-gimp (<= 0.6.2-0ubuntu4), libgnomescan-common
    Description: Scan library for GNOME - common files
     Gnome Scan is an infrastructure that brings scanning features to the
     GNOME desktop, using the Sane library.
     .
     This package contains the translations and icons.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: gir1.2-rb-3.0
    Status: install ok installed
    Priority: optional
    Section: introspection
    Installed-Size: 479
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rhythmbox
    Version: 2.96-0ubuntu4.2
    Depends: gir1.2-atk-1.0, gir1.2-freedesktop, gir1.2-gdkpixbuf-2.0, gir1.2-glib-2.0, gir1.2-gst-plugins-base-0.10, gir1.2-gstreamer-0.10, gir1.2-gtk-3.0, gir1.2-pango-1.0, librhythmbox-core5 (>= 2.96)
    Description: GObject introspection data for the rhythmbox music player
     Rhythmbox is a very easy to use music playing and management program
     which supports a wide range of audio formats (including mp3 and ogg).
     .
     This package contains introspection data for the Rhythmbox core support
     libraries. It can be used to write and execute plugins for rhythmbox in
     interpreted languages supporting it.
    Homepage: http://projects.gnome.org/rhythmbox/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libdaemon0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 84
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdaemon
    Version: 0.14-2
    Depends: libc6 (>= 2.8)
    Description: lightweight C library for daemons - runtime library
     libdaemon is a leightweight C library which eases the writing of UNIX daemons.
     It consists of the following parts:
     .
      * Wrapper around fork() for correct daemonization of a process
      * Wrapper around syslog() for simple log output to syslog or STDERR
      * An API for writing PID files
      * An API for serializing signals into a pipe for use with select() or poll()
      * An API for running subprocesses with STDOUT and STDERR redirected to syslog
     .
     Routines like these are included in most of the daemon software available. It
     is not simple to get these done right and code duplication is not acceptable.
     .
     This package includes the libdaemon run time shared library.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://0pointer.de/lennart/projects/libdaemon/
    
    Package: krb5-locales
    Status: install ok installed
    Multi-Arch: foreign
    Priority: standard
    Section: localization
    Installed-Size: 1516
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Description: Internationalization support for MIT Kerberos
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains internationalized messages for MIT Kerberos.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libqt4-dbus
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 668
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1), libqt4-dev (<< 4:4.7.1)
    Depends: libc6 (>= 2.14), libdbus-1-3 (>= 1.3.1), libgcc1 (>= 1:4.1.1), libqt4-xml (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Recommends: qdbus (= 4:4.8.1-0ubuntu4.2)
    Breaks: libqt4-core (<< 4.4.0~beta1-1), libqt4-dev (<< 4:4.7.1)
    Description: Qt 4 D-Bus module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtDBus module is a Unix-only library that you can use to make Inter-Process
     Communication using the D-Bus protocol.
     .
     Applications using the QtDBus module can provide services to other, remote
     applications by exporting objects, as well as use services exported by those
     applications by placing calls and accessing properties.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libqt4-dbus
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 674
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: i386
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-core (<< 4.4.0~beta1-1), libqt4-dev (<< 4:4.7.1)
    Depends: libc6 (>= 2.4), libdbus-1-3 (>= 1.3.1), libgcc1 (>= 1:4.1.1), libqt4-xml (= 4:4.8.1-0ubuntu4.2), libqtcore4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Recommends: qdbus (= 4:4.8.1-0ubuntu4.2)
    Breaks: libqt4-core (<< 4.4.0~beta1-1), libqt4-dev (<< 4:4.7.1)
    Description: Qt 4 D-Bus module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtDBus module is a Unix-only library that you can use to make Inter-Process
     Communication using the D-Bus protocol.
     .
     Applications using the QtDBus module can provide services to other, remote
     applications by exporting objects, as well as use services exported by those
     applications by placing calls and accessing properties.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: fwbuilder
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 33777
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 5.0.0-1
    Replaces: fwbuilder-backend, fwbuilder-bsd, fwbuilder-cisco, fwbuilder-linux, libfwbuilder9
    Provides: fwbuilder-frontend
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libqt4-network (>= 4:4.5.3), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.7.0~beta1), libsnmp15 (>= 5.4.3~dfsg), libstdc++6 (>= 4.6), libxml2 (>= 2.7.4), libxslt1.1 (>= 1.1.25), zlib1g (>= 1:1.1.4), fwbuilder-common (= 5.0.0-1)
    Recommends: fwbuilder-doc
    Description: Firewall administration tool GUI
     Firewall Builder consists of an object-oriented GUI and a set of policy
     compilers for various firewall platforms. In Firewall Builder, firewall
     policy is a set of rules, each rule consists of abstract objects which
     represent real network objects and services (hosts, routers, firewalls,
     networks, protocols). Firewall Builder helps the user maintain a database
     of objects and allows policy editing using simple drag-and-drop operations.
     .
     This is the GUI part of fwbuilder
    Original-Maintainer: Sylvestre Ledru <sylvestre@debian.org>
    Homepage: http://www.fwbuilder.org/
    
    Package: libmpc2
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 118
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: mpclib
    Version: 0.9-4
    Depends: libc6 (>= 2.3.4), libgmp10, libmpfr4
    Pre-Depends: multiarch-support
    Description: multiple precision complex floating-point library
     MPC is a portable library written in C for arbitrary precision
     arithmetic on complex numbers providing correct rounding. For the time
     being, it contains all arithmetic operations over complex numbers, the
     exponential and the logarithm functions, the trigonometric and
     hyperbolic functions.
     .
     Ultimately, it should implement a multiprecision equivalent of the ISO
     C99 standard.
     .
     It builds upon the GNU MP and the MPFR libraries.
    Original-Maintainer: Laurent Fousse <lfousse@debian.org>
    Homepage: http://www.multiprecision.org/mpc/
    
    Package: libpcap0.8
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 283
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libpcap
    Version: 1.1.1-10
    Replaces: libpcap0.8-dev (<< 1.0.0-2)
    Depends: libc6 (>= 2.11)
    Pre-Depends: multiarch-support
    Description: system interface for user-level packet capture
     libpcap (Packet CAPture) provides a portable framework for low-level
     network monitoring.  Applications include network statistics collection,
     security monitoring, network debugging, etc.
     .
     Since almost every system vendor provides a different interface for
     packet capture, and since there are several tools that require this
     functionality, the libpcap authors created this system-independent API
     to ease in porting and to alleviate the need for several
     system-dependent packet capture modules in each application.
    Original-Maintainer: Romain Francoise <rfrancoise@debian.org>
    Homepage: http://www.tcpdump.org/
    
    Package: libfltk1.1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1004
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: fltk1.1
    Version: 1.1.10-10
    Depends: libc6 (>= 2.11), libfontconfig1 (>= 2.8.0), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libjpeg8 (>= 8c), libpng12-0 (>= 1.2.13-4), libstdc++6 (>= 4.1.1), libx11-6, libxft2 (>> 2.1.1), libxinerama1
    Pre-Depends: multiarch-support
    Breaks: flwm (<= 1.02-2)
    Description: Fast Light Toolkit - shared libraries
     This package contains the files necessary for running programs
     dynamically linked with FLTK.
     .
     The Fast Light Toolkit (FLTK) is a cross-platform graphical user interface
     toolkit originally based on libForms.
    Original-Maintainer: Aaron M. Ucko <ucko@debian.org>
    Homepage: http://www.fltk.org/
    
    Package: bluez-alsa
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: admin
    Installed-Size: 394
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bluez
    Version: 4.98-2ubuntu7
    Replaces: bluez-audio
    Depends: libasound2 (>= 1.0.23), libc6 (>= 2.15), bluez
    Description: Bluetooth ALSA support
     This package contains a driver operate with the ALSA stack.
     .
     BlueZ is the official Linux Bluetooth protocol stack. It is an Open Source
     project distributed under GNU General Public License (GPL).
    Homepage: http://www.bluez.org
    Original-Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>
    
    Package: libhtml-tree-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 536
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 4.2-1
    Depends: perl, libhtml-parser-perl, libhtml-tagset-perl
    Description: Perl module to represent and create HTML syntax trees
     HTML::Tree is a collection of modules that represent, create and extract
     information from HTML syntax trees.  These modules used to be part of
     the libwww-perl distribution, but are now unbundled in order to
     facilitate a separate development track.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/HTML-Tree/
    
    Package: libspeexdsp1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 111
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: speex
    Version: 1.2~rc1-3ubuntu2
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: The Speex extended runtime library
     Speex is an audio codec especially designed for compressing voice at low
     bit-rates for applications such as voice over IP (VoIP). In some senses,
     it is meant to be complementary to the Vorbis codec which places a greater
     emphasis on high-quality music reproduction.
     .
     This package provides the runtime library of additional functions that
     are part of the Speex distribution.
    Homepage: http://www.speex.org/
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: libspeexdsp1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 205
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: speex
    Version: 1.2~rc1-3ubuntu2
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: The Speex extended runtime library
     Speex is an audio codec especially designed for compressing voice at low
     bit-rates for applications such as voice over IP (VoIP). In some senses,
     it is meant to be complementary to the Vorbis codec which places a greater
     emphasis on high-quality music reproduction.
     .
     This package provides the runtime library of additional functions that
     are part of the Speex distribution.
    Homepage: http://www.speex.org/
    Original-Maintainer: Ron Lee <ron@debian.org>
    
    Package: libsnmp15
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 3052
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: net-snmp
    Version: 5.4.3~dfsg-2.4ubuntu1.1
    Replaces: libsnmp-base (<< 5.4.2.1~dfsg-4), snmp (<< 5.4.3~dfsg-1)
    Depends: libsnmp-base (>= 5.4.3~dfsg-2.4ubuntu1.1), libc6 (>= 2.15), libperl5.14 (>= 5.14.2), libsensors4 (>= 1:3.0.0), libssl1.0.0 (>= 1.0.0), libwrap0 (>= 7.6-4~)
    Conffiles:
     /etc/snmp/snmp.conf 798ffddaba16ce8203868ca921ce6e35
    Description: SNMP (Simple Network Management Protocol) library
     The Simple Network Management Protocol (SNMP) provides a framework
     for the exchange of management information between agents (servers)
     and clients.
     .
     The Net-SNMP library contains common functions for the construction,
     sending, receiving, decoding, and manipulation of the SNMP requests
     and responses.
    Homepage: http://net-snmp.sourceforge.net/
    Original-Maintainer: Net-SNMP Packaging Team <pkg-net-snmp-devel@lists.alioth.debian.org>
    
    Package: genisoimage
    Status: install ok installed
    Priority: optional
    Section: otherosfs
    Installed-Size: 1543
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: cdrkit
    Version: 9:1.1.11-2ubuntu2
    Replaces: mkisofs
    Provides: mkisofs
    Depends: libbz2-1.0, libc6 (>= 2.7), libmagic1, zlib1g (>= 1:1.1.4)
    Suggests: wodim, cdrkit-doc
    Conflicts: mkhybrid, mkisofs
    Description: Creates ISO-9660 CD-ROM filesystem images
     genisoimage is a pre-mastering program for creating ISO-9660 CD-ROM
     filesystem images, which can then be written to CD or DVD media using
     the wodim program. genisoimage includes support for making bootable
     "El Torito" CDs, as well as CDs with support for the
     Macintosh HFS filesystem.
     .
     The package also includes extra tools useful for working with ISO images:
      * mkzftree - create ISO-9660 image with compressed contents
      * dirsplit - easily separate large directory contents into disks of
        predefined size
      * geteltorito - extract an El Torito boot image from a CD image
     .
     Please install cdrkit-doc if you want most of the documentation and
     README files.
    Original-Maintainer: Joerg Jaspert <joerg@debian.org>
    
    Package: sed
    Essential: yes
    Status: install ok installed
    Priority: required
    Section: utils
    Installed-Size: 296
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.2.1-9
    Depends: dpkg (>= 1.15.4) | install-info
    Pre-Depends: libc6 (>= 2.4), libselinux1 (>= 1.32)
    Description: The GNU sed stream editor
     sed reads the specified files or the standard input if no
     files are specified, makes editing changes according to a
     list of commands, and writes the results to the standard
     output.
    Original-Maintainer: Clint Adams <clint@debian.org>
    Homepage: http://www.gnu.org/software/sed/
    
    Package: libidn11
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 347
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libidn
    Version: 1.23-2
    Replaces: libidn11-dev
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Conflicts: libidn9-dev
    Description: GNU Libidn library, implementation of IETF IDN specifications
     GNU Libidn is a fully documented implementation of the Stringprep,
     Punycode and IDNA specifications.  Libidn's purpose is to encode and
     decode internationalized domain names.  The Nameprep, XMPP, SASLprep,
     and iSCSI profiles are supported.
     .
     This package contains the shared library.
    Original-Maintainer: Debian Libidn Team <help-libidn@gnu.org>
    Homepage: http://www.gnu.org/software/libidn/
    
    Package: libreoffice-common
    Status: install ok installed
    Priority: optional
    Section: editors
    Installed-Size: 51491
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: libreoffice
    Version: 1:3.5.4-0ubuntu1.1
    Replaces: openoffice.org-common (<< 1:3.3.0~)
    Provides: libreoffice-l10n-en-us
    Depends: libreoffice-style-default | libreoffice-style, ure
    Pre-Depends: dpkg (>= 1.15.7.2~)
    Recommends: xfonts-mathml, libexttextcat-data
    Suggests: libreoffice-style-hicontrast, libreoffice-style-tango, libreoffice-style-crystal, libreoffice-style-human, libreoffice-style-oxygen
    Breaks: libreoffice-core (>= 1:3.6~), libreoffice-core (<< 1:3.5~), libreoffice-style-andromeda (<< 1:3.5~), libreoffice-style-crystal (>= 1:3.6~), libreoffice-style-crystal (<< 1:3.5~), libreoffice-style-galaxy (>= 1:3.6~), libreoffice-style-galaxy (<< 1:3.5~), libreoffice-style-hicontrast (>= 1:3.6~), libreoffice-style-hicontrast (<< 1:3.5~), libreoffice-style-industrial, libreoffice-style-oxygen (>= 1:3.6~), libreoffice-style-oxygen (<< 1:3.5~), libreoffice-style-tango (>= 1:3.6~), libreoffice-style-tango (<< 1:3.5~)
    Conflicts: broffice, libreoffice-common (<< 1:3.5.0), libtextcat-data (<< 2.2-8), openoffice.org-common (<< 1:3.3.0~)
    Conffiles:
     /etc/libreoffice/psprint.conf 63f577fd5689f7535c51a2e1a83b5973
     /etc/libreoffice/sofficerc 64c6d49ff9841b15f9cf317ab580dd79
     /etc/libreoffice/soffice.sh a9a682983020c079c09de05a556f1811
     /etc/bash_completion.d/libreoffice.sh b214aa8a83f23793d525aa3e37b14495
    Description: office productivity suite -- arch-independent files
     LibreOffice is a full-featured office productivity suite that provides
     a near drop-in replacement for Microsoft(R) Office.
     .
     This package contains the architecture-independent files of
     LibreOffice.
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: libtheora0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 695
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libtheora
    Version: 1.1.1+dfsg.1-3ubuntu2
    Depends: libc6 (>= 2.4), libogg0 (>= 1.1.0)
    Pre-Depends: multiarch-support
    Description: The Theora Video Compression Codec
     Theora is an open video codec being developed by the Xiph.org Foundation as
     part of their Ogg project. Theora is originally derived from On2's VP3 codec,
     and has improved on it significantly with the merging of code from the
     Thusnelda branch.
    Homepage: http://www.theora.org/
    Original-Maintainer: Debian Xiph.org Maintainers <pkg-xiph-maint@lists.alioth.debian.org>
    
    Package: hdparm
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 260
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 9.37-0ubuntu3.1
    Replaces: apmd (<= 3.0.2-1.15), pm-utils (<< 1.2.6)
    Depends: libc6 (>= 2.14)
    Recommends: powermgmt-base
    Suggests: apmd
    Breaks: pm-utils (<< 1.2.5-2ubuntu8), udev (<< 136-1)
    Conffiles:
     /etc/apm/event.d/20hdparm 69c0a826b29c8f40b7ca5e56e53d7f83
     /etc/hdparm.conf ca3e32b09c7bfda7e7e3580a587e3c2b
    Description: tune hard disk parameters for high performance
     Get/set device parameters for Linux SATA/IDE drives.
     Primary use is for enabling irq-unmasking and IDE multiplemode.
    Homepage: http://sourceforge.net/projects/hdparm/
    Original-Maintainer: Stephen Gran <sgran@debian.org>
    
    Package: gimp-help-common
    Status: install ok installed
    Priority: optional
    Section: doc
    Installed-Size: 44
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: gimp-help
    Version: 2.6.1-1
    Description: Data files for the GIMP documentation
     This package contains necessary files common to all GIMP help
     packages, such as graphics and screenshots.
    Original-Maintainer: Ari Pollak <ari@debian.org>
    Homepage: http://www.gimp.org
    
    Package: python2.7-minimal
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 5480
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: python2.7
    Version: 2.7.3-0ubuntu3.1
    Replaces: python2.7 (<< 2.7.1~rc1-2~)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libssl1.0.0 (>= 1.0.0), zlib1g (>= 1:1.2.0), python-minimal (>= 2.6.6-3+squeeze1)
    Recommends: python2.7
    Suggests: binfmt-support
    Conflicts: binfmt-support (<< 1.1.2)
    Conffiles:
     /etc/python2.7/sitecustomize.py d6b276695157bde06a56ba1b2bc53670
    Description: Minimal subset of the Python language (version 2.7)
     This package contains the interpreter and some essential modules.  It can
     be used in the boot process for some basic tasks.
     See /usr/share/doc/python2.7-minimal/README.Debian for a list of the modules
     contained in this package.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    
    Package: rakarrack
    Status: install ok installed
    Priority: extra
    Section: sound
    Installed-Size: 7069
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.6.1-4
    Depends: libasound2 (>> 1.0.24.1), libc6 (>= 2.4), libfltk1.1 (>= 1.1.7), libgcc1 (>= 1:4.1.1), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libsamplerate0 (>= 0.1.7), libsndfile1 (>= 1.0.20), libstdc++6 (>= 4.1.1), libx11-6, libxpm4, jackd
    Description: Simple and easy guitar effects processor for GNU/Linux
     Rakarrack is a guitar effects processor for GNU / Linux simple and easy to use
     but it contains features that make it unique in this field of applications.
     .
     Currently it contains 17 effects:
      * Linear Equalizer
      * Parametric Equalizer
      * Compressor
      * Distorsion
      * Overdrive
      * Echo
      * Chorus
      * Phaser
      * Flanger
      * Reverb
      * WahWah
      * Alienwah
      * Harmonizer
      * NoiseGate
      * Musical Delay
      * Cabinet
      * AutoPan/Extra Stereo
     .
     Rakarrack integrates a tuner and a MIDI converter. It can also be handled by
     an external MIDI controller. The settings designed by the user can be stored in
     presets and these presets can be used to create banks of effects.
    Original-Maintainer: Tiago Bortoletto Vaz <tiago@debian.org>
    Homepage: http://rakarrack.sourceforge.net
    
    Package: gs-cjk-resource
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 4388
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.20100103-3
    Depends: ghostscript (>= 8.70~dfsg-2.1)
    Recommends: cmap-adobe-japan1 | cmap-adobe-cns1 | cmap-adobe-gb1 | cmap-adobe-korea1 | cmap-adobe-japan2
    Suggests: fonts-ipafont-mincho, fonts-ipafont-gothic, ttf-arphic-ukai, ttf-arphic-uming, fonts-unfonts-core
    Conflicts: gs-aladdin (<= 6.50-5), gs-cjk-resource-6.0, gs-cjk-resource-6.5
    Enhances: ghostscript
    Conffiles:
     /etc/ghostscript/cidfmap.d/90gs-cjk-resource-cns1.conf d3a491137506a332ab747c571e5bee33
     /etc/ghostscript/cidfmap.d/90gs-cjk-resource-gb1.conf 5ec7d7edc178ef73b1f6ac21a3cdc8a0
     /etc/ghostscript/cidfmap.d/90gs-cjk-resource-japan1.conf 9502944d3a420a2763a36517679460f4
     /etc/ghostscript/cidfmap.d/90gs-cjk-resource-japan2.conf 00d6b53125e159d61e2fd0a5056b4b4c
     /etc/ghostscript/cidfmap.d/90gs-cjk-resource-korea1.conf c061fa1173de10074782f5ee25d3aa84
    Description: Resource files for gs-cjk, ghostscript CJK-TrueType extension
     This package contains several resource files (actually Adobe CMaps) to
     use CJK TrueType fonts with gs.
     .
     gs-cjk enables ghostscript to handle CJK TrueType fonts through CID-keyed
     font technology. In addition to this package, a language-specific CMap
     package (named cmap-adobe-*) and a TrueType font package (ttf-*) is
     needed.
     .
     Japanese: needs cmap-adobe-japan1 and fonts-ipafont-mincho |
      fonts-ipafont-gothic.
     Korean: needs cmap-adobe-korea1 and fonts-unfonts-core.
     Traditional-Chinese: needs cmap-adobe-cns1 and ttf-arphic-ukai |
      ttf-arphic-uming.
     Simplified-Chinese: needs cmap-adobe-gb1 and ttf-arphic-ukai |
      ttf-arphic-uming.
    Original-Maintainer: Kenshi Muto <kmuto@debian.org>
    
    Package: tcpdump
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 1040
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 4.2.1-1ubuntu2
    Depends: libc6 (>= 2.14), libpcap0.8 (>= 1.0.0), libssl1.0.0 (>= 1.0.0)
    Suggests: apparmor (>= 2.3)
    Conffiles:
     /etc/apparmor.d/usr.sbin.tcpdump 0140154aa1f454b1f1c2eacefddbc4d4
    Description: command-line network traffic analyzer
     This program allows you to dump the traffic on a network. tcpdump
     is able to examine IPv4, ICMPv4, IPv6, ICMPv6, UDP, TCP, SNMP, AFS
     BGP, RIP, PIM, DVMRP, IGMP, SMB, OSPF, NFS and many other packet
     types.
     .
     It can be used to print out the headers of packets on a network
     interface, filter packets that match a certain expression. You can
     use this tool to track down network problems, to detect attacks
     or to monitor network activities.
    Homepage: http://www.tcpdump.org/
    Original-Maintainer: Romain Francoise <rfrancoise@debian.org>
    
    Package: gnome-icon-theme
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 917
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.4.0-0ubuntu1.1
    Replaces: gnome-icon-theme-full (<< 3.4.0-0ubuntu1.1)
    Depends: hicolor-icon-theme, libgtk-3-bin, librsvg2-common, humanity-icon-theme | gnome-icon-theme-full
    Breaks: evolution (<< 2.30), gnome-games (<< 1:2.30.2-1), mail-notification (<< 5.4.dfsg.1-2.2), netspeed (<< 0.15.2-2), rhythmbox (<< 0.12.8)
    Enhances: nautilus (>= 2.2)
    Description: GNOME Desktop icon theme (small subset)
     This package contains the default icon theme used by the GNOME desktop.
     The icons are used in the panel menu, and in nautilus and other
     applications, to represent the different applications, files,
     directories, and devices.
     .
     This package only contains a small subset of the original GNOME icons which
     are not provided by the Humanity icon theme, to avoid installing many
     duplicated icons. Please install gnome-icon-theme-full if you want the full
     set.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: libxcb-render0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 83
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libxcb1 (>= 1.8)
    Pre-Depends: multiarch-support
    Description: X C Binding, render extension
     This package contains the library files needed to run software using
     libxcb-render, the render extension for the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: gstreamer0.10-fluendo-mp3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 248
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gst-fluendo-mp3
    Version: 0.10.15.debian-1ubuntu1
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.16.0), libgstreamer0.10-0 (>= 0.10.35.2-1ubuntu1), liboil0.3 (>= 0.3.10)
    Description: Fluendo mp3 decoder GStreamer plugin
     This GStreamer plugin permits decoding of MPEG 1 audio layer III
     streams.  It is derived from the ISO MPEG dist10 reference package.
     .
     This plugin differs from the GStreamer MAD plugin in that it doesn't
     depend on a GPL library.
    Homepage: http://www.fluendo.com/resources/fluendo_mp3.php
    Gstreamer-Decoders: audio/mpeg, mpegversion=(int)1, layer=(int)[ 1, 3 ]
    Gstreamer-Elements: flump3dec
    Gstreamer-Version: 0.10
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: tor
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 2518
    Maintainer: Peter Palfrader <weasel@debian.org>
    Architecture: amd64
    Version: 0.2.3.24-rc-1~precise+1
    Depends: libc6 (>= 2.14), libevent-2.0-5 (>= 2.0.16-stable), libssl1.0.0 (>= 1.0.1), zlib1g (>= 1:1.1.4), adduser, lsb-base
    Recommends: logrotate, tor-geoipdb, torsocks
    Suggests: mixmaster, xul-ext-torbutton, socat, tor-arm, polipo (>= 1) | privoxy, apparmor-utils
    Conflicts: libssl0.9.8 (<< 0.9.8g-9)
    Conffiles:
     /etc/tor/tor-tsocks.conf 771897a706f291187a3c5119ba683ce6
     /etc/tor/torrc 8baea7eeffaf349cd35b61cf2012aa7e
     /etc/default/tor cf3c11966d4cb6f2206b145dff4985de
     /etc/init.d/tor dd3e4cb3d3c424d0ab6aa3c5f790e441
     /etc/cron.weekly/tor 78214da84411cbfef01ed0c037514288
     /etc/apparmor.d/system_tor ddc298327112e4aa7b2373890a7bd7e0
     /etc/apparmor.d/abstractions/tor 5ab8e593d93fa5441652d7d786f50f69
     /etc/logrotate.d/tor eed691b65643a2da985d38fc959a5de9
    Description: anonymizing overlay network for TCP
     Tor is a connection-based low-latency anonymous communication system.
     .
     Clients choose a source-routed path through a set of relays, and
     negotiate a "virtual circuit" through the network, in which each relay
     knows its predecessor and successor, but no others. Traffic flowing
     down the circuit is decrypted at each relay, which reveals the
     downstream relay.
     .
     Basically, Tor provides a distributed network of relays. Users bounce
     their TCP streams (web traffic, ftp, ssh, etc) around the relays, and
     recipients, observers, and even the relays themselves have difficulty
     learning which users connected to which destinations.
     .
     This package enables only a Tor client by default, but it can also be
     configured as a relay and/or a hidden service easily.
     .
     Client applications can use the Tor network by connecting to the local
     socks proxy interface provided by your Tor instance. If the application
     itself does not come with socks support, you can use a socks client
     such as torsocks.
     .
     Note that Tor does no protocol cleaning on application traffic. There
     is a danger that application protocols and associated programs can be
     induced to reveal information about the user. Tor depends on Torbutton
     and similar protocol cleaners to solve this problem. For best
     protection when web surfing, the Tor Project recommends that you use
     the Tor Browser Bundle, a standalone tarball that includes static
     builds of Tor, Torbutton, and a modified Firefox that is patched to fix
     a variety of privacy bugs.
    Homepage: https://www.torproject.org/
    
    Package: libswscale2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 362
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libav
    Version: 4:0.8.3-0ubuntu0.12.04.1
    Depends: libavutil51 (>= 4:0.8.3-0ubuntu0.12.04.1) | libavutil-extra-51 (>= 4:0.8.3), libavutil51 (<< 4:0.8.3-99) | libavutil-extra-51 (<< 4:0.8.3.99), libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: Libav video scaling library
     Libav is a complete, cross-platform solution to decode, encode, record,
     convert and stream audio and video.
     .
     This is the video software scaling library from Libav.
    Homepage: http://libav.org/
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: libupower-glib1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 106
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: upower
    Version: 0.9.15-3git1
    Depends: libc6 (>= 2.4), libdbus-glib-1-2 (>= 0.78), libglib2.0-0 (>= 2.22.0)
    Description: abstraction for power management - shared library
     upower provides an interface to enumerate power sources on the system
     and control system-wide power management. Any application can access the
     org.freedesktop.UPower service on the system message bus. Some
     operations (such as suspending the system) are restricted using PolicyKit.
     .
     This package contains the shared library to be used by applications.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://upower.freedesktop.org/
    
    Package: libgeis1
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 196
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: geis
    Version: 2.2.9.2-0ubuntu1
    Depends: libgrail5 (>= 3.0.6), libc6 (>= 2.15), libdbus-1-3 (>= 1.1.1), libframe6 (>= 2.2.4), libx11-6 (>= 2:1.2.99.901), libxext6, libxi6 (>= 2:1.5.99.2)
    Pre-Depends: multiarch-support
    Description: Gesture engine interface support
     A common API for clients of a systemwide gesture recognition and propagation
     engine.
    Homepage: https://launchpad.net/geis
    
    Package: liblockfile-bin
    Status: install ok installed
    Multi-Arch: foreign
    Priority: standard
    Section: utils
    Installed-Size: 70
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: liblockfile
    Version: 1.09-3
    Replaces: liblockfile1 (<< 1.09-1)
    Depends: libc6 (>= 2.4)
    Breaks: liblockfile1 (<< 1.09-1)
    Description: support binaries for and cli utilities based on liblockfile
     This package contains support binaries for the liblockfile library,
     and the command-line utility ``dotlockfile''.
    Original-Maintainer: Miquel van Smoorenburg <miquels@cistron.nl>
    
    Package: libpulse0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 828
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libasyncns0 (>= 0.3), libc6 (>= 2.15), libdbus-1-3 (>= 1.1.1), libjson0, libsndfile1 (>= 1.0.20), libwrap0 (>= 7.6-4~), libxcb1
    Pre-Depends: multiarch-support
    Suggests: pulseaudio
    Breaks: pavucontrol (<< 0.9.8)
    Conffiles:
     /etc/pulse/client.conf bdea965cdb68b445c04a1fa62193c096
    Description: PulseAudio client libraries
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     Client libraries used by applications that access a PulseAudio sound server
     via PulseAudio's native interface.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: libpulse0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 868
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: pulseaudio
    Version: 1:1.1-0ubuntu15.1
    Depends: libasyncns0 (>= 0.3), libc6 (>= 2.15), libdbus-1-3 (>= 1.1.1), libjson0, libsndfile1 (>= 1.0.20), libwrap0 (>= 7.6-4~), libxcb1
    Pre-Depends: multiarch-support
    Suggests: pulseaudio
    Breaks: pavucontrol (<< 0.9.8)
    Conffiles:
     /etc/pulse/client.conf bdea965cdb68b445c04a1fa62193c096
    Description: PulseAudio client libraries
     PulseAudio, previously known as Polypaudio, is a sound server for POSIX and
     WIN32 systems. It is a drop in replacement for the ESD sound server with
     much better latency, mixing/re-sampling quality and overall architecture.
     .
     Client libraries used by applications that access a PulseAudio sound server
     via PulseAudio's native interface.
    Homepage: http://www.pulseaudio.org
    Original-Maintainer: Pulseaudio maintenance team <pkg-pulseaudio-devel@lists.alioth.debian.org>
    
    Package: libgtk2.0-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: misc
    Installed-Size: 1108
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: gtk+2.0
    Version: 2.24.10-0ubuntu6
    Replaces: libgtk2.0-0 (<< 2.24.8-2)
    Recommends: libgtk2.0-0
    Breaks: libgtk2.0-0 (<< 2.24.8-2)
    Conffiles:
     /etc/gtk-2.0/im-multipress.conf c358838e1789c1d4e6da7f525fc922cf
    Description: common files for the GTK+ graphical user interface library
     GTK+ is a multi-platform toolkit for creating graphical user
     interfaces. Offering a complete set of widgets, GTK+ is suitable
     for projects ranging from small one-off tools to complete application
     suites.
     .
     This package contains the common files which the libraries need.
    Homepage: http://www.gtk.org/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: clamav-freshclam
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 625
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: clamav
    Version: 0.97.6+dfsg-1ubuntu0.12.04.1
    Provides: clamav-data
    Depends: debconf (>= 0.5) | debconf-2.0, clamav-base (>= 0.97.6+dfsg-1ubuntu0.12.04.1), libc6 (>= 2.15), libclamav6 (>= 0.97.6+dfsg), zlib1g (>= 1:1.1.4), ucf, logrotate, lsb-base (>= 3.2-13)
    Suggests: clamav-docs, apparmor (>= 2.3+1289)
    Conflicts: clamav-data, libclamav2, libclamav3
    Conffiles:
     /etc/apparmor.d/usr.bin.freshclam 395cc0a4306e4b319de90f58debb00c7
     /etc/init.d/clamav-freshclam 8c27d883bc4d1053b4c82672e1005f6b
     /etc/logcheck/ignore.d.server/clamav-freshclam 355dd654d396e29b503b5953fa2bb052
     /etc/ppp/ip-up.d/clamav-freshclam-ifupdown b3599cad6f7f2fea4ca5c220d72c49e6
     /etc/ppp/ip-down.d/clamav-freshclam-ifupdown b3599cad6f7f2fea4ca5c220d72c49e6
     /etc/network/if-down.d/clamav-freshclam-ifupdown b3599cad6f7f2fea4ca5c220d72c49e6
     /etc/network/if-up.d/clamav-freshclam-ifupdown b3599cad6f7f2fea4ca5c220d72c49e6
    Description: anti-virus utility for Unix - virus database update utility
     Clam AntiVirus is an anti-virus toolkit for Unix. The main purpose of
     this software is the integration with mail servers (attachment
     scanning). The package provides a flexible and scalable
     multi-threaded daemon in the clamav-daemon package, a command-line
     scanner in the clamav package, and a tool for automatic updating via
     the Internet in the clamav-freshclam package. The programs are based
     on libclamav6, which can be used by other software.
     .
     This package contains the freshclam program and scripts to automate virus
     database updating. It relies on an Internet connection, but can be
     run in a variety of ways to compensate for intermittent connections.
    Homepage: http://www.clamav.net/
    Original-Maintainer: ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>
    
    Package: vlc-data
    Status: install ok installed
    Priority: optional
    Section: video
    Installed-Size: 26400
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: vlc
    Version: 2.0.3-0ubuntu0.12.04.1
    Replaces: mozilla-plugin-vlc (<< 0.9.2-1), vlc (<< 0.9.2-1), vlc-nox (<< 2.0.1-3)
    Breaks: vlc-nox (<< 2.0.1-3)
    Conffiles:
     /etc/vlc/lua/http/.hosts 487bfe8c3948da33c57775ea867101cb
     /etc/vlc/lua/http/dialogs/.hosts ba6042287e8f67c1b413d87db043af16
    Description: Common data for VLC
     Localisations, HTTP interface files, Lua scripts for VLC media player
     .
     VLC is the VideoLAN project's media player. It plays MPEG, MPEG-2, MPEG-4,
     DivX, MOV, WMV, QuickTime, WebM, FLAC, MP3, Ogg/Vorbis files, DVDs, VCDs,
     podcasts, and multimedia streams from various network sources.
    Homepage: http://www.videolan.org/vlc/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: xserver-xorg-video-tdfx
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 134
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1:1.4.3-4build2
    Provides: xorg-driver-video
    Depends: libc6 (>= 2.2.5), xorg-video-abi-11, xserver-xorg-core (>= 2:1.10.99.901)
    Description: X.Org X server -- tdfx display driver
     This package provides the driver for 3dfx Voodoo video cards and their
     derivatives.
     .
     More information about X.Org can be found at:
     <URL:http://www.X.org>
     .
     This package is built from the X.org xf86-video-tdfx driver module.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: liboverlay-scrollbar3-0.2-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 109
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: overlay-scrollbar
    Version: 0.2.16-0ubuntu1
    Depends: libc6 (>= 2.4), libcairo2 (>= 1.10.0), libglib2.0-0 (>= 2.28.0), libgtk-3-0 (>= 3.3.6-0ubuntu1)
    Description: Scrollbar overlayed widget - shared lib
     Overlay scrollbar is a library implementing a new GTK Widget enabling
     a dynamic overlay behavior.
     .
     This package contains shared libraries to be used by applications.
    Homepage: http://launchpad.net/ayatana-scrollbar
    
    Package: libxcb-glx0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 149
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libxcb
    Version: 1.8.1-1ubuntu0.1
    Depends: libc6 (>= 2.2.5), libxcb1
    Pre-Depends: multiarch-support
    Description: X C Binding, glx extension
     This package contains the library files needed to run software using
     libxcb-glx, the glx extension for the X C Binding.
     .
     The XCB library provides an interface to the X Window System protocol,
     designed to replace the Xlib interface.  XCB provides several advantages over
     Xlib:
     .
      * Size: small library and lower memory footprint
      * Latency hiding: batch several requests and wait for the replies later
      * Direct protocol access: one-to-one mapping between interface and protocol
      * Thread support: access XCB from multiple threads, with no explicit locking
      * Easy creation of new extensions: automatically generates interface from
        machine-parsable protocol descriptions
    Homepage: http://xcb.freedesktop.org
    Original-Maintainer: XCB Developers <xcb@lists.freedesktop.org>
    
    Package: ttf-punjabi-fonts
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 220
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: ttf-indic-fonts
    Version: 1:0.5.11ubuntu1
    Suggests: xserver-xfree86 | xserver | xfs, x-ttcidfont-conf
    Conffiles:
     /etc/fonts/conf.avail/90-ttf-punjabi-fonts.conf d2836496e3df145d1753357025479b1f
    Description: Free TrueType fonts for the Punjabi language
     Fonts for the Punjabi language which is spoken in the Punjab region of India
     and Pakistan. Fonts in this package use the Gurmukhi script. In Pakistan,
     Punjabi is written using Arabic script. The Devanagari script is also
     sometimes used in India.
    Homepage: http://debian-in.alioth.debian.org/
    Original-Maintainer: Debian-IN Team <debian-in-workers@lists.alioth.debian.org>
    
    Package: lshw
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 712
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 02.15-2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.4.0)
    Recommends: pciutils, usbutils
    Description: information about hardware configuration
     A small tool to provide detailed information on the hardware
     configuration of the machine. It can report exact memory
     configuration, firmware version, mainboard configuration, CPU version
     and speed, cache configuration, bus speed, etc. on DMI-capable x86
     systems, on some PowerPC machines (PowerMac G4 is known to work) and AMD64.
     .
     Information can be output in plain text, HTML or XML.
    Original-Maintainer: Ghe Rivero <ghe.rivero@gmail.com>
    
    Package: evince
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1085
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.0-0ubuntu1.4
    Provides: djvu-viewer, pdf-viewer, postscript-viewer
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.10.0), libevince3-3 (= 3.4.0-0ubuntu1.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgnome-keyring0 (>= 2.22.2), libgtk-3-0 (>= 3.0.2), libice6 (>= 1:1.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libnautilus-extension1a (>= 1:2.91), libsm6, libx11-6, libxml2 (>= 2.7.4), evince-common (>= 3.4), evince-common (<< 3.5), gnome-icon-theme (>= 2.17.1), shared-mime-info
    Recommends: dbus-x11, gvfs
    Suggests: unrar, poppler-data, nautilus, apparmor
    Conflicts: evince-gtk
    Description: Document (PostScript, PDF) viewer
     Evince is a simple multi-page document viewer.  It can display and print
     PostScript (PS), Encapsulated PostScript (EPS), DJVU, DVI and Portable
     Document Format (PDF) files.
     When supported by the document, it also allows searching for text,
     copying text to the clipboard, hypertext navigation, and
     table-of-contents bookmarks.
    Homepage: http://www.gnome.org/projects/evince/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: evince-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2400
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: evince
    Version: 3.4.0-0ubuntu1.4
    Replaces: evince (<< 2.30.3-1), evince-gtk (<< 2.26.2)
    Depends: dconf-gsettings-backend | gsettings-backend, gsettings-desktop-schemas
    Conffiles:
     /etc/apparmor.d/abstractions/evince ccdac1d59673e21feb4e48e8026725f6
     /etc/apparmor.d/usr.bin.evince 300fc497a2209ae0e4c2465eeae9bef2
    Description: Document (PostScript, PDF) viewer - common files
     Evince is a simple multi-page document viewer.  It can display and print
     PostScript (PS), Encapsulated PostScript (EPS), DJVU, DVI and Portable
     Document Format (PDF) files.
     When supported by the document, it also allows searching for text,
     copying text to the clipboard, hypertext navigation, and
     table-of-contents bookmarks.
     .
     This package contains shared files for evince and evince-gtk packages.
    Homepage: http://www.gnome.org/projects/evince/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libshout3
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 114
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libshout
    Version: 2.2.2-7ubuntu1
    Depends: libc6 (>= 2.4), libogg0 (>= 1.0rc3), libspeex1 (>= 1.2~beta3-1), libtheora0 (>= 0.0.0.alpha7.dfsg), libvorbis0a (>= 1.1.2)
    Pre-Depends: multiarch-support
    Description: MP3/Ogg Vorbis broadcast streaming library
     A library for communicating with and sending data to Icecast and Icecast 2
     streaming audio servers.  It handles the socket connection, the timing of
     the data transmission, and prevents bad data from getting to the server.
    Homepage: http://www.icecast.org/
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: libvte-common
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 436
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: vte
    Version: 1:0.28.2-3ubuntu2
    Replaces: libvte2 (<= 0.5.1-2)
    Breaks: libvte9 (<< 1:0.28)
    Description: Terminal emulator widget for GTK+ 2.x - common files
     The VTE library provides a terminal emulator widget VteTerminal for
     applications using the GTK+ toolkit. It also provides the VtePTY object
     containing functions for starting a new process on a new
     pseudo-terminal and for manipulating pseudo-terminals.
     .
     This package contains internationalization files for the VTE library
     and common files for the GTK+ 2.x version.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libglapi-mesa
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 228
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: mesa
    Version: 8.0.4-0ubuntu0.1
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: free implementation of the GL API -- shared library
     The Mesa GL API module is responsible for dispatching all the gl*
     functions. It is intended to be mainly used by both the libgles1-mesa
     and libgles2-mesa packages.
    Homepage: http://mesa3d.sourceforge.net/
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: printer-driver-ptouch
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ptouch-driver
    Version: 1.3-3ubuntu0.1
    Replaces: ptouch-driver (<< 1.3-2~)
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), python, xz-utils, ghostscript
    Breaks: ptouch-driver (<< 1.3-2~)
    Description: printer driver Brother P-touch label printers
     The ptouch driver is an open source driver for the Brother P-touch label
     printers, from the QL-* and PT-* series.
    Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
    Homepage: http://www.diku.dk/hjemmesider/ansatte/panic/P-touch/
    
    Package: libtiff4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 494
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: tiff
    Version: 3.9.5-2ubuntu1.2
    Depends: libc6 (>= 2.14), libjpeg8 (>= 8c), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: Tag Image File Format (TIFF) library
     libtiff is a library providing support for the Tag Image File Format
     (TIFF), a widely used format for storing image data.  This package
     includes the shared library.
    Homepage: http://libtiff.maptools.org
    Original-Maintainer: Jay Berkenbilt <qjb@debian.org>
    
    Package: libtiff4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 489
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: tiff
    Version: 3.9.5-2ubuntu1.2
    Depends: libc6 (>= 2.11), libjpeg8 (>= 8c), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: Tag Image File Format (TIFF) library
     libtiff is a library providing support for the Tag Image File Format
     (TIFF), a widely used format for storing image data.  This package
     includes the shared library.
    Homepage: http://libtiff.maptools.org
    Original-Maintainer: Jay Berkenbilt <qjb@debian.org>
    
    Package: librtmp0
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 143
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: rtmpdump
    Version: 2.4~20110711.gitc28f1bab-1
    Depends: libc6 (>= 2.7), libgcrypt11 (>= 1.5.0-0), libgnutls26 (>= 2.9.11-0), zlib1g (>= 1:1.1.4)
    Pre-Depends: multiarch-support
    Description: toolkit for RTMP streams (shared library)
     A small dumper for media content streamed over the RTMP protocol (like BBC's
     iPlayer high quality streams). Supplying an rtmp URL will result in a dumped
     flv file, which can be played/transcoded using ffmpeg/mplayer, etc.
     .
     This package contains the shared libraries, header files needed by
     programs that want to use librtmp.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://rtmpdump.mplayerhq.hu/
    
    Package: libaudiofile1
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 250
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: audiofile
    Version: 0.3.3-2
    Depends: libc6 (>= 2.4), libstdc++6 (>= 4.1.1)
    Pre-Depends: multiarch-support
    Description: Open-source version of SGI's audiofile library
     The audiofile library allows the processing of audio data to and from audio
     files of many common formats (currently AIFF, AIFF-C, WAVE, NeXT/Sun, BICS,
     and raw data).
     .
     This package contains the library needed to run executables using
     libaudiofile.
    Original-Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Homepage: http://audiofile.68k.org/
    
    Package: libtar0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 88
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libtar
    Version: 1.2.11-8
    Replaces: libtar
    Provides: libtar
    Depends: libc6 (>= 2.4)
    Breaks: libtar
    Description: C library for manipulating tar archives
     libtar allows programs to create, extract and test tar archives.
     It supports both the strict POSIX tar format and many of the commonly-used
     GNU extensions.
    Original-Maintainer: Magnus Holmgren <holmgren@debian.org>
    Homepage: http://www.feep.net/libtar/
    
    Package: socat
    Status: install ok installed
    Priority: extra
    Section: net
    Installed-Size: 886
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.7.1.3-1.2
    Depends: libc6 (>= 2.4), libreadline5 (>= 5.2), libssl1.0.0 (>= 1.0.0), libwrap0 (>= 7.6-4~)
    Description: multipurpose relay for bidirectional data transfer
     Socat (for SOcket CAT) establishes two bidirectional byte streams
     and transfers data between them. Data channels may be files, pipes,
     devices (terminal or modem, etc.), or sockets (Unix, IPv4, IPv6, raw,
     UDP, TCP, SSL). It provides forking, logging and tracing, different
     modes for interprocess communication and many more options.
     .
     It can be used, for example, as a TCP relay (one-shot or daemon),
     as an external socksifier, as a shell interface to Unix sockets,
     as an IPv6 relay, as a netcat and rinetd replacement, to redirect
     TCP-oriented programs to a serial line, or to establish a relatively
     secure environment (su and chroot) for running client or server shell
     scripts inside network connections. Socat supports sctp as of 1.7.0.
    Original-Maintainer: Chris Taylor <ctaylor@debian.org>
    Homepage: http://www.dest-unreach.org/socat/
    
    Package: libopencc1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 8892
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: opencc
    Version: 0.3.0-1
    Replaces: libopencc0
    Depends: libc6 (>= 2.7)
    Conflicts: libopencc0
    Description: simplified-traditional chinese conversion library - runtime
     opencc is a library for converting character between traditional chinese and
     simplified chinese.
     .
     This package includes the shared library.
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    Homepage: http://code.google.com/p/opencc
    
    Package: libboost-filesystem1.46.1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 185
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: boost1.46
    Version: 1.46.1-7ubuntu3
    Depends: libboost-system1.46.1 (>= 1.46.1-1), libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: filesystem operations (portable paths, iteration over directories, etc) in C++
     This package forms part of the Boost C++ Libraries collection.
     .
     The Boost Filesystem Library provides portable facilities to query and
     manipulate paths, files, and directories.  The goal is to
     facilitate portable script-like operations from within C++ programs.
    Homepage: http://boost.org/libs/filesystem/
    Original-Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
    
    Package: python-gobject-2
    Status: install ok installed
    Priority: optional
    Section: oldlibs
    Installed-Size: 952
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pygobject-2
    Version: 2.28.6-10ubuntu1
    Replaces: python-gobject (<< 2.90)
    Provides: python2.7-gobject, python2.7-gobject-2
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), libc6 (>= 2.14), libffi6 (>= 3.0.4), libglib2.0-0 (>= 2.24.0)
    Suggests: python-gobject-2-dbg
    Breaks: python-gobject (<< 2.90)
    Description: deprecated static Python bindings for the GObject library
     GObject is an abstraction layer that allows programming with an object
     paradigm that is compatible with many languages. It is a part of Glib,
     the core library used to build GTK+ and GNOME.
     .
     This package contains the static Python bindings for gobject, glib, and gio.
     These are deprecated by dynamic gobject-introspection bindings (which are
     provided with the python-gobject package), and should not be used in newly
     written code. These static bindings just exist to provide backwards
     compatibility for GNOME 2 based software.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: klibc-utils
    Status: install ok installed
    Priority: required
    Section: libs
    Installed-Size: 367
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: klibc
    Version: 1.5.25-1ubuntu2
    Depends: libklibc (= 1.5.25-1ubuntu2)
    Description: small utilities built with klibc for early boot
     This package contains a collection of programs that are linked
     against klibc. These duplicate some of the functionality of a
     regular Linux toolset, but are typically much smaller than their
     full-function counterparts.  They are intended for inclusion in
     initramfs images and embedded systems.
    Original-Maintainer: maximilian attems <maks@debian.org>
    
    Package: indicator-sound
    Status: install ok installed
    Priority: extra
    Section: sound
    Installed-Size: 366
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.8.5.0-0ubuntu2.1
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libdbusmenu-glib4 (>= 0.4.2), libdbusmenu-gtk3-4 (>= 0.4.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.26.0), libgtk-3-0 (>= 3.0.0), libido3-0.1-0 (>= 0.1.9), libindicator3-7, libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.22.0), libpulse-mainloop-glib0 (>= 1:0.99.1), libpulse0 (>= 1:0.99.1), libxml2 (>= 2.7.4), dconf-gsettings-backend | gsettings-backend, pulseaudio
    Description: System sound indicator.
     System sound indicator which provides easy control of the PulseAudio sound
     daemon.
    Homepage: https://launchpad.net/indicator-sound
    Original-Maintainer: Conor Curran <conor.curran@canonical.com>
    
    Package: liblapack3gf
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 9228
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: lapack
    Version: 3.3.1-1
    Replaces: lapack99
    Provides: liblapack.so.3gf
    Depends: debconf (>= 0.5) | debconf-2.0, libblas3gf | libblas.so.3gf | libatlas3gf-base, libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libgfortran3 (>= 4.6)
    Conflicts: lapack99
    Description: library of linear algebra routines 3 - shared version
     LAPACK version 3.X is a comprehensive FORTRAN library that does
     linear algebra operations including matrix inversions, least
     squared solutions to linear sets of equations, eigenvector
     analysis, singular value decomposition, etc. It is a very
     comprehensive and reputable package that has found extensive
     use in the scientific community.
    Original-Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
    Homepage: http://www.netlib.org/lapack/
    
    Package: e2fslibs
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 370
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: e2fsprogs
    Version: 1.42-1ubuntu2
    Replaces: e2fsprogs (<< 1.34-1)
    Provides: libe2p2, libext2fs2
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Description: ext2/ext3/ext4 file system libraries
     The ext2, ext3 and ext4 file systems are successors of the original ext
     ("extended") file system. They are the main file system types used for
     hard disks on Debian and other Linux systems.
     .
     This package provides the ext2fs and e2p libraries, for userspace software
     that directly accesses extended file systems. Programs that use libext2fs
     include e2fsck, mke2fs, and tune2fs. Programs that use libe2p include
     dumpe2fs, chattr, and lsattr.
    Homepage: http://e2fsprogs.sourceforge.net
    Original-Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
    
    Package: libgnome-menu2
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 152
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-menus2
    Version: 3.0.1-0ubuntu7
    Depends: libc6 (>= 2.4), libglib2.0-0 (>= 2.24.0)
    Description: GNOME implementation of the freedesktop menu specification
     The package contains an implementation of the draft
     "Desktop Menu Specification" from freedesktop.org:
     .
     http://www.freedesktop.org/Standards/menu-spec
     .
     Also contained here are the GNOME menu layout configuration files, .directory
     files and assorted menu related utility programs.
     .
     This package contains the shared library.
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: libquvi7
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 80
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libquvi
    Version: 0.4.0-1
    Depends: libc6 (>= 2.14), libcurl3-gnutls (>= 7.16.2-1), liblua5.1-0, libquvi-scripts
    Pre-Depends: multiarch-support, dpkg (>= 1.15.6)
    Description: library for parsing video download links (runtime libraries)
     Library to parse Adobe flash video download links. It supports Youtube
     and other similar video websites. It provides access to functionality and
     data through an API, and does not enable or require the use of the
     flash technology.
    Original-Maintainer: Alejandro Garrido Mota <garridomota@gmail.com>
    Homepage: http://quvi.sourceforge.net
    
    Package: libqtdee2
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 93
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libqtdee
    Version: 0.2.4-0ubuntu1
    Replaces: libqtdee1
    Depends: libc6 (>= 2.2.5), libdee-1.0-4 (>= 0.5.2), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.24.0), libqt4-declarative (>= 4:4.7.0~rc1), libqtcore4 (>= 4:4.6.1), libstdc++6 (>= 4.1.1), libqt4-dbus
    Breaks: libqtdee1
    Description: Qt binding and QML plugin for Dee - shared library
     Simple Qt binding and QML plugin for Dee (https://launchpad.net/dee).
    Original-Maintainer: Olivier Tilloy <olivier.tilloy@canonical.com>
    
    Package: python-smbc
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 90
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.13-0ubuntu1
    Provides: python2.7-smbc
    Depends: libc6 (>= 2.4), libsmbclient (>= 2:3.2.0), python2.7, python (>= 2.7), python (<< 2.8)
    Description: Python bindings for Samba clients (libsmbclient)
     A module for using the Samba client API in Python programs.
    Homepage: http://cyberelk.net/tim/software/pysmbc/
    
    Package: thunderbird
    Status: install ok installed
    Priority: optional
    Section: mail
    Installed-Size: 49205
    Maintainer: Ubuntu Mozilla Team <ubuntu-mozillateam@lists.ubuntu.com>
    Architecture: amd64
    Version: 16.0.1+build1-0ubuntu0.12.04.1
    Replaces: mozilla-thunderbird, thunderbird-gnome-support (<= 3.0.4+nobinonly-0ubuntu3)
    Provides: mail-reader
    Depends: libasound2 (>= 1.0.23), libatk1.0-0 (>= 1.12.4), libc6 (>= 2.15), libcairo2 (>= 1.2.4), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.78), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.3.9), libgcc1 (>= 1:4.1.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk2.0-0 (>= 2.24.0), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.14.0), libstartup-notification0 (>= 0.8), libstdc++6 (>= 4.6), libx11-6, libxext6, libxrender1, libxt6
    Recommends: myspell-en-us | hunspell-dictionary | myspell-dictionary, thunderbird-globalmenu, libcanberra0
    Suggests: thunderbird-gnome-support, latex-xft-fonts, libthai0
    Breaks: thunderbird-gnome-support (<= 3.0.4+nobinonly-0ubuntu3)
    Conflicts: mozilla-thunderbird
    Conffiles:
     /etc/thunderbird/syspref.js 09e457e65435a1a043521f2bd19cd2a1
     /etc/apport/native-origins.d/thunderbird 237203a3ee75e1b45122f13fa8abf8ce
     /etc/apport/blacklist.d/thunderbird c2067afdda11f2a3b21aba4980eb379d
    Description: Email, RSS and newsgroup client with integrated spam filter
     Thunderbird is a full-featured email, RSS and newsgroup client that makes
     emailing safer, faster and easier than ever before. It supports different mail
     accounts (POP, IMAP, Gmail), has a simple mail account setup wizard, one-
     click address book, tabbed interface, an integrated learning spam filter,
     advanced search and indexing capabilities, and offers easy organization
     of mails with tagging and virtual folders. It also features unrivalled
     extensibility.
    
    Package: hydrogen
    Status: install ok installed
    Priority: optional
    Section: sound
    Installed-Size: 16700
    Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    Architecture: amd64
    Version: 0.9.6~beta2-1~12.04
    Depends: libarchive12, libasound2 (>= 1.0.23), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libjack-jackd2-0 (>= 1.9.5~dfsg-14) | libjack-0.116, libportaudio2 (>= 19+svn20101113), libportmidi0, libqt4-network (>= 4:4.5.3), libqt4-xml (>= 4:4.5.3), libqt4-xmlpatterns (>= 4:4.6.1), libqtcore4 (>= 4:4.7.0~beta1), libqtgui4 (>= 4:4.8.0), libsndfile1 (>= 1.0.20), libstdc++6 (>= 4.6)
    Recommends: hydrogen-drumkits, rubberband-cli
    Description: advanced drum machine/step sequencer
     Hydrogen is an advanced drum machine.  It's main goal is to bring
     professional yet simple and intuitive pattern-based drum programming.
     .
     General features:
      * Very user-friendly, modular, fast and intuitive graphical interface
        based on QT 4.
      * Sample-based stereo audio engine, with import of sound samples in
        .wav, .au and .aiff formats.
      * Support of samples in compressed FLAC file.
     .
     Sequencer and mixer features:
      * Pattern-based sequencer, with unlimited number of patterns and
        ability to chain patterns into a song.
      * Up to 64 ticks per pattern with individual level per event and
        variable pattern length.
      * 32 instrument tracks with volume, mute, solo, pan capabilities.
      * Multi layer support for instruments (up to 16 samples for each
        instrument).
      * Ability to import/export song files.
      * Unique human velocity, human time, pitch and swing functions.
      * Multiple patterns playing at once.
     .
     Other features:
      * JACK, ALSA, PortAudio and OSS audio drivers.
      * ALSA MIDI and PortMidi input with assignable midi-in channel (1..16,
        ALL).
      * Import/export of drumkits.
      * Export song to wav file.
      * Export song to midi file.
    Homepage: http://www.hydrogen-music.org/
    
    Package: libassuan0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 124
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libassuan
    Version: 2.0.2-1ubuntu1
    Replaces: libassuan2-0
    Depends: libc6 (>= 2.8), libgpg-error0 (>= 1.10)
    Pre-Depends: multiarch-support
    Breaks: libassuan2-0
    Description: IPC library for the GnuPG components
     An IPC library used by the next generation of GnuPG and its various
     components.
    Homepage: http://www.gnupg.org/(en)/related_software/libassuan/index.html
    Original-Maintainer: Eric Dorland <eric@debian.org>
    
    Package: xfonts-scalable
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 532
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1:1.0.3-1
    Depends: xfonts-utils
    Suggests: xfs | xserver
    Conflicts: xfntscl
    Conffiles:
     /etc/X11/fonts/Type1/xfonts-scalable.scale b579d5c7759383647c486da590d60815
    Description: scalable fonts for X
     xfonts-scalable provides fonts that can be drawn at any size by the X server
     or font server without loss of quality.  In most cases it is desirable to
     have the X font server (xfs) and/or an X server installed to make the fonts
     available to X clients.
     .
     This package is missing three fonts from the X.Org source archives
     because the license terms on the fonts do not meet the Debian Free
     Software Guidelines; they are the Type1 fonts Adobe Utopia, IBM Courier,
     and Bigelow & Holmes (B&H) Luxi.
     .
     This package requires the xutils package to prepare the font directories
     for use by an X server or X font server.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libdevmapper-event1.02.1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 70
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: lvm2 (2.02.66-4ubuntu7.1)
    Version: 2:1.02.48-4ubuntu7.1
    Depends: libc6 (>= 2.15), libdevmapper1.02.1 (>= 2:1.02.36)
    Description: The Linux Kernel Device Mapper userspace library
     The Linux Kernel Device Mapper is the LVM (Linux Logical Volume Management)
     Team's implementation of a minimalistic kernel-space driver that handles
     volume management, while keeping knowledge of the underlying device layout
     in user-space.  This makes it useful for not only LVM, but EVMS, software
     raid, and other drivers that create "virtual" block devices.
     .
     This package contains the userspace library to help with event monitoring
     for devmapper devices, in conjunction with the dmevent daemon.
    Homepage: http://sources.redhat.com/lvm2/
    Original-Maintainer: Debian LVM Team <pkg-lvm-maintainers@lists.alioth.debian.org>
    
    Package: udisks
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: admin
    Installed-Size: 1100
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.0.4-5ubuntu2.1
    Replaces: devicekit-disks
    Depends: libatasmart4 (>= 0.13), libc6 (>= 2.14), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libdevmapper1.02.1 (>= 2:1.02.20), libglib2.0-0 (>= 2.24.0), libgudev-1.0-0 (>= 147), liblvm2app2.2 (>= 2.02.66), libparted0debian1 (>= 2.2-1), libpolkit-gobject-1-0 (>= 0.99), libsgutils2-2 (>= 1.27), libudev0 (>= 147), udev, dbus
    Recommends: policykit-1, hdparm, dosfstools, mtools, ntfs-3g, eject, cryptsetup-bin
    Suggests: xfsprogs, reiserfsprogs, mdadm
    Breaks: libgdu-gtk0 (<< 2.28), libgdu0 (<< 2.28)
    Conflicts: devicekit-disks
    Conffiles:
     /etc/avahi/services/udisks.service a0372c812d283ec1973c2461afd64774
     /etc/dbus-1/system.d/org.freedesktop.UDisks.conf ed1fcf897e31049909a921f2b4cfd026
    Description: storage media interface
     The udisks daemon serves as an interface to system block devices,
     implemented via D-Bus. It handles operations such as querying, mounting,
     unmounting, formatting, or detaching storage devices such as hard disks
     or USB thumb drives.
     .
     This package also provides the udisks utility, which can be used to
     trigger these operations from the command line (if permitted by
     PolicyKit). External tools such as hdparm are used if available to
     implement extra operations, such as configuring disk spindown times.
     .
     Creating or modifying file systems such as XFS, RAID, or LUKS encryption
     requires that the corresponding mkfs.* and admin tools are installed, such as
     dosfstools and mtools for VFAT, xfsprogs for XFS, or cryptsetup for LUKS.
    Homepage: http://www.freedesktop.org/wiki/Software/udisks
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: fonts-tlwg-kinnari
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 517
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Conffiles:
     /etc/fonts/conf.avail/64-01-tlwg-kinnari.conf e24bb4bb2e90c7e41d950cb9ff6c5fdf
     /etc/fonts/conf.avail/89-tlwg-kinnari-synthetic.conf 90c4b677d2f799dfb41178f1b9a5d242
    Description: Thai Kinnari font
     This package provides Thai Kinnari font, code-named "NF1", from the
     National Font Project.
     .
     The font provides Times-compatible Thai glyphs traditionally used in
     school books and official documents.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: radeontool
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 231
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.6.2-1.1
    Depends: libc6 (>= 2.4), libpciaccess0
    Description: utility to control ATI Radeon backlight functions on laptops
     Radeontool is a small utility to control ATI Radeon based laptops' backlight
     and external output functions. It is also able to dump the contents of
     registers for debugging purposes.
     .
     WARNING: Radeontool code has not been completely audited and may contain bugs
     that could damage your hardware. Use at your own risk.
    Original-Maintainer: Luigi Gangitano <luigi@debian.org>
    
    Package: brasero-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1968
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: all
    Source: brasero
    Version: 3.4.1-0ubuntu1
    Replaces: brasero (<< 2.26)
    Depends: dconf-gsettings-backend | gsettings-backend
    Breaks: brasero (<< 2.26)
    Description: Common files for the Brasero CD burning application and library
     Brasero is a simple application to burn, copy and erase CD and DVD
     media.
     .
     This package contains the common files and translations.
    Homepage: http://www.gnome.org/projects/brasero/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: dictionaries-common
    Status: install ok installed
    Priority: optional
    Section: text
    Installed-Size: 889
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.12.1ubuntu2
    Replaces: openoffice.org-updatedicts
    Provides: openoffice.org-updatedicts
    Depends: debconf (>= 1.5.5) | debconf-2.0, libtext-iconv-perl
    Suggests: ispell, emacsen-common, jed-extra
    Breaks: hunspell-ar (<= 0.0.0+20080110-1.1), hunspell-da (<= 1:3.1.0), hunspell-de-at (<= 20100727-1), hunspell-de-ch (<= 20100727-1), hunspell-de-de (<= 20100727-1), hunspell-en-us (<= 20070829-4ubuntu2), hunspell-eu-es (<= 0.4.20081029-4), hunspell-gl-es (<= 2.2a-8), hunspell-kk (<= 1.1-1), hunspell-ko (<= 0.5.3-1), hunspell-se (<= 1.0~beta6.20081222-1.1), hunspell-uz (<= 0.6-3.1), hyphen-en-us (<< 2.8.3-1), myspell-bg (<= 3.0-12), myspell-ca (<= 0.6-10), myspell-cs (<= 20040229-5), myspell-da (<= 1.6.25-1), myspell-de-at (<= 20100727-1), myspell-de-ch (<= 20100727-1), myspell-de-de (<= 20100727-1), myspell-de-de-oldspell (<= 1:2-27), myspell-el-gr (<= 0.8-1), myspell-en-au (<= 2.1-5), myspell-eo (<= 2.1.2000.02.25-42), myspell-es (<= 1.11-1), myspell-et (<= 1:20030606-12.1), myspell-fa (<= 0.20070816-2), myspell-fi (<= 0.7-17.3), myspell-fo (<= 0.2.44-2), myspell-fr (<= 1.4-25), myspell-fr-gut (<= 1:1.0-28), myspell-ga (<= 2.0-20), myspell-gd (<= 0.50-7), myspell-gv (<= 0.50-9), myspell-he (<= 1.1-1), myspell-hr (<= 20060617-2), myspell-hu (<= 1.2-0ubuntu2), myspell-hy (<= 0.20.0-1), myspell-ku (<= 0.20.0-2), myspell-lv (<= 0.9.3-2), myspell-nb (<= 2.0.10-3.2), myspell-nl (<= 1:2.0-1), myspell-nn (<= 2.0.10-3.2), myspell-nr (<< 20070206-4ubuntu1), myspell-ns (<< 20070206-4ubuntu1), myspell-pl (<= 20100612-1), myspell-pt-br (<= 20101030-1), myspell-pt-pt (<= 20091013-2), myspell-ru (<= 0.99g5-8.1), myspell-sk (<= 0.5.5a-2.1fakesync1), myspell-sl (<< 1.0-3ubuntu1), myspell-ss (<< 20070206-4ubuntu1), myspell-sv-se (<= 1.3.8-6-2.2), myspell-tn (<< 20070206-4ubuntu1), myspell-ts (<< 20070207-4ubuntu1), myspell-uk (<= 1.6.0-1), myspell-ve (<< 20070206-3ubuntu1), myspell-xh (<< 20070206-4ubuntu1), myspell-zu (<< 20070207-5ubuntu1), mythes-it (<= 2.0.7.gh.deb1-3), openoffice.org-thesaurus-it (<< 2.0.7.gh.deb1-1.1ubuntu3)
    Conffiles:
     /etc/emacs/site-start.d/50dictionaries-common.el 91404c49be9f4d4370ff49ae417a1319
    Description: Common utilities for spelling dictionary tools
     These are utilities shared by all ispell, myspell and wordlist
     dictionaries, including support for some tools that use ispell
     (like emacsen, jed and mutt) and some patched spell-checking
     lisp files for better system integration.
     More info about naming conventions and availability of those
     dictionaries in README.Debian file.
     .
     Maintainers should install dictionaries-common-dev as well, and
     read its documentation.
    Homepage: http://dict-common.alioth.debian.org
    Original-Maintainer: Agustin Martin Domingo <agmartin@debian.org>
    
    Package: flashplugin-installer
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: contrib/web
    Installed-Size: 136
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: flashplugin-nonfree
    Version: 11.2.202.243ubuntu0.12.04.1
    Replaces: flashplugin (<< 6), flashplugin-downloader (<< 11.1.102.55ubuntu3), flashplugin-nonfree (<< 11.0.1.152ubuntu1)
    Provides: flashplugin-nonfree
    Depends: debconf (>= 0.5) | debconf-2.0, wget, libgtk2.0-0, fontconfig, libxt6, libxext6, libatk1.0-0, libc6, libcairo2, libexpat1, libfontconfig1, libfreetype6, libglib2.0-0, libice6, libpango1.0-0, libpng12-0, libsm6, libx11-6, libxau6, libxcursor1, libxdmcp6, libxfixes3, libxi6, libxinerama1, libxrandr2, libxrender1, zlib1g, libnss3-1d, libnspr4-0d, libcurl3 | libcurl3-gnutls, libasound2, update-notifier-common (>= 0.119ubuntu2)
    Recommends: libasound2-plugins (>= 1.0.16)
    Suggests: firefox, x-ttcidfont-conf, ttf-mscorefonts-installer, ttf-bitstream-vera | ttf-dejavu, ttf-xfree86-nonfree, xfs
    Breaks: flashplugin-downloader (<< 11.1.102.55ubuntu3)
    Conflicts: flashplayer-mozilla, flashplugin (<< 6), flashplugin-nonfree (<< 11.0.1.152ubuntu1), libflashsupport
    Description: Adobe Flash Player plugin installer
     Downloads and Installs the Adobe Flash Player plugin. The Adobe Flash Player
     plugin supports playing of media and other dynamic content online.
     .
     The Adobe Flash Player plugin will work with a range of web-browsers including,
     limited to:
      * Firefox
      * Chromium
      * SeaMonkey
      * Iceweasel
      * Iceape
      * Galeon
      * Epiphany
      * Konqueror
     .
     WARNING: Installing this Ubuntu package causes the Adobe Flash Player plugin to
     be downloaded from the Adobe web site. The distribution license of the
     Adobe Flash Player plugin is available at www.adobe.com. Installing this
     Ubuntu package implies that you have accepted the terms of that license.
    Homepage: http://www.adobe.com/products/flashplayer.html
    Npp-Applications: ec8030f7-c20a-464f-9b0e-13a3a9e97384, 92650c4d-4b8e-4d2a-b7eb-24ecf4f6b63a, aa5ca914-c309-495d-91cf-3141bbb04115
    Npp-Description: Adobe Flash SWF Player (http://www.adobe.com)
    Npp-File: libflashplayer.so
    Npp-Mimetype: application/x-shockwave-flash
    Npp-Name: Adobe Flash Player (installer)
    Original-Maintainer: Bart Martens <bartm@knars.be>
    
    Package: libkrb5support0
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 110
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.14)
    Pre-Depends: multiarch-support
    Breaks: libkrb53 (<< 1.6.dfsg.4~beta1-9)
    Description: MIT Kerberos runtime libraries - Support library
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains an internal runtime support library used by other
     Kerberos libraries.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libkrb5support0
    Status: install ok installed
    Multi-Arch: same
    Priority: standard
    Section: libs
    Installed-Size: 109
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: krb5
    Version: 1.10+dfsg~beta1-2ubuntu0.3
    Replaces: libkrb53 (<< 1.6.dfsg.4~beta1-7)
    Depends: libc6 (>= 2.3.4)
    Pre-Depends: multiarch-support
    Breaks: libkrb53 (<< 1.6.dfsg.4~beta1-9)
    Description: MIT Kerberos runtime libraries - Support library
     Kerberos is a system for authenticating users and services on a network.
     Kerberos is a trusted third-party service.  That means that there is a
     third party (the Kerberos server) that is trusted by all the entities on
     the network (users and services, usually called "principals").
     .
     This is the MIT reference implementation of Kerberos V5.
     .
     This package contains an internal runtime support library used by other
     Kerberos libraries.
    Homepage: http://web.mit.edu/kerberos/
    Original-Maintainer: Sam Hartman <hartmans@debian.org>
    
    Package: libgs9
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 10033
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: ghostscript
    Version: 9.05~dfsg-0ubuntu4.2
    Depends: libc6 (>= 2.14), libcups2 (>= 1.4.0), libcupsimage2 (>= 1.4.0), libfontconfig1 (>= 2.8.0), libfreetype6 (>= 2.2.1), libidn11 (>= 1.13), libijs-0.35 (>= 0.35), libjasper1, libjbig2dec0 (>= 0.11-1), libjpeg8 (>= 8c), liblcms2-2 (>= 2.2+git20110628-2), libpaper1, libpng12-0 (>= 1.2.13-4), libtiff4, zlib1g (>= 1:1.1.4), gs-cjk-resource, libgs9-common (= 9.05~dfsg-0ubuntu4.2)
    Description: interpreter for the PostScript language and for PDF - Library
     GPL Ghostscript is used for PostScript/PDF preview and printing.
     Usually as a back-end to a program such as ghostview, it can display
     PostScript and PDF documents in an X11 environment.
     .
     This package provides the Ghostscript library which makes the
     facilities of GPL Ghostscript available to applications.
    Homepage: http://www.ghostscript.com/
    Original-Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
    
    Package: gnome-session
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 205
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.2.1-0ubuntu8
    Replaces: gnome-session-bin (<< 3.0), gnome-session-common (<< 3.0.0-2ubuntu1), gnome3-session
    Provides: gnome3-session, x-session-manager
    Depends: gnome-settings-daemon (>= 3.0), nautilus, gnome-session-bin (>= 3.2.1-0ubuntu8), gnome-session-bin (<< 3.3), gnome-session-common (= 3.2.1-0ubuntu8)
    Recommends: unity | unity-2d | gnome-shell (>= 3.0)
    Suggests: gnome-user-guide, desktop-base, gnome-keyring, gnome-session-fallback
    Breaks: bug-buddy (<< 2.20), gnome-power-manager (<< 2.28), unity-2d (<< 5.4~), xserver-xorg (<< 1:7.4)
    Conflicts: gnome3-session
    Description: GNOME Session Manager - GNOME 3 session
     The GNOME Session Manager is in charge of starting the core components
     of the GNOME desktop, and applications that should be launched at
     login time. It also features a way to save and restore currently
     running applications.
     .
     This package contains the required components for the standard GNOME 3
     session, based on the GNOME Shell. It can be started from a display
     manager such as GDM, and requires 3D acceleration to work properly.
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: samba-common
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: net
    Installed-Size: 665
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: samba
    Version: 2:3.6.3-2ubuntu2.3
    Replaces: samba (<< 3.0.20b-1), samba4-common (<< 4.0.0~alpha7-1)
    Depends: ucf, debconf (>= 0.5) | debconf-2.0
    Recommends: samba-common-bin
    Conflicts: samba4-common (<< 4.0.0~alpha7-1)
    Conffiles:
     /etc/dhcp3/dhclient-enter-hooks.d/samba 732cae8c1d0d7a7f80e8597ae551ea0d
     /etc/pam.d/samba a69b859744494a52ecf10bb604544093
     /etc/samba/gdbcommands 898c523d1c11feeac45538a65d00c838
    Description: common files used by both the Samba server and client
     Samba is an implementation of the SMB/CIFS protocol for Unix systems,
     providing support for cross-platform file and printer sharing with
     Microsoft Windows, OS X, and other Unix systems.
     .
     This package contains common files used by both Samba 3 and Samba 4.
    Homepage: http://www.samba.org
    Original-Maintainer: Debian Samba Maintainers <pkg-samba-maint@lists.alioth.debian.org>
    
    Package: ttf-wqy-microhei
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 5147
    Maintainer: Zhengpeng Hou <zhengpeng-hou@ubuntu.com>
    Architecture: all
    Version: 0.2.0-beta-1ubuntu1
    Recommends: fontconfig (>= 2.3.1-1)
    Description: A droid derived Sans-Seri style CJK font
     WenQuanYi Micro Hei font family is a Sans-Serif style (also known as Hei,
     Gothic or Dotum among the Chinese/Japanese/Korean users) high quality
     CJK outline font. It was derived from "Droid Sans Fallback", "Droid
     Sans" and "Droid Sans Mono" released by Google Corp. This font package
     contains two faces, "Micro Hei" and "Micro Hei Mono", in form of a
     True-Type Collection (ttc) file. All the unified CJK Han glyphs, i.e.
     GBK Hanzi, in the range of U+4E00-U+9FC3 defined in Unicode Standard 5.1
     are covered, with additional support to many other international
     languages such as Latin, Extended Latin, Hanguls and Kanas. The font
     file is extremely compact (~5M) compared with most known CJK fonts.
     As a result, it can be used for hand-held devices or embedded systems, or
     used on PC with a significantly small memory footprint. Because both
     font faces carry hinting and kerning instructions for Latin glyphs,
     they are the excellent choices for desktop fonts.
    Homepage: http://wqy.sourceforge.net/
    
    Package: gir1.2-pango-1.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 223
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: pango1.0
    Version: 1.30.0-0ubuntu3.1
    Replaces: gir1.0-gtk-2.0 (<< 2.22), gir1.0-pango-1.0, gobject-introspection-repository
    Depends: gir1.2-freedesktop, gir1.2-glib-2.0, libpango1.0-0 (>= 1.29.4)
    Conflicts: gir1.0-pango-1.0
    Description: Layout and rendering of internationalized text - gir bindings
     Pango is a library for layout and rendering of text, with an emphasis
     on internationalization. Pango can be used anywhere that text layout is
     needed. however, most of the work on Pango-1.0 was done using the GTK+
     widget toolkit as a test platform. Pango forms the core of text and
     font handling for GTK+-2.0.
     .
     Pango is designed to be modular; the core Pango layout can be used with
     four different font backends:
      - Core X windowing system fonts
      - Client-side fonts on X using the Xft library
      - Direct rendering of scalable fonts using the FreeType library
      - Native fonts on Microsoft backends
     .
     This package can be used by other packages using the GIRepository format to
     generate dynamic bindings.
    Original-Maintainer: Sebastien Bacher <seb128@debian.org>
    
    Package: python-louis
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 76
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: liblouis
    Version: 2.3.0-3
    Provides: python2.7-louis
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), liblouis2 (>= 2.3.0-3)
    Description: Python bindings for liblouis
     Liblouis is a braille translator and back-translator.  It features support for
     computer and literary braille, supports contracted and uncontracted translation
     for many languages and has support for hyphenation.  Liblouis also supports
     math braille (Nemeth and Marburg).
     .
     This package contains Python bindings.
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    Homepage: http://code.google.com/p/liblouis/
    
    Package: fonts-tlwg-typewriter
    Status: install ok installed
    Priority: optional
    Section: fonts
    Installed-Size: 425
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: fonts-tlwg
    Version: 1:0.4.17-1ubuntu1
    Replaces: ttf-thai-tlwg (<< 1:0.4.16)
    Breaks: ttf-thai-tlwg (<< 1:0.4.16)
    Description: Thai TlwgTypewriter font
     This package provides Thai TlwgTypewriter monospace font from TLWG.
     .
     The font provides Thai semi-monospace font, i.e. all glyphs are of the
     same width, except combining characters.
     .
     The glyph shapes are designed to look like Thai X bitmap font for terminal.
    Homepage: http://linux.thai.net/projects/thaifonts-scalable
    Original-Maintainer: Theppitak Karoonboonyanan <thep@debian.org>
    
    Package: libcdio-paranoia1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 174
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libcdio
    Version: 0.83-1
    Depends: libc6 (>= 2.2.5), libcdio-cdda1, libcdio13
    Description: library to read digital audio CDs with error correction
     This library is made to read digital audio CDs, with error
     correction. It does its best to correct errors and jitter that happen
     when reading such discs. As it uses libcdio as a backend, it supports
     the same kind of CDROM drives (and images) as libcdio.
    Original-Maintainer: Nicolas Boullis <nboullis@debian.org>
    Homepage: http://www.gnu.org/software/libcdio/
    
    Package: libfolks-eds25
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 264
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: folks
    Version: 0.6.8-2
    Depends: libc6 (>= 2.14), libebook-1.2-12 (>= 3.2.3), libedataserver-1.2-15 (>= 3.2.3), libfolks25 (>= 0.6.8), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.26.0), evolution-data-server (>= 3.2.0)
    Recommends: folks-common (= 0.6.8-2)
    Description: Evolution-data-server backend for libfolks
     libfolks is a library that aggregates people from multiple sources
     (eg, Telepathy connection managers and eventually evolution data server,
     Facebook, etc.) to create metacontacts.
     .
     This package contains the EDS backend for libfolks
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://telepathy.freedesktop.org/wiki/Folks
    
    Package: libgtkglext1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 406
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gtkglext
    Version: 1.2.0-2fakesync1
    Depends: libc6 (>= 2.2.5), libgl1-mesa-glx | libgl1, libglib2.0-0 (>= 2.16.0), libglu1-mesa | libglu1, libgtk2.0-0 (>= 2.20.0), libpango1.0-0 (>= 1.14.0), libx11-6, libxmu6
    Description: OpenGL Extension to GTK+ (shared libraries)
     GtkGLExt provides the GDK objects to support OpenGL rendering in GTK+,
     and GtkWidget API add-ons to make GTK+ widgets OpenGL-capable.
    Homepage: http://projects.gnome.org/gtkglext/
    Original-Maintainer: Bart Martens <bartm@debian.org>
    
    Package: telepathy-logger
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 77
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4.0-0ubuntu1
    Depends: libtelepathy-logger2 (= 0.4.0-0ubuntu1), libc6 (>= 2.4), libglib2.0-0 (>= 2.25.11), libtelepathy-glib0 (>= 0.15.6), dconf-gsettings-backend | gsettings-backend
    Description: Telepathy logger service - Daemon
     This package contains the Telepathy Logger daemon.
     .
     Telepathy is a D-Bus framework for unifying real time communication,
     including instant messaging, voice calls and video calls. It abstracts
     differences between protocols to provide a unified interface for
     applications.
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    Homepage: http://telepathy.freedesktop.org/wiki/
    
    Package: wget
    Status: install ok installed
    Multi-Arch: foreign
    Priority: important
    Section: web
    Installed-Size: 600
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.13.4-2ubuntu1
    Depends: libc6 (>= 2.15), libidn11 (>= 1.13), libssl1.0.0 (>= 1.0.0), dpkg (>= 1.15.4) | install-info
    Conflicts: wget-ssl
    Conffiles:
     /etc/wgetrc 12cbbf1f2f88dc3b0b289cd368761b7e
    Description: retrieves files from the web
     Wget is a network utility to retrieve files from the web
     using HTTP(S) and FTP, the two most widely used internet
     protocols. It works non-interactively, so it will work in
     the background, after having logged off. The program supports
     recursive retrieval of web-authoring pages as well as FTP
     sites -- you can use Wget to make mirrors of archives and
     home pages or to travel the web like a WWW robot.
     .
     Wget works particularly well with slow or unstable connections
     by continuing to retrieve a document until the document is fully
     downloaded. Re-getting files from where it left off works on
     servers (both HTTP and FTP) that support it. Both HTTP and FTP
     retrievals can be time stamped, so Wget can see if the remote
     file has changed since the last retrieval and automatically
     retrieve the new version if it has.
     .
     Wget supports proxy servers; this can lighten the network load,
     speed up retrieval, and provide access behind firewalls.
    Homepage: http://www.gnu.org/software/wget/
    Original-Maintainer: Noël Köthe <noel@debian.org>
    
    Package: libgl1-mesa-glx
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 480
    Maintainer: Ubuntu X-SWAT <ubuntu-x@lists.ubuntu.com>
    Architecture: amd64
    Source: mesa
    Version: 8.0.4-0ubuntu0.1
    Replaces: libgl1, libgl1-mesa-dri (<< 6.4.0)
    Provides: libgl1
    Depends: libc6 (>= 2.14), libdrm2 (>= 2.3.1), libglapi-mesa (= 8.0.4-0ubuntu0.1), libx11-6 (>= 2:1.4.99.1), libx11-xcb1, libxcb-glx0 (>= 1.8), libxcb1, libxdamage1 (>= 1:1.1), libxext6, libxfixes3, libxxf86vm1
    Pre-Depends: multiarch-support
    Recommends: libgl1-mesa-dri (>= 7.2)
    Breaks: fglrx-glx (<< 1:11-6-1), libgl1-nvidia-alternatives (<= 275.09.07-1)
    Conflicts: libgl1, libgl1-mesa-dri (<< 6.4.0)
    Description: free implementation of the OpenGL API -- GLX runtime
     This version of Mesa provides GLX and DRI capabilities: it is capable of
     both direct and indirect rendering.  For direct rendering, it can use DRI
     modules from the libgl1-mesa-dri package to accelerate drawing.
     .
     This package does not include the modules themselves: these can be found
     in the libgl1-mesa-dri package.
     .
     For a complete description of Mesa, please look at the
     libgl1-mesa-swx11 package.
    Homepage: http://mesa3d.sourceforge.net/
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: libutouch-geis1
    Status: install ok installed
    Multi-Arch: same
    Priority: extra
    Section: libs
    Installed-Size: 225
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: utouch-geis
    Version: 2.2.9-0ubuntu3
    Depends: libutouch-grail1 (>= 2.0.1), libc6 (>= 2.15), libdbus-1-3 (>= 1.1.1), libutouch-frame1 (>= 2.0.0), libx11-6 (>= 2:1.2.99.901), libx11-xcb1, libxcb1, libxext6, libxi6 (>= 2:1.5.99.2)
    Pre-Depends: multiarch-support
    Description: Gesture engine interface support
     A common API for clients of a systemwide gesture recognition and propagation
     engine.
    Homepage: https://launchpad.net/utouch-geis
    
    Package: x11-utils
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: x11
    Installed-Size: 590
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 7.6+4ubuntu0.1
    Depends: libc6 (>= 2.15), libfontconfig1 (>= 2.8.0), libfontenc1, libgl1-mesa-glx | libgl1, libx11-6, libxaw7, libxcb-shape0, libxcb1 (>= 1.6), libxcomposite1 (>= 1:0.3-1), libxext6, libxft2 (>> 2.1.1), libxi6, libxinerama1, libxmu6, libxmuu1, libxrender1, libxt6, libxtst6, libxv1, libxxf86dga1, libxxf86vm1
    Suggests: mesa-utils
    Conffiles:
     /etc/X11/app-defaults/Viewres 4f77da598593ff07cda9d2d147a07772
     /etc/X11/app-defaults/Xmessage-color ca383db9e4e9648bda0952ad6b8a2115
     /etc/X11/app-defaults/Editres 04c860eb13ac3a4e8d74ebebcf3da76c
     /etc/X11/app-defaults/XFontSel d917f63ef27294544ab192a3e33e30df
     /etc/X11/app-defaults/Viewres-color ff9c397a80443790a97b909050f63282
     /etc/X11/app-defaults/Xmessage eed84b35dde8b18e7dcfc80e75c1da67
     /etc/X11/app-defaults/Editres-color f16b07f1caf85b42cd40355e23d927a0
     /etc/X11/app-defaults/Xfd 60b82c8a81cdcfc3876bb03b48120768
    Description: X11 utilities
     An X client is a program that interfaces with an X server (almost always via
     the X libraries), and thus with some input and output hardware like a
     graphics card, monitor, keyboard, and pointing device (such as a mouse).
     .
     This package provides a miscellaneous assortment of X utilities
     that ship with the X Window System, including:
      - appres, editres, listres and viewres, which query the X resource database;
      - luit, a filter that can be run between an arbitrary application and a
        UTF-8 terminal emulator;
      - xdpyinfo, a display information utility for X;
      - xdriinfo, query configuration information of DRI drivers;
      - xev, an X event displayer;
      - xfd, a tool that displays all the glyphs in a given X font;
      - xfontsel, a tool for browsing and selecting X fonts;
      - xkill, a tool for terminating misbehaving X clients;
      - xlsatoms, which lists interned atoms defined on an X server;
      - xlsclients, which lists client applications running on an X display;
      - xlsfonts, a server font list displayer;
      - xmessage, a tool to display message or dialog boxes;
      - xprop, a property displayer for X;
      - xvinfo, an Xv extension information utility for X;
      - xwininfo, a window information utility for X;
     .
     The editres and viewres programs use bitmap images provided by the
     xbitmaps package. The luit program requires locale information from
     the libx11-data package.
    Original-Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
    
    Package: base-passwd
    Essential: yes
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: admin
    Installed-Size: 165
    Maintainer: Colin Watson <cjwatson@debian.org>
    Architecture: amd64
    Version: 3.5.24
    Replaces: base
    Depends: libc6 (>= 2.8)
    Description: Debian base system master password and group files
     These are the canonical master copies of the user database files
     (/etc/passwd and /etc/group), containing the Debian-allocated user and
     group IDs. The update-passwd tool is provided to keep the system databases
     synchronized with these master files.
    
    Package: nautilus-sendto-empathy
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 1855
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: empathy
    Version: 3.4.2.3-0ubuntu1
    Replaces: nautilus-sendto (<< 2.28.2-2)
    Depends: libc6 (>= 2.7), libcanberra-gtk3-0 (>= 0.25), libcanberra0 (>= 0.2), libdbus-glib-1-2 (>= 0.88), libebook-1.2-12 (>= 3.2.3), libenchant1c2a (>= 1.6), libfolks-telepathy25 (>= 0.6.6), libfolks25 (>= 0.6.2), libgcr-3-1 (>= 2.91.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.30.0), libgnome-keyring0 (>= 3.2.2-2~), libgnutls26 (>= 2.12.6.1-0), libgoa-1.0-0 (>= 3.3.0), libgstreamer0.10-0 (>= 0.10.9), libgtk-3-0 (>= 3.3.6), libgudev-1.0-0 (>= 147), libnm-glib4 (>= 0.7.999), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.18.0), libsoup2.4-1 (>= 2.4.0), libtelepathy-glib0 (>= 0.17.5), libtelepathy-logger2 (>= 0.2.10), libwebkitgtk-3.0-0 (>= 1.3.10), libx11-6, libxml2 (>= 2.7.4), empathy-common (= 3.4.2.3-0ubuntu1)
    Recommends: nautilus-sendto (>= 2.28.2-2)
    Breaks: nautilus-sendto (<< 2.28.2-2)
    Description: GNOME multi-protocol chat and call client (nautilus-sendto plugin)
     Instant messaging program supporting text, voice, video, file transfers
     and inter-application communication over many different protocols,
     including: AIM, MSN, Google Talk (Jabber/XMPP), Facebook, Yahoo!, Salut,
     Gadu-Gadu, Groupwise, ICQ and QQ.
     .
     This package contains nautilus-sendto plugin for the Empathy IM application.
    Homepage: http://live.gnome.org/Empathy
    Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
    
    Package: uuid-runtime
    Status: install ok installed
    Multi-Arch: foreign
    Priority: optional
    Section: libs
    Installed-Size: 141
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: util-linux
    Version: 2.20.1-1ubuntu3
    Replaces: e2fsprogs (<= 1.40.3-1ubuntu1)
    Depends: passwd, libuuid1 (>= 2.20.1), libc6 (>= 2.4)
    Description: runtime components for the Universally Unique ID library
     The libuuid library generates and parses 128-bit universally unique
     ids (UUIDs).  A UUID is an identifier that is unique across both
     space and time, with respect to the space of all UUIDs.  A UUID can
     be used for multiple purposes, from tagging objects with an extremely
     short lifetime, to reliably identifying very persistent objects
     across a network.
     .
     See RFC 4122 for more information.
     .
     This package contains the uuidgen program and the uuidd daemon.
     .
     The uuidd daemon is used to generate UUIDs, especially time-based
     UUID’s, in a secure and guaranteed-unique fashion, even in the face
     of large numbers of threads trying to grab UUID’s running on
     different CPU’s. It is used by libuuid as well as the uuidgen
     program.
    Homepage: http://userweb.kernel.org/~kzak/util-linux/
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: at
    Status: install ok installed
    Priority: standard
    Section: admin
    Installed-Size: 177
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.1.13-1ubuntu1
    Depends: libc6 (>= 2.7), libpam0g (>= 0.99.7.1), upstart-job, lsb-base (>= 3.2-14), libpam-runtime (>= 1.0.1-11)
    Suggests: default-mta | mail-transport-agent
    Conffiles:
     /etc/pam.d/atd 931055740c22663fcef3e304dcf89c54
     /etc/init/atd.conf 67b61cd5b9745d2c3837b776c2367472
     /etc/at.deny 8cb7e7632119dc26115436938efd2522
    Description: Delayed job execution and batch processing
     At and batch read shell commands from standard input
     storing them as a job to be scheduled for execution in the
     future.
     .
     Use
      at    to run the job at a specified time
      batch to run the job when system load levels permit
    Original-Maintainer: Ansgar Burchardt <ansgar@debian.org>
    
    Package: bind9-host
    Status: install ok installed
    Priority: standard
    Section: net
    Installed-Size: 171
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: bind9
    Version: 1:9.8.1.dfsg.P1-4ubuntu0.4
    Replaces: dnsutils (<< 1:9.0.0), host (<< 1:9.7.0)
    Provides: host
    Depends: libbind9-80 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libc6 (>= 2.14), libdns81 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libisc83 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), libisccfg82 (= 1:9.8.1.dfsg.P1-4ubuntu0.4), liblwres80 (= 1:9.8.1.dfsg.P1-4ubuntu0.4)
    Conflicts: dnsutils (<< 1:9.0.0), host (<< 1:9.7.0)
    Description: Version of 'host' bundled with BIND 9.X
     This package provides the 'host' program in the form that is bundled with
     the BIND 9.X sources.
    Original-Maintainer: LaMont Jones <lamont@debian.org>
    
    Package: transmission-gtk
    Status: install ok installed
    Priority: optional
    Section: net
    Installed-Size: 836
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: transmission
    Version: 2.51-0ubuntu1.1
    Depends: libappindicator3-1 (>= 0.4.90), libc6 (>= 2.14), libcurl3-gnutls (>= 7.16.2-1), libevent-2.0-5 (>= 2.0.16-stable), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk-3-0 (>= 3.0.0), liblaunchpad-integration-3.0-1 (>= 0.1.17), libminiupnpc8 (>= 1.6), libpango1.0-0 (>= 1.14.0), libssl1.0.0 (>= 1.0.0), zlib1g (>= 1:1.1.4), transmission-common (= 2.51-0ubuntu1.1)
    Recommends: xdg-utils
    Description: lightweight BitTorrent client (GTK interface)
     Transmission is a set of lightweight BitTorrent clients (in GUI, CLI
     and daemon form). All its incarnations feature a very simple, intuitive
     interface on top on an efficient, cross-platform back-end.
     .
     This package contains the GTK stand-alone client.
    Homepage: http://www.transmissionbt.com/
    Original-Maintainer: Leo Costela <costela@debian.org>
    
    Package: libdbusmenu-gtk3-4
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 172
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libdbusmenu
    Version: 0.6.2-0ubuntu0.1
    Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.2.5), libdbusmenu-glib4 (>= 0.5.90), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libpango1.0-0 (>= 1.14.0)
    Pre-Depends: multiarch-support
    Description: library for passing menus over DBus - GTK+ version
     libdbusmenu passes a menu structure across DBus so that a program can
     create a menu simply without worrying about how it is displayed on the
     other side of the bus.
     .
     This package contains shared libraries to be used by GTK+ applications.
    Homepage: https://launchpad.net/dbusmenu
    Original-Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
    
    Package: consolekit
    Status: install ok installed
    Priority: optional
    Section: admin
    Installed-Size: 538
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 0.4.5-2
    Depends: libc6 (>= 2.4), libck-connector0 (>= 0.2.1), libdbus-1-3 (>= 1.0.2), libdbus-glib-1-2 (>= 0.88), libglib2.0-0 (>= 2.31.2), libpolkit-gobject-1-0 (>= 0.94), libx11-6, zlib1g (>= 1:1.1.4), dbus (>= 1.1.2)
    Recommends: libpam-ck-connector
    Breaks: udev (<< 147)
    Conffiles:
     /etc/dbus-1/system.d/ConsoleKit.conf 9a2dbb48a49638bf1cb1b5ff90755a29
     /etc/ConsoleKit/seats.d/00-primary.seat eb3f3c54b501dbdaf38dbc38a4ee91fe
     /etc/X11/Xsession.d/90consolekit 628cccb5bdaaf3388da6b09c02eb07c8
     /etc/logrotate.d/consolekit 94c8a5d4828b67bcabe2e9ef0d301921
    Description: framework for defining and tracking users, sessions and seats
     ConsoleKit is a system daemon for tracking what users are logged
     into the system and how they interact with the computer (e.g.
     which keyboard and mouse they use).
     .
     It provides asynchronous notification via the system message bus.
     .
     This package provides the system daemon and tools to interact with it.
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    Homepage: http://www.freedesktop.org/wiki/Software/ConsoleKit
    
    Package: libgexiv2-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 165
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: gexiv2
    Version: 0.4.1-1build1
    Replaces: libgexiv2-0
    Depends: libc6 (>= 2.14), libexiv2-11, libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.24.0)
    Breaks: shotwell (<< 0.12)
    Description: GObject-based wrapper around the Exiv2 library
     gexiv2 is a GObject-based wrapper around the Exiv2 library. It makes the basic
     features of Exiv2 available to GNOME applications.
     .
     This package contains the shared library.
    Original-Maintainer: Debian Shotwell Maintainers <pkg-shotwell-maint@lists.alioth.debian.org>
    Homepage: http://redmine.yorba.org/projects/gexiv2/wiki
    
    Package: libgnome-menu-3-0
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 175
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Source: gnome-menus
    Version: 3.4.0-0ubuntu1
    Depends: libc6 (>= 2.14), libglib2.0-0 (>= 2.30.0)
    Description: GNOME implementation of the freedesktop menu specification
     The package contains an implementation of the draft
     "Desktop Menu Specification" from freedesktop.org:
     .
     http://www.freedesktop.org/Standards/menu-spec
     .
     Also contained here are the GNOME menu layout configuration files, .directory
     files and assorted menu related utility programs.
     .
     This package contains the shared library.
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libcrypt-passwdmd5-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 55
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 1.3-10
    Depends: perl
    Description: interoperable MD5-based crypt() for perl
     This package provides various crypt()-compatible interfaces to the
     MD5-based crypt() function found in various *nixes. It's based on the
     implementation found on FreeBSD 2.2.[56]-RELEASE
    Original-Maintainer: Bart Martens <bartm@debian.org>
    Homepage: http://search.cpan.org/dist/Crypt-PasswdMD5/
    
    Package: libqt4-opengl
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 1226
    Maintainer: Kubuntu Developers <kubuntu-devel@lists.ubuntu.com>
    Architecture: amd64
    Source: qt4-x11
    Version: 4:4.8.1-0ubuntu4.2
    Replaces: libqt4-gui (<< 4.4.0~beta1-1)
    Depends: libc6 (>= 2.14), libfreetype6 (>= 2.2.1), libgcc1 (>= 1:4.1.1), libgl1-mesa-glx | libgl1, libqtcore4 (= 4:4.8.1-0ubuntu4.2), libqtgui4 (= 4:4.8.1-0ubuntu4.2), libstdc++6 (>= 4.1.1), libx11-6, libxrender1
    Pre-Depends: multiarch-support
    Breaks: libqt4-gui (<< 4.4.0~beta1-1)
    Description: Qt 4 OpenGL module
     Qt is a cross-platform C++ application framework. Qt's primary feature
     is its rich set of widgets that provide standard GUI functionality.
     .
     The QtOpenGL module offers classes that make it easy to use OpenGL in Qt
     applications.
     .
     OpenGL is a standard API for rendering 3D graphics. OpenGL only deals with 3D
     rendering and provides little or no support for GUI programming issues.
    Homepage: http://qt.nokia.com/
    Original-Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
    
    Package: libgme0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 368
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: game-music-emu
    Version: 0.5.5-2
    Depends: libc6 (>= 2.4), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: Playback library for video game music files - shared library
     game-music-emu is a collection of video game music file emulators that
     support the following formats and systems:
      * AY        ZX Spectrum/Amstrad CPC
      * GBS       Nintendo Game Boy
      * GYM       Sega Genesis/Mega Drive
      * HES       NEC TurboGrafx-16/PC Engine
      * KSS       MSX Home Computer/other Z80 systems (doesn't support FM sound)
      * NSF/NSFE  Nintendo NES/Famicom (with VRC 6, Namco 106, and FME-7 sound)
      * SAP       Atari systems using POKEY sound chip
      * SPC       Super Nintendo/Super Famicom
      * VGM/VGZ   Sega Master System/Mark III, Sega Genesis/Mega Drive,BBC Micro
     .
     This package contains the shared libraries necessary to run programs
     using libgme.
    Original-Maintainer: Sebastian Dröge <slomo@debian.org>
    Homepage: http://code.google.com/p/game-music-emu
    
    Package: librsvg2-2
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 400
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: librsvg
    Version: 2.36.1-0ubuntu1
    Depends: libc6 (>= 2.7), libcairo2 (>= 1.2.4), libcroco3 (>= 0.6.2), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.24.0), libpango1.0-0 (>= 1.18.0), libxml2 (>= 2.7.4)
    Pre-Depends: multiarch-support
    Suggests: librsvg2-bin
    Description: SAX-based renderer library for SVG files (runtime)
     The rsvg library is an efficient renderer for Scalable Vector Graphics
     (SVG) pictures.
     .
     This package contains the runtime library, necessary to run
     applications using librsvg.
    Homepage: http://librsvg.sourceforge.net/
    Original-Maintainer: Josselin Mouette <joss@debian.org>
    
    Package: ubuntu-wallpapers
    Status: install ok installed
    Priority: optional
    Section: metapackages
    Installed-Size: 356
    Maintainer: Ubuntu Artwork Team <ubuntu-art@lists.ubuntu.com>
    Architecture: all
    Version: 0.34.1
    Depends: ubuntu-wallpapers-precise
    Suggests: ubuntu-wallpapers-oneiric, ubuntu-wallpapers-natty, ubuntu-wallpapers-maverick, ubuntu-wallpapers-lucid, ubuntu-wallpapers-karmic
    Description: Ubuntu Wallpapers
     The default Ubuntu wallpaper. This is also a meta-package depending on the
     other default wallpapers for the current Ubuntu release.
    
    Package: file-roller
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 2588
    Maintainer: Ubuntu Desktop Team <ubuntu-desktop@lists.ubuntu.com>
    Architecture: amd64
    Version: 3.4.1-0ubuntu1
    Replaces: gnome-icon-theme (<< 2.14)
    Depends: libc6 (>= 2.14), libcairo2 (>= 1.2.4), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.30.0), libgtk-3-0 (>= 3.0.2), liblaunchpad-integration-3.0-1 (>= 0.1.17), libmagic1, libnautilus-extension1a (>= 1:2.91), libpango1.0-0 (>= 1.14.0), dconf-gsettings-backend | gsettings-backend, bzip2, zip | p7zip-full, unzip | p7zip-full, genisoimage, nautilus-data (>= 1:3.0)
    Recommends: gnome-icon-theme (>= 2.18), gvfs, sessioninstaller | packagekit
    Suggests: arj, binutils, cpio, lha, lzip, lzma, lzop, ncompress, rpm2cpio, rzip, sharutils, unace, unalz, unrar | p7zip-rar, unzip, xz-utils, zip, zoo
    Description: archive manager for GNOME
     File-roller is an archive manager for the GNOME environment. It allows you to:
     .
      * Create and modify archives.
      * View the content of an archive.
      * View a file contained in an archive.
      * Extract files from the archive.
     .
     File-roller supports the following formats:
      * Tar (.tar) archives, including those compressed with
        gzip (.tar.gz, .tgz), bzip (.tar.bz, .tbz), bzip2 (.tar.bz2, .tbz2),
        compress (.tar.Z, .taz), lzip (.tar.lz, .tlz), lzop (.tar.lzo, .tzo),
        lzma (.tar.lzma) and xz (.tar.xz)
      * Zip archives (.zip)
      * Jar archives (.jar, .ear, .war)
      * 7z archives (.7z)
      * iso9660 CD images (.iso)
      * Lha archives (.lzh)
      * Single files compressed with gzip (.gz), bzip (.bz), bzip2 (.bz2),
        compress (.Z), lzip (.lz), lzop (.lzo), lzma (.lzma) and xz (.xz)
     .
     File-roller doesn't perform archive operations by itself, but relies on
     standard tools for this.
    Homepage: http://fileroller.sourceforge.net/
    Original-Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
    
    Package: libpaper-utils
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 70
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libpaper
    Version: 1.1.24+nmu1build1
    Replaces: libpaper1 (<< 1.1.10), libpaperg (<< 1.1.9)
    Depends: libc6 (>= 2.4), libpaper1
    Description: library for handling paper characteristics (utilities)
     The libpaper paper-handling library automates recognition of many
     different paper types and sizes for programs that need to deal with
     printed output.
     .
     This package contains utilities for setting the system's default
     paper type and for accessing paper type information from shell
     scripts.
    Original-Maintainer: Giuseppe Sacco <eppesuig@debian.org>
    
    Package: uno-libs3
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 1796
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libreoffice (1:3.5.4-0ubuntu1.1)
    Version: 3.5.4-0ubuntu1.1
    Replaces: ure (<< 1.4+OOo3.0.0~beta2-1)
    Depends: libc6 (>= 2.15), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.6), ure
    Description: LibreOffice UNO runtime environment -- public shared libraries
     The Uno Runtime Environment (URE) is the well-known UNO component model
     of LibreOffice, packaged up as an individual product.
     .
     It offers you a flexible, low-overhead component model that is most ideal
     for (but not limited to) combining in one application components written in
     different computer languages, and developed by different parties. You can use
     it to create any kind of application, in whatever application domain you can
     imagine.
     .
     This package contains the public libraries:
      - libuno_sal: System Abstraction Layer (C Interface)
      - libuno_salhelpergcc3: additional C++ functionality for sal
      - libuno_cppu: C++ UNO bridge (C Interface)
      - libuno_cppuhelpergcc3: additionl C++ functionality for cppu
      - libuno_purpenvhelpergcc3: "purpose environments" helper
    Homepage: http://www.libreoffice.org
    Original-Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
    
    Package: unity-lens-files
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 244
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 5.10.0-0ubuntu1
    Replaces: unity-place-files (<< 0.6.0~)
    Depends: libc6 (>= 2.2.5), libdee-1.0-4 (>= 1.0.0), libgee2 (>= 0.5.0), libglib2.0-0 (>= 2.28.0), libunity9 (>= 5.0.0), libzeitgeist-1.0-1 (>= 0.3.14), dconf-gsettings-backend | gsettings-backend
    Breaks: unity-place-files (<< 0.6.0~)
    Description: File lens for unity
     This package contains the "file" lens which can be used
     inside Unity to browse your files.
    Homepage: https://launchpad.net/unity-lens-files
    
    Package: python-packagekit
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 129
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: packagekit
    Version: 0.7.2-4ubuntu3
    Depends: python-dbus, python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Recommends: python-aptdaemon.pkcompat | packagekit
    Description: PackageKit Python bindings
     PackageKit allows performing simple software management tasks over a DBus
     interface e.g refreshing the cache, updating, installing and removing
     software packages or searching for multimedia codecs and file handlers.
     .
     This package provides Python bindings for PackageKit
    Homepage: http://www.packagekit.org
    Original-Maintainer: Matthias Klumpp <matthias@tenstral.net>
    Python-Version: 2.7
    
    Package: gir1.2-gudev-1.0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 154
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: udev
    Version: 175-0ubuntu9.1
    Replaces: gir1.0-gudev-1.0
    Depends: gir1.2-glib-2.0, libgudev-1.0-0 (>= 165), libglib2.0-0
    Conflicts: gir1.0-gudev-1.0
    Description: libgudev-1.0 introspection data
     This package contains the GObject-introspection data of libgudev-1.0 in
     binary typelib format.
    Homepage: http://www.kernel.org/pub/linux/utils/kernel/hotplug/udev.html
    
    Package: libcomerr2
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 97
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: e2fsprogs
    Version: 1.42-1ubuntu2
    Replaces: e2fsprogs (<< 1.34-1)
    Provides: libcomerr-kth-compat
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: common error description library
     libcomerr is an attempt to present a common error-handling mechanism to
     manipulate the most common form of error code in a fashion that does not
     have the problems identified with mechanisms commonly in use.
    Homepage: http://e2fsprogs.sourceforge.net
    Original-Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
    
    Package: libcomerr2
    Status: install ok installed
    Multi-Arch: same
    Priority: required
    Section: libs
    Installed-Size: 96
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: i386
    Source: e2fsprogs
    Version: 1.42-1ubuntu2
    Replaces: e2fsprogs (<< 1.34-1)
    Provides: libcomerr-kth-compat
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: common error description library
     libcomerr is an attempt to present a common error-handling mechanism to
     manipulate the most common form of error code in a fashion that does not
     have the problems identified with mechanisms commonly in use.
    Homepage: http://e2fsprogs.sourceforge.net
    Original-Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
    
    Package: ibus
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 1056
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.4.1-3ubuntu1
    Depends: gconf-service, libc6 (>= 2.14), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.31.2), libgtk2.0-0 (>= 2.24.5-4), libibus-1.0-0, libx11-6, gconf2 (>= 2.28.1-2), python (>= 2.7.1-0ubuntu2), python-ibus (= 1.4.1-3ubuntu1), python-xdg, librsvg2-common, python-notify
    Recommends: ibus-gtk3 | ibus-qt4 | ibus-clutter, ibus-gtk | ibus-qt4 | ibus-clutter, python-appindicator, im-switch | im-config
    Breaks: ibus-anthy (<< 1.2), ibus-chewing (<< 1.2.99), ibus-hangul (<< 1.2.99), ibus-m17n (<< 1.2.99), ibus-pinyin (<< 1.2.99), ibus-table (<< 1.2)
    Conffiles:
     /etc/X11/xinit/xinput.d/ibus e1d6b34d3391810daec087452e28badc
    Description: Intelligent Input Bus - core
     IBus is an Intelligent Input Bus. It is a new input framework for the Linux
     OS. It provides full featured and user friendly input method user interface.
     It also may help developers to develop input method easily.
    Homepage: http://code.google.com/p/ibus/
    Original-Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
    
    Package: libfile-listing-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 55
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 6.03-1
    Replaces: libwww-perl (<< 6.00)
    Depends: perl, libhttp-date-perl
    Breaks: libwww-perl (<< 6.00)
    Description: module to parse directory listings
     File::Listing exports a single function called parse_dir(), which can be used
     to parse directory listings.
     .
     The first parameter to parse_dir() is the directory listing to parse. It can
     be a scalar, a reference to an array of directory lines or a glob
     representing a filehandle to read the directory listing from.
     .
     The second parameter is the time zone to use when parsing time stamps in the
     listing. If this value is undefined, then the local time zone is assumed.
     .
     The third parameter is the type of listing to assume. Currently supported
     formats are 'unix', 'apache' and 'dosftp'. The default value 'unix'.
    Original-Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
    Homepage: http://search.cpan.org/dist/File-Listing/
    
    Package: libexttextcat0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 64
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libexttextcat
    Version: 3.2.0-1ubuntu1
    Depends: libc6 (>= 2.14), libexttextcat-data (= 3.2.0-1ubuntu1)
    Description: Language detection library
     Libtextcat is a library with functions that implement the classification
     technic described in Cavnar & Trenkle, "N-Gram-Based Text Categorization".
     It was primarily developed for language guessing, a task on which it is known
     to perform with near-perfect accuracy.
    Original-Maintainer: Rene Engelhard <rene@debian.org>
    Homepage: http://software.wise-guys.nl/libtextcat/
    
    Package: language-pack-en-base
    Status: install ok installed
    Priority: optional
    Section: translations
    Installed-Size: 4057
    Maintainer: Language pack maintainers <language-packs@ubuntu.com>
    Architecture: all
    Version: 1:12.04+20120801
    Replaces: language-pack-en (<< 1:12.04+20120801), language-pack-en-base (<< 1:12.04+20120801), language-pack-gnome-en (<< 1:12.04+20120801), language-pack-gnome-en-base (<< 1:12.04+20120801), language-pack-kde-en (<< 1:12.04+20120801), language-pack-kde-en-base (<< 1:12.04+20120801)
    Depends: locales (>= 2.3.6), language-pack-en (>= 1:12.04+20120801)
    Pre-Depends: dpkg (>= 1.10.27ubuntu1)
    Recommends: firefox-locale-en
    Conflicts: language-pack-en (<< 1:12.04+20120801)
    Description: translations for language English
     Translation data for all supported packages for:
     English
     .
     This package provides the bulk of translation data and is updated
     only seldom. language-pack-en provides frequent
     translation updates, so you should install this as well.
    
    Package: liborc-0.4-0
    Status: install ok installed
    Multi-Arch: same
    Priority: optional
    Section: libs
    Installed-Size: 564
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: orc
    Version: 1:0.4.16-1ubuntu2
    Depends: libc6 (>= 2.4)
    Pre-Depends: multiarch-support
    Description: Library of Optimized Inner Loops Runtime Compiler
     Orc is a library and set of tools for compiling and executing
     very simple programs that operate on arrays of data.  The "language"
     is a generic assembly language that represents many of the features
     available in SIMD architectures, including saturated addition and
     subtraction, and many arithmetic operations.
     .
     This package contains the orc shared libraries.  It is typically
     installed automatically when an application or library requires it.
    Homepage: http://code.entropywave.com/projects/orc/
    Original-Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
    
    Package: libvncserver0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 429
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: libvncserver
    Version: 0.9.8.2-2ubuntu1
    Depends: libc6 (>= 2.7), libgcrypt11 (>= 1.4.5), libgnutls26 (>= 2.12.6.1-0), libjpeg8 (>= 8c), zlib1g (>= 1:1.1.4)
    Suggests: libvncserver0-dbg (= 0.9.8.2-2ubuntu1)
    Description: API to write one's own vnc server
     LibVNCServer makes writing a VNC server (or more correctly, a program
     exporting a framebuffer via the Remote Frame Buffer protocol) easy. It hides
     the programmer from the tedious task of managing clients and compression.
    Homepage: http://libvncserver.sourceforge.net
    Original-Maintainer: Luca Falavigna <dktrkranz@debian.org>
    
    Package: python-serial
    Status: install ok installed
    Priority: optional
    Section: python
    Installed-Size: 374
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: pyserial
    Version: 2.5-2.1build1
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Suggests: python-wxgtk2.8 | python-wxgtk2.6 | python-wxgtk
    Description: pyserial - module encapsulating access for the serial port
     This module capsulates the access for the serial port. It provides
     backends for standard Python running on Windows, Linux, BSD (possibly
     any POSIX compilant system). The module named "serial" automatically
     selects the appropriate backend.
    Original-Maintainer: Matthias Klose <doko@debian.org>
    Python-Version: 2.7
    
    Package: libbabl-0.0-0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 267
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: babl
    Version: 0.0.22-1.1
    Depends: libc6 (>= 2.11)
    Description: Dynamic, any to any, pixel format conversion library
     Babl is a dynamic, any to any, pixel format conversion library. It
     provides conversions between the myriad of buffer types images can be
     stored in. Babl doesn't only help with existing pixel formats, but
     also facilitates creation of new and uncommon ones.
    Original-Maintainer: Ross Burton <ross@debian.org>
    
    Package: mawk
    Status: install ok installed
    Multi-Arch: foreign
    Priority: required
    Section: utils
    Installed-Size: 197
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Version: 1.3.3-17
    Provides: awk
    Pre-Depends: libc6 (>= 2.14)
    Description: a pattern scanning and text processing language
     Mawk is an interpreter for the AWK Programming Language. The AWK
     language is useful for manipulation of data files, text retrieval and
     processing, and for prototyping and experimenting with algorithms. Mawk
     is a new awk meaning it implements the AWK language as defined in Aho,
     Kernighan and Weinberger, The AWK Programming Language, Addison-Wesley
     Publishing, 1988. (Hereafter referred to as the AWK book.) Mawk conforms
     to the POSIX 1003.2 (draft 11.3) definition of the AWK language
     which contains a few features not described in the AWK book, and mawk
     provides a small number of extensions.
     .
     Mawk is smaller and much faster than gawk. It has some compile-time
     limits such as NF = 32767 and sprintf buffer = 1020.
    Original-Maintainer: Steve Langasek <vorlon@debian.org>
    
    Package: ubuntu-sounds
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 396
    Maintainer: Ubuntu Artwork Team <ubuntu-art@lists.ubuntu.com>
    Architecture: all
    Version: 0.13
    Description: Ubuntu's GNOME audio theme
     Sounds to spruce up the GNOME desktop environment.
    
    Package: libnm-gtk-common
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 59
    Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: network-manager-applet
    Version: 0.9.4.1-0ubuntu2
    Replaces: network-manager-gnome (<< 0.9.1.90-0ubuntu2)
    Breaks: network-manager-gnome (<< 0.9.1.90-0ubuntu2)
    Description: network management framework (common files for wifi and mobile)
     NetworkManager is a system network service that manages your network devices
     and connections, attempting to keep active network connectivity when
     available. It manages ethernet, WiFi, mobile broadband (WWAN), and PPPoE
     devices, and provides VPN integration with a variety of different VPN
     services.
     .
     This package contains common files to use for displaying dialogs for wireless
     or mobile connections.
    Homepage: http://www.gnome.org/projects/NetworkManager/
    Original-Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
    
    Package: libopencore-amrnb0
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 288
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: opencore-amr
    Version: 0.1.2-1
    Depends: libc6 (>= 2.2.5), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
    Description: Adaptive Multi Rate speech codec - shared library
     This library contains an implementation of the 3GPP TS 26.073 specification for
     the Adaptive Multi Rate (AMR) speech codec. The implementation is derived from
     the OpenCORE framework, part of the Google Android project.
     .
     This package contains the encoder/decoder shared library.
    Original-Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
    
    Package: python-speechd
    Status: install ok installed
    Priority: extra
    Section: python
    Installed-Size: 194
    Maintainer: Ubuntu Accessibility Developers <ubuntu-accessibility@lists.ubuntu.com>
    Architecture: all
    Source: speech-dispatcher
    Version: 0.7.1-6ubuntu3
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8)
    Description: Python interface to Speech Dispatcher
     Speech Dispatcher provides a device independent layer for speech synthesis.
     It supports various software and hardware speech synthesizers as
     backends and provides a generic layer for synthesizing speech and
     playing back PCM data via those different backends to applications.
     .
     Various high level concepts like enqueueing vs. interrupting speech and
     application specific user configurations are implemented in a device
     independent way, therefore freeing the application programmer from
     having to yet again reinvent the wheel.
     .
     This package contains a Python library for communication with Speech
     Dispatcher.
    Homepage: http://devel.freebsoft.org/speechd
    Original-Maintainer: Boris Dušek <dusek@brailcom.org>
    
    Package: update-notifier
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 257
    Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
    Architecture: amd64
    Version: 0.119ubuntu8.6
    Depends: libappindicator3-1 (>= 0.2.92), libc6 (>= 2.7), libgdu0 (>= 0.2), libglib2.0-0 (>= 2.30.0), libgtk-3-0 (>= 3.0.0), libgudev-1.0-0 (>= 147), libnotify4 (>= 0.7.0), libpango1.0-0 (>= 1.18.0), libx11-6, dconf-gsettings-backend | gsettings-backend, update-notifier-common (= 0.119ubuntu8.6), python, python-dbus, update-manager-gnome | update-manager, notification-daemon, gksu
    Recommends: apport-gtk, python-aptdaemon.gtk3widgets | synaptic, software-properties-gtk, anacron, aptdaemon
    Suggests: ubuntu-system-service
    Conffiles:
     /etc/xdg/autostart/update-notifier.desktop 5f1754c249678e688f6bbfa4f21f1818
    Description: Daemon which notifies about package updates
     Puts an icon in the user's notification area when package updates are
     available.
    
    Package: clamav-base
    Status: install ok installed
    Priority: optional
    Section: utils
    Installed-Size: 498
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Source: clamav
    Version: 0.97.6+dfsg-1ubuntu0.12.04.1
    Depends: debconf (>= 0.5) | debconf-2.0, adduser, ucf, logrotate
    Recommends: clamav
    Description: anti-virus utility for Unix - base package
     Clam AntiVirus is an anti-virus toolkit for Unix. The main purpose of
     this software is the integration with mail servers (attachment
     scanning). The package provides a flexible and scalable
     multi-threaded daemon in the clamav-daemon package, a command-line
     scanner in the clamav package, and a tool for automatic updating via
     the Internet in the clamav-freshclam package. The programs are based
     on libclamav6, which can be used by other software.
     .
     This package mainly manages the clamav system account. It is not really
     useful without the clamav package. It also handles the configuration
     for both the clamav-daemon and the clamav-milter packages.
    Homepage: http://www.clamav.net/
    Original-Maintainer: ClamAV Team <pkg-clamav-devel@lists.alioth.debian.org>
    
    Package: gnome-orca
    Status: install ok installed
    Priority: optional
    Section: gnome
    Installed-Size: 6512
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: all
    Version: 3.4.2-0ubuntu0.1
    Replaces: gnome-orca-common (<< 2.20.1-2)
    Depends: python2.7, python (>= 2.7.1-0ubuntu2), python (<< 2.8), python-speechd (>= 0.6.2), python-gi (>= 3.0.2), python-pyatspi2 (>= 2.1.90), python-cairo, python-brlapi, python-louis (>= 1.6.2), python-xdg, gir1.2-pango-1.0, gir1.2-gtk-3.0, gir1.2-wnck-3.0
    Recommends: wget
    Conflicts: gnome-orca-common (<< 2.20.1-2)
    Conffiles:
     /etc/xdg/autostart/orca-autostart.desktop ebf0a09d65bf270d36fbdd6b9eba003f
    Description: Scriptable screen reader
     A flexible, extensible, and powerful assistive technology that
     provides end-user access to applications and toolkits that support the
     AT-SPI (e.g., the GNOME desktop). With early input from and continued
     engagement with its end users, Orca has been designed and implemented
     by the Sun Microsystems, Inc., Accessibility Program Office.
     .
     Orca defines a set of default behaviors (reactions to application events) and
     key bindings (reaction to user key presses). These default behaviors and key
     bindings can be overwritten on a per-application basis. Orca creates a script
     object for each running application, which merges both the default behaviors
     and key bindings, and the application specific ones. Orca provides the
     infrastructure to activate and deactivate scripts, as well as a host of
     services accessible from within the scripts.
    Homepage: http://live.gnome.org/Orca
    Original-Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
    Python-Version: 2.7
    
    Package: libebackend-1.2-1
    Status: install ok installed
    Priority: optional
    Section: libs
    Installed-Size: 398
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: evolution-data-server
    Version: 3.2.3-0ubuntu7
    Depends: gconf-service, libc6 (>= 2.4), libdb5.1, libedataserver-1.2-15 (>= 3.2.3), libgconf-2-4 (>= 2.31.1), libglib2.0-0 (>= 2.28.0), libsqlite3-0 (>= 3.6.0)
    Description: Utility library for evolution data servers
     This package is a utility library for evolution-data-servers providing
     backend functions to access data.
     .
     Evolution is the integrated mail, calendar, task and address book
     distributed suite from Novell, Inc.
    Homepage: http://www.gnome.org/projects/evolution/
    Original-Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
    
    Package: plymouth-theme-ubuntu-text
    Status: install ok installed
    Priority: optional
    Section: x11
    Installed-Size: 77
    Maintainer: Ubuntu Developers <ubuntu-devel-discuss@lists.ubuntu.com>
    Architecture: amd64
    Source: plymouth
    Version: 0.8.2-2ubuntu30
    Replaces: plymouth (<< 0.8.1-1~)
    Provides: plymouth-theme
    Depends: libc6 (>= 2.2.5), libplymouth2 (>= 0.8.0~-13~ppa1), plymouth
    Description: graphical boot animation and logger - ubuntu-logo theme
     Plymouth is an application that runs very early in the boot process
     (even before the root filesystem is mounted!) that provides a graphical
     boot animation while the boot process happens in the background.
     .
     This package contains the default ubuntu-text text theme used when no
     support for a graphical theme is found on your system.
    
    Package: libgtk2-perl
    Status: install ok installed
    Priority: optional
    Section: perl
    Installed-Size: 3154
    Maintainer: Ubuntu Developers <ubuntu-deve