Quote Originally Posted by Milos_SD View Post
I fixed the issue by using this settings in "CPU/Task time and stats accounting"

Code:
CONFIG_TICK_CPU_ACCOUNTING=y
# CONFIG_IRQ_TIME_ACCOUNTING is not set
CONFIG_BSD_PROCESS_ACCT=y
CONFIG_BSD_PROCESS_ACCT_V3=y
CONFIG_TASKSTATS=y
CONFIG_TASK_DELAY_ACCT=y
# CONFIG_TASK_XACCT is not set
Before I had "CONFIG_TASK_XACCT" and "CONFIG_IRQ_TIME_ACCOUNTING" enabled.

@zika: You didn't compile the kernel. And I bet this options are not enabled in mainline kernel.
Of course I did not. I had a premature and sudden death of my modem/router, replaced it with spare one and lost that little of spare time that I saved for compiling. Next time... Maybe today, maybe tomorrow... Who knows... The answer my friend is blowing with the wind...
As always, if i do compile I will use Your settings... Thank You..