Hi guys,

I need to downgrade libgl (and ati-dri) to a speicifc version 7.10.2
How exactly do I downgrade a package? I am relatively new to linux (and only really know apt-get - but that doesn't seem right).

Thanks in advance!


Christopher.