Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: cannot connect to internet for bug report after update

  1. #11
    Join Date
    Sep 2010
    Location
    Beta Testing in Canada
    Beans
    5,423
    Distro
    Ubuntu Development Release

    Re: cannot connect to internet for bug report after update

    Quote Originally Posted by kansasnoob View Post
    Sorry for going off-topic but my hair was on fire

    OTOH I did list the bug #

    I did some follow up testing yesterday and I'm sure the devs will nail it soon.

    Everybodys' hair is on fire up here in the mid-west no pun intended lol

    Thanks for the bug list.
    This is Rolling Release
    Warnings for New Beta Testers& Helpful Terminal Commands:
    Running Trusty /devel/@ 5.120GHz32bit/ Please put [ prefix] on New Threads!

  2. #12
    Join Date
    Sep 2010
    Location
    Beta Testing in Canada
    Beans
    5,423
    Distro
    Ubuntu Development Release

    Re: cannot connect to internet for bug report after update

    Quote Originally Posted by guitara View Post
    Yes, this was nasty to me as well during iso testing. I ended up using the precise version of apport to file the bugs. Re-filing via looking in /var/crash just gave the same error I had to install the old version and feed the error to it before it filed
    Thanks guitara. I did check that directory out. I'm about to do an update on that install.
    This is Rolling Release
    Warnings for New Beta Testers& Helpful Terminal Commands:
    Running Trusty /devel/@ 5.120GHz32bit/ Please put [ prefix] on New Threads!

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •