Quote Originally Posted by dniMretsaM View Post
You can set that up in system preferences somewhere also. Not sure where though, haven't used GNOME in a while.
I did find that setting. Thank you all for the help. I've got this wrapped up.