Results 1 to 7 of 7

Thread: Problem after install

  1. #1
    Join Date
    Jun 2011
    Location
    Brooklyn,NY
    Beans
    4
    Distro
    Ubuntu

    Problem after install

    Hi guys, Please help me I have got prob after installing Ubuntu 11.04
    i don't know in that error is writen that wbuilder isn't found or something like that

  2. #2
    Join Date
    Feb 2011
    Location
    Maryland
    Beans
    2,251

  3. #3
    Join Date
    Mar 2010
    Beans
    8,254
    Distro
    Ubuntu 10.04 Lucid Lynx

    Re: Problem after install

    Hi and welcome to the forums Curre

    Does Ubuntu continue to boot normally or does it stop at this error?

    You need to be more specific about what is going on please.

    If in doubt, post the results of the boot info script. There is a link at the bottom of my post with instructions.

  4. #4
    Join Date
    Jun 2011
    Location
    Brooklyn,NY
    Beans
    4
    Distro
    Ubuntu

    Re: Problem after install

    Quote Originally Posted by Rubi1200 View Post
    Hi and welcome to the forums Curre

    Does Ubuntu continue to boot normally or does it stop at this error?

    You need to be more specific about what is going on please.

    If in doubt, post the results of the boot info script. There is a link at the bottom of my post with instructions.
    oh hi and thx
    yea i've got same error as in the past with this soo please help me
    yup thx for link and instruction, but i can't start ubuntu
    soo i need help !
    yea P.S i must have amd cpu?
    Last edited by Curre; June 13th, 2011 at 11:26 PM.

  5. #5
    Join Date
    May 2011
    Location
    /World/NZ/Auckland
    Beans
    441
    Distro
    Ubuntu 11.04 Natty Narwhal

    Re: Problem after install

    Boot from a Live CD (the CD you used to install Ubuntu), by inserting it into your CD drive and turning your computer on. If it doesn't load the CD, enter your BIOS menu and change the boot order to put CDROM first. When asked whether to install or try, select try, and it should boot you through to Ubuntu off the disk.
    When you're in Ubuntu live CD, run the bootinfo script, and post the results here.
    "Ubuntu speaks of the very essence of being human. It is to say, 'My humanity is caught up, is inextricably bound up, in yours.'" - Rev. Dr. Desmond Tutu.

    Don't forget to mark your thread as [SOLVED] (Here's how)

  6. #6
    Join Date
    Jun 2011
    Location
    Brooklyn,NY
    Beans
    4
    Distro
    Ubuntu

    Re: Problem after install

    Quote Originally Posted by nzjethro View Post
    Boot from a Live CD (the CD you used to install Ubuntu), by inserting it into your CD drive and turning your computer on. If it doesn't load the CD, enter your BIOS menu and change the boot order to put CDROM first. When asked whether to install or try, select try, and it should boot you through to Ubuntu off the disk.
    When you're in Ubuntu live CD, run the bootinfo script, and post the results here.
    i've got iso image
    and lalz what todo ?
    yup and i've got intel cpu

  7. #7
    Join Date
    Jun 2011
    Location
    Brooklyn,NY
    Beans
    4
    Distro
    Ubuntu

    Re: Problem after install

    Help Me Guys !!!

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •