So, I have OpenJDK 6 installed but I need to use Java 1_5_15 for most of my code. Is there a way to select the version that I use while compiling/running my code through the command line?