Results 1 to 6 of 6

Thread: The message you have entered is too short. Please lengthen your message to at least 1

  1. #1
    Join Date
    Jan 2006
    Location
    Ohio, USA
    Beans
    254
    Distro
    Ubuntu 10.04 Lucid Lynx

    The message you have entered is too short. Please lengthen your message to at least 1

    When I try to post a reply, I receive the following "Error":
    "The message you have entered is too short. Please lengthen your message to at least 1 characters."

    It doesn't matter how many more characters I add, it still Errors?
    The Truly Educated Never Graduate!
    One Desktop & Two Dell 1525n Laptops - Multi-boot Xubuntu 11.11 & others.
    Don't Fear the Penguin!
    Registered Linux User #507530 & Ubuntu User # 30733

  2. #2
    Join Date
    Jan 2010
    Location
    /usr/share/your_fridge
    Beans
    1,609
    Distro
    Xubuntu 10.04 Lucid Lynx

    Re: The message you have entered is too short. Please lengthen your message to at lea

    Quote Originally Posted by Ichido View Post
    When I try to post a reply, I receive the following "Error":
    "The message you have entered is too short. Please lengthen your message to at least 1 characters."

    It doesn't matter how many more characters I add, it still Errors?
    Does it look similar to the attached screenshot when you type a reply? I assume you are writing the response outside of the quote brackets
    Attached Images Attached Images
    Last edited by ubunterooster; May 13th, 2010 at 02:41 AM.

  3. #3
    Join Date
    Mar 2010
    Location
    Lunar Base VII- Sector IX
    Beans
    1,771
    Distro
    Ubuntu 13.04 Raring Ringtail

    Re: The message you have entered is too short. Please lengthen your message to at lea

    Quote Originally Posted by ubunterooster View Post
    Quote Originally Posted by Ichido View Post
    When I try to post a reply, I receive the following "Error":
    "The message you have entered is too short. Please lengthen your message to at least 1 characters."

    It doesn't matter how many more characters I add, it still Errors?
    Does it look similar to this when you type a reply? I assume you are writing the response outside of the quote brackets
    yep, Rooster is correct.
    that is the only time it happens to me as well.

    OP, try typing something outside of the [quote] brackets,
    your problem should stop.
    Last edited by lisati; May 13th, 2010 at 02:33 AM. Reason: fix quoted /quote tag
    5.5 GB's Free Ubuntu-One Cloud Storage~
    Click Here
    _______________________________________________

  4. #4
    Join Date
    Jun 2007
    Location
    Porirua, New Zealand
    Beans
    Hidden!
    Distro
    Ubuntu

    Re: The message you have entered is too short. Please lengthen your message to at lea

    Editorial note: I noticed the op had [|quote] instead of [/quote] and have edited the posts. Could this be part of the problem?
    Last edited by lisati; May 13th, 2010 at 02:35 AM. Reason: fix own tags :)
    Forum DOs and DON'Ts
    Never assume that information you find using a search engine is up-to-date.

  5. #5
    Join Date
    Jan 2006
    Location
    Ohio, USA
    Beans
    254
    Distro
    Ubuntu 10.04 Lucid Lynx

    Re: The message you have entered is too short. Please lengthen your message to at lea

    Quote Originally Posted by lisati View Post
    Editorial note: I noticed the op had [|quote] instead of [/quote] and have edited the posts. Could this be part of the problem?
    Thanks to everyone who replied, but the lisati's reply was the one that helped!
    Thanks
    The Truly Educated Never Graduate!
    One Desktop & Two Dell 1525n Laptops - Multi-boot Xubuntu 11.11 & others.
    Don't Fear the Penguin!
    Registered Linux User #507530 & Ubuntu User # 30733

  6. #6
    Join Date
    Jan 2010
    Location
    /usr/share/your_fridge
    Beans
    1,609
    Distro
    Xubuntu 10.04 Lucid Lynx

    Re: The message you have entered is too short. Please lengthen your message to at lea

    Quote Originally Posted by lisati View Post
    Editorial note: I noticed the op had [|quote] instead of [/quote] and have edited the posts. Could this be part of the problem?
    I have a screenshot, which I have added to my first post

    Edit: started writing before Ichido's most recent post; I guess this post is now not needed
    "Meddle not with roos; thou art crunchy and grasshopper-like" ※The SABRFL※

    Last edited by ubunterooster; 1 Minute ago

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •