Hola, no puedo abrir el puerto 754/tcp con xinetd para la propagación de kerberos el servicio se llama krb_prop.

El archivo /etc/xinetd.conf tiene:
Code:
defaults
{

}

includedir /etc/xinetd.d
El archivo /etc/xinetd.d/krb_prop tiene:

Code:
service krb_prop
{
        disable         = no
        socket_type     = stream
        protocol        = tcp
        user            = root
        wait            = no
        server          = /usr/sbin/kpropd
}
Cuando hago:

Code:
$sudo nmap -sU -sT localhost
Aparecen algunos puertos menos el 754/tcp.