Results 1 to 2 of 2

Thread: anyone know how to turn off background transitions?

  1. #1
    Join Date
    Nov 2008
    Beans
    10

    anyone know how to turn off background transitions?

    crayzeewulf said it best here: http://ubuntuforums.org/archive/inde...t-1061873.html

    When the wallpaper clock screenlet updates, the transition effect creates this disgusting fade to the default color. Is there any way to disable transitions? I've dissected gconf-editor to no avail. There must be a way to turn off the transition/fade effect. Anyone know how?

  2. #2
    Join Date
    Dec 2009
    Beans
    114
    Distro
    Ubuntu 9.10 Karmic Koala

    Re: anyone know how to turn off background transitions?

    Must be WallpaperTransitions->smoother

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •