im trying to install gst plugins base and it tells me
configure: Requested 'gstreamer-0.10 >= 0.10.23.1' but version of GStreamer is 0.10.0
configure: error: no gstreamer-0.10 >= 0.10.23.1 (GStreamer) found
jarrah@jarrah-laptop:~/gst-plugins-base-0.10.24$
when i run the command ./configure to try to install the source of the package
what do i need to do to get this to work
also i think i need this version as it is for farsight2
thanks