Quote Originally Posted by Sleeping Beauty View Post
Gracias! Es simple porque estoy aprendiendo pero la verdad es que estoy contenta.
Quiero instalar el conky v.1.7.2 pero por más que lo intento no me sale. Me niego a molestar pidiendo instrucciones pero si sigo sin poder hacerlo voy a tener que pedirlas
http://www.getdeb.net/app/Conky