Results 1 to 3 of 3

Thread: [Newbie] What are the issues Ubuntu ver. 8.04 and 8.10 have encountered with the ff.

  1. #1
    Join Date
    Feb 2008
    Beans
    3

    [Newbie] What are the issues Ubuntu ver. 8.04 and 8.10 have encountered with the ff.

    1. MySQL
    2. J2SE an J2EE
    3. Netbeans
    4. Apache Tomcat
    5, Ruby, Ruby on Rails, and Mongrel.

    Note: You can answer one or more of the above.

    Thank you.

  2. #2
    Join Date
    Oct 2005
    Location
    Oklahoma
    Beans
    427

    Re: [Newbie] What are the issues Ubuntu ver. 8.04 and 8.10 have encountered with the

    Can you elaborate about what your question is?

  3. #3
    Join Date
    Feb 2008
    Location
    Arkansas, USA
    Beans
    204

    Re: [Newbie] What are the issues Ubuntu ver. 8.04 and 8.10 have encountered with the

    Quote Originally Posted by renz2k8 View Post
    1. MySQL
    5, Ruby, Ruby on Rails.
    No problem at all with these and setting both up are fairly easy.
    dnyy in IRC
    #! & ArchLinux
    Last.FM & Twitter

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •