Results 1 to 1 of 1

Thread: Critical vulnerability for flash users (Linux version)

  1. #1
    Join Date
    Apr 2007
    Ubuntu 10.04 Lucid Lynx

    Critical vulnerability for flash users (Linux version)

    It affects the version which is the one used by Ubuntu:

    Does anybody know more about this?

    edit: article about it:
    Last edited by conehead77; December 18th, 2008 at 04:09 PM.
    NEVER use a command given to you before asking and knowing exactly what it does. Make sure you know what it is that you're telling your system to do before doing it; some commands can be very harmful to your system or leave you vulnerable to attack.


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts