Hi,

I get this error. I don't know what to do:

> ./src/ideviceinstaller -l
Could not start com.apple.mobile.installation_proxy!


Any idea??

Thanks!