Hello Everyone,

I make an iso with remastersys and ubuntu 10.4, every works fine but when i restart with the created iso, first appear ISOLINUX..... and the text boot: and stay there, when i hit enter then shows menu of live cd created by remastersys, how i can disable the first enter on boot.

Iso load....
ISOLINUX....
boot: (i have to hit enter) <-- this is what i want to disable.
Remastersys ISOLINUX menu.

I look the documentation of the ISOLINUX but i can´t find anything about make an auto-enter at the boot.

¿Can anyone have done this?

Thanks and sorry for my english.

Cavemanweb.