bonjour,je viens de recevoir ce message d'erreur:
E: Problem with MergeList /var/lib/apt/lists/fr.archive.ubuntu.com_ubuntu_dists_jaunty_main_bin ary-i386_Packages
E: Impossible d'ouvrir ou d'analyser le fichier contenant la liste des états ou celui des paquets disponibles.
E: _cache->open() failed, please report.
que dois-faire?merci d'avance