Quote Originally Posted by geearf
Prelinking my system breaks the postfix package, and then I have some messages like
ldconfig: /usr/lib/libpostfix-util.so.1 is not a symbolic link

ldconfig: /usr/lib/libpostfix-global.so.1 is not a symbolic link
I got this as well, but the only way I found to stop it was to stop prelinking and reinstall the postfix package.