Quote Originally Posted by Cariboo1938 View Post
Hi givré,
I made a terrible mistake. First I did what you recommended (comment debconf-updatepo in debian/rules) and then I thought I have to delete the directory 'fuse-2.5.3' to started all over again. This is what happened:
I'm sorry, I feel really stupid and bad...how can I fix this?
Try to update your package list :
Code:
sudo apt-get update