I tried to install gnome, both using the Ubuntu Software Center and with "aptitude install gnome". And I get this message:
gnome: Depends: gnome-core (= 1:3.0+6ubuntu3) but 1:3.0+6ubuntu3 is to be installed
What does it mean? ("aptitude install gnome-core" does nothing -- apparently gnome-core is installed.)