I have been attempting to install Rhythmbox, which is a .tar.xz file, and, following the directions in the package {once extracted} attempted to run the command ./configure while in the file containing Rhythmbox's source code. However, I got the following error message
Code:
checking for gobject-introspection... configure: error: gobject-introspection-1.0 is not installed
However, gobject-introspection is installed. Does anyone know what the problem is?