google-talkplugin package is BROKEN in Ubuntu HARDY