Results 1 to 2 of 2

Thread: libnotify Plug-In for Gaim

Hybrid View

  1. #1
    Join Date
    Oct 2006
    Beans
    152
    Distro
    Ubuntu 6.10 Edgy

    Arrow libnotify Plug-In for Gaim

    Hello,

    there's is actually a notify plug-in in the repos called guifications.

    But this doesn't look any Gnome-like.

    So why don't add gaim-libnotify?

    Then you would get the same notifications as you already know from other tools.

    Source is available here:
    http://gaim-libnotify.sourceforge.net/

    thx

  2. #2
    Join Date
    Apr 2006
    Beans
    140

    Re: libnotify Plug-In for Gaim

    I made a deb-package of gaim-libnotify for Edgy Eft, it is inside the archive (see the link)



    I put also in: Gaim 2.0-beta5, gaim-libnotify 0.12, gaim-ort 3.0, libotr 3.0 and also gaim-encryption3.0+beta7.

    Check if it works for you.

    http://d.turboupload.com/d/1213613/gaim.tar.bz2.html

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •