Results 1 to 4 of 4

Thread: Problemas con compiz

Hybrid View

  1. #1
    Join Date
    Mar 2009
    Beans
    4

    Problemas con compiz

    Hola a todos en Bolivia!
    Tengo un problema desde hacia tiempo con compiz y es que se me desactivan los efectos generalmente con gksu al iniciar una herramienta administrativa e inclusive me da el error con openoffice, y no encontre nada sobre este problema. No se si alguien pueda ayudarme, pero agradeceria cualquier dato, gracias...

    PD: tengo una tarjeta nvidia 7600GT.

  2. #2
    Join Date
    May 2007
    Location
    Santa Cruz de la Sierra
    Beans
    22
    Distro
    Ubuntu 9.04 Jaunty Jackalope

    Re: Problemas con compiz

    ¿Cómo instalaste el driver de nvidia?

    Talves no tengas el driver adecuado, o alguna mala configuración del xorg

    nos avisas.

  3. #3
    Join Date
    Mar 2009
    Beans
    4

    Re: Problemas con compiz

    Quote Originally Posted by mariocesar View Post
    ¿Cómo instalaste el driver de nvidia?

    Talves no tengas el driver adecuado, o alguna mala configuración del xorg

    nos avisas.
    Bueno lo instale con el programa de hadware privativo que viene en ubuntu, y la verdad no e tocado el xorg.
    Alguna otra posibilidad????

  4. #4
    Join Date
    May 2007
    Location
    Santa Cruz de la Sierra
    Beans
    22
    Distro
    Ubuntu 9.04 Jaunty Jackalope

    Re: Problemas con compiz

    Proba usar envy, antes de ander pidiendote que los archivos de xorg.conf, que el modelo, que la consola ...buuu

    Mejor

    $sudo apt-get install envyng-qt

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •