Search:

User: svee; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Virtualbox guest additions installation

    Started by svee, November 25th, 2012 11:22 AM
    guest additions, virtualbox 1 Attachment(s)
    • Replies: 8
    • Views: 34,342
    Last Post: August 6th, 2013 08:19 AM
    by jlf2  Go to last post
  2. [lubuntu] inactivity timer w.r.t gnome mplayer and youtube

    Started by svee, November 26th, 2012 03:28 AM
    gnome mplayer, youtube video
    • Replies: 0
    • Views: 236
    Last Post: November 26th, 2012 03:28 AM
    by svee  Go to last post
  3. [lubuntu] 12.04 Sound not working through HDMI

    Started by svee, November 15th, 2012 07:40 AM
    audio, hdmi, lubuntu 12.04, sound, vaio
    • Replies: 2
    • Views: 5,124
    Last Post: November 24th, 2012 03:55 PM
    by svee  Go to last post
  4. [SOLVED] terminal with mouse capability in ubuntu server inside virtual box

    Started by svee, November 22nd, 2012 09:15 AM
    terminal access mouse, touchpad, ubuntu server, virtualbox
    • Replies: 5
    • Views: 4,373
    Last Post: November 24th, 2012 03:41 AM
    by svee  Go to last post
  5. [lubuntu] Eclipse Android Emulator does not work with ATI proprietory drivers ?

    Started by svee, November 18th, 2012 05:58 AM
    android sdk, eclipse 4.2.1, fglrx, vaio
    • Replies: 1
    • Views: 1,102
    Last Post: November 20th, 2012 09:14 AM
    by svee  Go to last post
  6. [lubuntu] Openbox option at login brings-up blank screen

    Started by svee, November 17th, 2012 08:56 AM
    blank screen after login, lubuntu 12.10, openbox, vaio
    • Replies: 3
    • Views: 1,502
    Last Post: November 18th, 2012 12:14 PM
    by urukrama  Go to last post
  7. [lubuntu] Android simulator does not come up after installing ATI proprietory drivers

    Started by svee, November 18th, 2012 06:10 AM
    android sdk, eclipse 4.2.1, fglrx, lubuntu 12.10, vaio
    • Replies: 2
    • Views: 550
    Last Post: November 18th, 2012 06:15 AM
    by lisati  Go to last post
  8. [SOLVED] Screen freezes when HDMI cable is connected on reboot

    Started by svee, November 15th, 2012 05:10 AM
    hdmi
    • Replies: 3
    • Views: 2,007
    Last Post: November 15th, 2012 02:33 PM
    by mag1strate  Go to last post
  9. [lubuntu] Screen freezes when HDMI cable is connected on reboot

    Started by svee, November 15th, 2012 05:13 AM
    hdmi
    • Replies: 1
    • Views: 447
    Last Post: November 15th, 2012 05:18 AM
    by lisati  Go to last post
Results 1 to 9 of 9