Search:

Type: Forum Threads; User: smurphy_it; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Password aging for new users and setting to existing users

    Started by smurphy_it, March 26th, 2015 05:36 PM
    openssh, password chage, usepam
    • Replies: 0
    • Views: 238
    Last Post: March 26th, 2015 05:36 PM
    by smurphy_it  Go to last post

    Forum:
    Security

  2. [ubuntu] Securing the following applications apache2, irssi, webmin, and rtorrent

    Started by smurphy_it, October 18th, 2011 05:48 PM
    • Replies: 0
    • Views: 396
    Last Post: October 18th, 2011 05:48 PM
    by smurphy_it  Go to last post
  3. [SOLVED] Hardware problem or kernel version on hp compaq 2510p debian squeeze

    Started by smurphy_it, July 4th, 2011 04:42 PM
    wireless kernel-image
    • Replies: 0
    • Views: 768
    Last Post: July 4th, 2011 04:42 PM
    by smurphy_it  Go to last post

    Forum:
    Any Other OS

  4. [xubuntu] java load problems

    Started by smurphy_it, February 14th, 2011 06:34 PM
    • Replies: 0
    • Views: 812
    Last Post: February 14th, 2011 06:34 PM
    by smurphy_it  Go to last post
  5. [xubuntu] Way to speed up o/s load time ?

    Started by smurphy_it, January 18th, 2011 07:02 PM
    • Replies: 0
    • Views: 543
    Last Post: January 18th, 2011 07:02 PM
    by smurphy_it  Go to last post

    Forum:
    Hardware

  6. Traceroute and print queues scripting

    Started by smurphy_it, November 12th, 2009 07:14 PM
    • Replies: 0
    • Views: 211
    Last Post: November 12th, 2009 07:14 PM
    by smurphy_it  Go to last post
  7. [SOLVED] bash and text search in file

    Started by smurphy_it, June 22nd, 2009 07:33 PM
    • Replies: 3
    • Views: 404
    Last Post: June 23rd, 2009 12:31 AM
    by ghostdog74  Go to last post
  8. [SOLVED] Programming help in Perl or ksh if applicable

    Started by smurphy_it, June 9th, 2009 09:22 PM
    unix perl korn shell
    • Replies: 6
    • Views: 381
    Last Post: June 11th, 2009 02:24 PM
    by smurphy_it  Go to last post
  9. [SOLVED] WiFI drops connection 1-10 seconds after authenticating to AP

    Started by smurphy_it, September 1st, 2008 05:01 PM
    • Replies: 4
    • Views: 2,829
    Last Post: September 1st, 2008 05:34 PM
    by smurphy_it  Go to last post
  10. [SOLVED] Tripwire in Ubuntu 8.04 LTS

    Started by smurphy_it, May 13th, 2008 02:50 PM
    • Replies: 0
    • Views: 1,141
    Last Post: May 13th, 2008 02:50 PM
    by smurphy_it  Go to last post
Results 1 to 10 of 13