Search:

User: rzrgenesys187; Keyword(s):

Search: Search took 0.01 seconds.

  1. configure: error: zlib not found.

    Started by rzrgenesys187, February 10th, 2008 08:55 AM
    • Replies: 4
    • Views: 43,158
    Last Post: October 25th, 2010 01:56 PM
    by pinguimhehe  Go to last post
  2. [all variants] No sound after resuming from suspend: Conexant HD Audio

    Started by rzrgenesys187, June 19th, 2009 12:06 AM
    • Replies: 2
    • Views: 557
    Last Post: November 8th, 2009 10:04 PM
    by rzrgenesys187  Go to last post

    Forum:
    Hardware

  3. [SOLVED] Backup Full DVDs

    Started by rzrgenesys187, October 25th, 2009 10:24 AM
    • Replies: 4
    • Views: 472
    Last Post: October 26th, 2009 08:24 AM
    by vinutux  Go to last post
  4. [kde] [SOLVED] binary clock plasmoid not working

    Started by rzrgenesys187, July 15th, 2008 07:54 AM
    • Replies: 4
    • Views: 992
    Last Post: July 21st, 2008 04:20 AM
    by rzrgenesys187  Go to last post

    Forum:
    General Help

  5. [all variants] Update a program installed from source

    Started by rzrgenesys187, June 18th, 2008 12:56 AM
    • Replies: 3
    • Views: 296
    Last Post: June 20th, 2008 12:40 AM
    by rzrgenesys187  Go to last post
  6. epsxe error - cannot open shared object file

    Started by rzrgenesys187, December 23rd, 2007 08:58 AM
    • Replies: 7
    • Views: 1,531
    Last Post: May 22nd, 2008 01:27 PM
    by frenchn00b  Go to last post
  7. Return an array, c++

    Started by rzrgenesys187, November 30th, 2007 07:56 AM
    • Replies: 4
    • Views: 1,178
    Last Post: November 30th, 2007 07:55 PM
    by Majorix  Go to last post
Results 1 to 7 of 7