Search:

Type: Posts; User: Trompette83; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    877

    [ubuntu] Re: Sensors error/no info

    Thank you mcduck.

    I'll try to ask in the Asrock forum what are the sensors in this M/B and more details.
    I am afraid it will be not easy.

    Question:
    Are the names of the sensors...
  2. Replies
    3
    Views
    877

    [ubuntu] Sensors error/no info

    Hi,

    I want to display the sensors info for my new built.
    Asrock 970 Extrem4, FX-8120, Ubuntu 12.04.

    I installed
    Hardware Sensors Indicator 0.2 with Indicator Applet 0.50
    Psensor 0.6.2.16...
  3. Replies
    15
    Views
    4,940

    [SOLVED] Re: SSD poor performances

    Thank for this answer.

    I found this link very informative on hdparm.

    In fact the "Timing cached reads" (hdparm -T) are not a SSD value but a Linux buffer speed value.

    Good to know!
  4. Replies
    15
    Views
    4,940

    [SOLVED] Re: SSD poor performances

    It looks close to mine.
    I don't knon how they can have this high speed.

    Thank you for the test anyway.

    Do you have an answer for the 7.8 GiB RAM?
  5. Replies
    15
    Views
    4,940

    [SOLVED] Re: SSD poor performances

    Could you try
    sudo hdparm -Tt /dev/sda
    and
    dd as describe in the link
    To clear the cache you will have instead to write
    sudo sync; echo 3 | sudo tee /proc/sys/vm/drop_caches

    Let me know
  6. Replies
    15
    Views
    4,940

    [SOLVED] Re: SSD poor performances

    1a - When installing I had to use gparted as palimpsest gave me the error for aligment. So aligment is good.

    1b - fstab
    # / was on /dev/sda1 during installation...
  7. Replies
    15
    Views
    4,940

    [SOLVED] Re: SSD poor performances

    With hdparm
    Timing cached reads: 9036 MB in 2.00 seconds = 4521.54 MB/sec
    compared to
    Timing cached reads: 22130 MB in 2.00 seconds = 11080.54 MB/sec

    with dd
    1073741824 bytes (1.1 GB) copied,...
  8. Replies
    15
    Views
    4,940

    [SOLVED] SSD poor performances

    Hello,

    I have a new PC (Asrock 970 Extreme4, FX-8120, 8GB RAM, SSD Samsung 840 128GB) with Ubuntu 12.04.
    I did the following:
    Mounting partitions with the options noatime and discard
    Minimise...
  9. [gnome] Re: Help me to understand Ubuntu Gnome flavours (12.04)

    Found important info after lot of reading.

    From here, here and here:

    - Unity and Gnome Classic uses Compiz as window manager
    - Unity-2D and Gnome classic (no effects) use Metacity

    So, I...
  10. [gnome] Re: Help me to understand Ubuntu Gnome flavours (12.04)

    Found part of answer here



    I tested with Software Center:
    Install gnome-panel will install gnome-session-fallback
    Install gnome-session-fallback will install gnome-panel

    Remove gnome-panel...
  11. [gnome] Re: Help me to understand Ubuntu Gnome flavours (12.04)

    Sorry but more I read more I get lost.



    So, I don't understand this link:


    Does he say "Gnome2" instead of "Gnome2 look like"?
  12. [gnome] Help me to understand Ubuntu Gnome flavours (12.04)

    Hi,

    For few days I try to understand what are the difference between the Ubuntu gnome DE with 12.04 before switching to one of them.

    I wrote a table attached. Could you help me to fully fill...
  13. Replies
    5
    Views
    538

    [ubuntu] Re: Dual monitor with old graphic card

    Could you explain me how to change to solved?

    Thanks
  14. Replies
    5
    Views
    538

    [ubuntu] Re: Dual monitor with old graphic card

    I got it! :D

    Easy;
    Change to "Ubuntu classic (No effects)" with System > Administration > Login Screen Settings.

    Thanks to all of you for your help ;-)
  15. Replies
    5
    Views
    538

    [ubuntu] Re: Dual monitor with old graphic card

    As they say here
    http://ubuntuforums.org/showthread.php?t=1748037
    I added the /etc/X11/xorg.conf file.
    Unfortunately this didn't solve the problem maybe because I don't use the ATI driver.

    I...
  16. Replies
    5
    Views
    538

    [ubuntu] Re: Dual monitor with old graphic card

    Would be very happy to get some help.
  17. Replies
    5
    Views
    538

    [ubuntu] Dual monitor with old graphic card

    Hello there,

    I have an old PC Pentium 3GHz HP Motherboard (32 bits), 3 GB RAM, Graphic card ATI Radeon 9600 RV350.

    With Ubuntu 9.10 Karmic Koala I can use 2 monitors VGA and DVI not mirroring...
  18. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    Finally I had to reinstall all from USB Live.
    Hopefully I have a separate /home directory.

    And now it's working fine for all inputs!!! and moreover I have pulseaudio...
  19. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    I did
    sudo apt-get install gnome-session

    and I can now login

    but I have not top panel...
  20. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    From my second PC

    I downgraded with CLI, a lot easier.
    Unfortunately, I restarted my PC but can't boot any more.
    I had no chance to test sound

    Error message:
    Could not update file...
  21. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    I just tried to downgrade with Synaptic and Force version option.
    Unfortunately I still had the same issue. Maybe I did not change all the packages.

    I try your way right now

    Thanks
  22. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    To answer my previous question, how to get the versions:

    Open a terminal
    Run ubuntu-bug
    Answer the first question > You will have the PID of the process
    Run ubuntu-bug <PID> --save=<PATH>

    I...
  23. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    Important information!!

    I have run Ubuntu 11.04 on a USB live and .... it's working !!!
    Just I have to select the right card and right input in Gnome Sound Preferences and I had the bar-graph...
  24. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    Thanks, I'll post a bug

    Have a good evening
  25. Replies
    19
    Views
    750

    [ubuntu] Re: SB Live No recording

    Your first link doesn't lead to the page. Could you post it again?

    Could you confirm that in Ubuntu "Sound Preferences" it should have the bar-graph flashing with a valid input even when there is...
Results 1 to 25 of 45
Page 1 of 2 1 2