Search:

Type: Posts; User: mlhudson; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    785

    [ubuntu] No Sound After Update

    Updated to:


    linux-image-3.8.0-19-generic

    And all of my sound has disappeared. Fiddling with the Sound Settings does nothing. As a matter of fact (I hadn't spent time in that setting before),...
  2. Replies
    23
    Views
    7,004

    [ubuntu] Re: 13.04 64 bit Amazon Instant Video

    This worked for me, too. Just used this code, and boom: fixed. Thank you!
  3. Re: Amazon instant video stopped working after updates.

    Works for me on 64-bit also. Straight away. Heroic. Thank you!!
  4. Re: Amazon instant video stopped working after updates.

    Same boat here! Hoping that there's a fix soon. I'm watching this thread, so if anyone hears the answer, please be kind and share! :)
  5. Replies
    7
    Views
    559

    [ubuntu] Re: Side-by-side, not inside

    @darkod THANKS for the help. I went back to Win8, resized the partition there using disk management. Then went back to the Live DVD and the install options were as expected. I appreciate your help!
  6. [ubuntu] Re: nightmare - blackscreen on laptop but working through HDMI

    Had this exact same issue. Thankful for this thread. Weird that it would launch each time with brightness to minimum.
  7. Thread: Happy Easter!

    by mlhudson
    Replies
    18
    Views
    825

    He is Risen!

    Happy Resurrection Day! Blessings!
  8. Replies
    7
    Views
    559

    [ubuntu] Re: Side-by-side, not inside

    Thank you @darkrod! That is the issue. HP made a backup partition, Win8 made one, Win8 uses one (it's an upgrade from Win7, not UEFI), and theres an HP junkware partition...ugh. SO grateful for all...
  9. Replies
    7
    Views
    559

    [ubuntu] Re: Side-by-side, not inside

    Thanks for a response! I actually have been looking at the normal install, not Wubi. But, there used to be an automated option in the normal installer to do "side-by-side". I no longer see that...
  10. Replies
    7
    Views
    559

    [ubuntu] Side-by-side, not inside

    So I'm a former user who loved ubuntu and then ended up back on Windows for a season. I want to come back, but have some needs for Win apps with work. There used to be an option to install...
  11. Replies
    0
    Views
    927

    [ubuntu] Upgraded 10.10, lost sound

    Kernel doesn't seem to be right. Sound was working, but now no sound.

    Ran alsa-info.sh, returned:


    Then checked the hardware with

    lspci -v | less
    which returned
  12. Replies
    2
    Views
    609

    [ubuntu] PulseAudio Problems - Ninja needed.

    So, I can't find a helpful answer in previous threads to this...

    I'm in Ubuntu 10.04 and on an Acer Aspire 7736Z. I've had plenty of sound issues already, but most are whittled down to a...
  13. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    Ok, so I have NOT solved the problem completely. However, I copied my Home folder out to an external drive and reinstalled 10.04. I got sound back--but in both headphones & speakers (first problem...
  14. [ubuntu] Re: Sound plays through both headphones and speakers simultaneously

    Did you get this sorted out? I'm having similar issues with an Acer Aspire 7736z. Would love to know the cure...
  15. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    Per the other user, I deleted the line completely from my conf file. I can confirm I have sound again in the speakers. But, still nothing at all from headphones.

    As I mentioned above, I may have...
  16. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    Still no joy. AlsaMixer is still not showing me anything to change on Headphones. Please say there are more tricks to try :D
  17. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    I will give it a go. The USB device I believe is my webcam w/ integrated mic. Sharp eyes! I'll post back re: changing to simply acer.
  18. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    Now no sound at all. See alsamixer screenshot.
  19. Replies
    15
    Views
    1,528

    [ubuntu] Re: Sound-ly Frustrated

    For me, switching to headphones produces no sound at all. Only the Speakers work. Thanks for that suggestion, but no joy there. :(
  20. Replies
    15
    Views
    1,528

    [ubuntu] Sound-ly Frustrated

    So, I've got a great Acer Aspire 7736. Seems to have a RealTek ALC888 card & Intel HDA.

    I've upgraded Alsa.
    I've used the Drivers at the RealTek site.
    I've checked alsamixer over and over and...
  21. Replies
    4
    Views
    1,535

    [xubuntu] Thunar Not Responding

    So, suddenly I can't get Thunar to respond beyond ONE LEVEL of clicking with my mouse. I click on one directory, and then no files or directories in that next level may be opened/selected/anything....
  22. Replies
    1
    Views
    1,647

    [xubuntu] Re: Help with Cisco VPN and RSA SecureID

    Follow up

    Non-preferred workaround is this (and this may not be secure):
    -On Mac, input the PIN and generate the Numeric Passphrase
    -In Network Manager, connect to VPN, enter Passphrase...
  23. Replies
    1
    Views
    1,647

    [xubuntu] Help with Cisco VPN and RSA SecureID

    For work I occasionally must access a VPN. On my Mac setup was pretty seamless:

    - installed VPN client and imported .pcf profile
    - installed RSA SecureID client and imported token.
    - ran both...
  24. Replies
    3
    Views
    1,612

    [ubuntu] Adjust Scroll Wheel Rate

    I've searched the web & these forums, but can't find a suggestion for this.

    I would like to adjust rate at which my mouse scroll wheel advances the screen. Not just in web browsers, but in...
  25. Replies
    1
    Views
    1,241

    [kubuntu] Re: Parallels and Display Resolution

    Here's the empty beauty that is my xorg.conf file:


    # xorg.conf (X.Org X Window System server configuration file)
    #
    # This file was generated by dexconf, the Debian X Configuration tool, using...
Results 1 to 25 of 27
Page 1 of 2 1 2