Search:

Type: Posts; User: mikemets; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    1,344

    [SOLVED] Re: SSL support for Python 2.4 on Plone 2.5.5

    I have a similar issue with SSL on python 2.4. Did you make any prorgess since you last post?
  2. Replies
    4
    Views
    10,478

    [ubuntu] Re: compile python 2.4 and 2.6 on 12.04 x86_64

    Hi,

    I've just installed 2.4.6 as suggested but I still get Import Error: No module named ssl. Looking through the entire post (initially I just read the 2.4 bit) I see there are steps in the 2.6...
Results 1 to 2 of 2