Search:

Type: Posts; User: lordbah2; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: Enigmail status bar not showing in Thunderbird

    Found the answer, it is incompatible with the Quote Highlight extension.
  2. [ubuntu] Enigmail status bar not showing in Thunderbird

    Thunderbird 31.7.0 with Enigmail add-on 1.8.2 on Ubuntu 14.04.2. It appears to be signing outgoing messages okay, but for incoming signed and/or encrypted messages the Enigmail status bar does not...
  3. Replies
    0
    Views
    196

    [ubuntu] Exim4 paniclog recreates itself

    Every day I receive email that the mail system may be broken because paniclog is not empty. (It's not broken, it's fine other than this message)
    If I 'touch paniclog', the next day the message...
  4. Replies
    3
    Views
    708

    Re: CS1576 after upgrade to 14.04.1

    Maybe I should downgrade mono back to the version it was in Ubuntu 13.10. Is there a way to get synaptic to use https://launchpad.net/ubuntu/trusty/amd64/mono-complete/2.10.8.1-5ubuntu2?
  5. Replies
    3
    Views
    708

    Re: CS1576 after upgrade to 14.04.1

    And weirder. I added the Xamarin repository and upgraded mono from 3.2.8 to 3.6.0 and restarted apache2. One page which previously had that failure now works. Other pages still fail the same way.
    ...
  6. Replies
    3
    Views
    708

    Re: CS1576 after upgrade to 14.04.1

    Well, that's weird. The first line of the .aspx file is

    <%@ Page Language="C#" MasterPageFile="~/UserPageTemplate.master" %>

    and I get the error. If I add Trace="true" then I do not get...
  7. Replies
    2
    Views
    800

    [SOLVED] Re: Eclipse wont start xubuntu 14.04

    I am by no means an expert on Eclipse, just used it a few times. But doesn't it look like that 'bundles' is requiring specific versions of Java - 1.5 or 1.6 - and choosing not to work with 1.8 (or...
  8. Replies
    3
    Views
    708

    CS1576 after upgrade to 14.04.1

    Upgraded from 13.10 to 14.04.1 and my web site stopped working. What changed with mod-mono, mono, apache, etc. between 13.10 and 14.04.1?

    Error CS1576. I don't use the #line directive at all....
  9. Replies
    5
    Views
    611

    [ubuntu] Re: qt51 package issue?

    Makerbot Support replied today - after a full week of silence - that there is a new version of software which has some fixes and I should install it. Sounds like update, cross your fingers, and hope...
  10. Replies
    5
    Views
    611

    [ubuntu] Re: qt51 package issue?

    Haven't heard a peep from Makerbot. I was able to install by pointing to the raring repository, installing the qt51* packages, then pointing back to saucy to install makerware and libthing. But it...
  11. Replies
    5
    Views
    611

    [ubuntu] Re: qt51 package issue?

    lordbah@arctic:~$ apt-cache show qt51jsbackend
    Package: qt51jsbackend
    Version: 5.1.0-13.10
    Architecture: amd64
    Maintainer: Zoltán Balogh <zoltan@bakter.hu>
    Installed-Size: 4997
    Depends: libc6...
  12. Replies
    5
    Views
    611

    [ubuntu] qt51 package issue?

    Running Ubuntu 13.10 and tried to update makerware from 3.0.1.50 to 3.2. Got lots of errors regarding QT 5.1.

    Package qt51jsbackend failed to install/upgrade: parsing file...
  13. [ubuntu] Second video card, different manufacturer, don't want X to use it

    I have a working Ubuntu 13.10 system (Leopard from System76) with GeForce GTX 590 graphics card. I'd like to add a Radeon card - but not for graphics. For mining. Has anyone done this before who can...
Results 1 to 13 of 13