Search:

Type: Posts; User: Yizi; Keyword(s):

Page 1 of 7 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    125

    [ubuntu] Using Keyboard-interactive authentication

    Installed a fresh copy of 14.04 LTS and It won't let me use PUTTY to SSH. I had a look around the SSH config file and made a few changes but still won't let me login. I've followed a few guide but...
  2. Replies
    224
    Views
    93,208

    [ubuntu] Re: Lenovo X200 Owner's Thread

    have you guys had any issues with the mouse slowing down?
  3. Thread: Mouse slows down

    by Yizi
    Replies
    1
    Views
    453

    [ubuntu] Re: Mouse slows down

    If it helps it usually happens when the computer is left alone for more then 2-3 minutes.
  4. Thread: Mouse slows down

    by Yizi
    Replies
    1
    Views
    453

    [ubuntu] Mouse slows down

    Hi guys,

    have a small issues with my new installation 12.04 LTS (Lenovo X200). The mouse slows down time to time like there is a lot of work being down in the background but there isn't any jobs...
  5. Replies
    2
    Views
    458

    [ubuntu] Re: Virtual Hosts and FTP

    I would like to know that too, specify a user for a virtual site e.g. user1 is associated with the folder /var/www/domain.com/public_html

    Anyone?
  6. Thread: BIND9 setup issue

    by Yizi
    Replies
    5
    Views
    453

    Re: BIND9 setup issue

    Advice taken, I'm using the DNS provided by the domain provider, thank you guys.
  7. Thread: BIND9 setup issue

    by Yizi
    Replies
    5
    Views
    453

    BIND9 setup issue

    Having issue configuring BIND, I've registered a domain at namecheap and created NS names e.g. ns1.mydomain.com and ns2.mydomain.com and pointed my domain to it.

    I installed BIND on the server and...
  8. Replies
    150
    Views
    849,463

    Re: Howto: Setup a DNS server with bind

    Very good tutorials, still having issues, I'm using a live example here and just can't get it to work, here's my configuration so far:

    I'm going to use mydomain.com as my domain name here
    ...
  9. Replies
    1
    Views
    374

    [ubuntu] external DNS issues

    I'm trying to setup two sites on my server (ubuntu 10.04). I have managed to configure the Apache to do what it suppose to but I'm having problem point my domain to my ip address. I'm using the...
  10. Replies
    1
    Views
    325

    [ubuntu] Re: Install 11.10 on MacBook

    Re-installed Ubuntu with default partitioning and itś working very smoothly.
  11. Replies
    1
    Views
    325

    [ubuntu] Install 11.10 on MacBook

    Hi there,

    I followed the instructions on how to install this and the only part I was not sure about was the partitioning, I created one partition ext3 and chose / for it, and that is, I do not...
  12. Replies
    1
    Views
    582

    [ubuntu] iptables allow via spesific NIC

    eth1 has connection to the net via gateway ..
    eth0 on the same machine has users on a intranet and needs access to the internet, i need to allow internet connection and prevent packets which...
  13. Replies
    3
    Views
    606

    [ubuntu] Re: Getting the server online

    The information was very useful! I managed to the the port 80 open in my router, I can access the server via external IP as well, now I just can't figure out how to connect it to my domain ..

    I'm...
  14. Replies
    3
    Views
    606

    [ubuntu] Getting the server online

    Hi, It's my first time setting a local server up and getting everything to go smoothly, at the moment I have the server running LAMP and I control it using SSH. I like to know how I can get the...
  15. Replies
    3
    Views
    609

    [ubuntu] Re: VPN Setup (Account selling)

    Has anyone managed to do that? I'm setting on up at home to experiment.
  16. Replies
    3
    Views
    609

    [ubuntu] VPN Setup (Account selling)

    Is there anyway to setup a VPN system (software) on Ubuntu (Ubuntu Server) and sell VPN user name account for users to use it?

    I searched the forum in case anyone asked this question and did not...
  17. Replies
    1
    Views
    478

    [ubuntu] Error: Breaks exisiting package

    I'm trying to install Zattoo and i get this error when i open the package


    Error: Breaks exisiting package 'zattoo' conflict: zattoo ( )
  18. [SOLVED] Re: Accessing HD from live CD (permission problem)

    Worked! Thanks
  19. [SOLVED] Accessing HD from live CD (permission problem)

    My ubuntu is messed up and i need to reinstall but first i need to take my data out, i can mount the drive well but it gives me a
    The folder contents could not be displayed, you do not have have...
  20. Replies
    10
    Views
    823

    [ubuntu] Re: Acer Aspire One 751 Problems

    00:02.0 VGA compatible controller [0300]: Intel Corporation System Controller Hub (SCH Poulsbo) Graphics Controller [8086:8108] (rev 07)
  21. Replies
    10
    Views
    823

    [ubuntu] Re: Acer Aspire One 751 Problems

    This link should give you all the details you need:
    ...
  22. Replies
    10
    Views
    823

    [ubuntu] Re: Acer Aspire One 751 Problems

    00:00.0 Host bridge: Intel Corporation System Controller Hub (SCH Poulsbo) (rev 07)
    00:02.0 VGA compatible controller: Intel Corporation System Controller Hub (SCH Poulsbo) Graphics Controller (rev...
  23. Replies
    10
    Views
    823

    [ubuntu] Acer Aspire One 751 Problems

    I just bought a Aspire one 751 and installed a fresh copy of ubuntu, but there are some problems with the graphic card, there was some threads regarding that and i followed them carefully and there...
  24. Replies
    6
    Views
    443

    [ubuntu] Re: UbuntuOne Disappeared

    I can't because it's not there to add!
  25. Replies
    6
    Views
    443

    [ubuntu] Re: UbuntuOne Disappeared

    Manage to get it running but can't figure how to get the mail icon on the panel.
Results 1 to 25 of 167
Page 1 of 7 1 2 3 4