Search:

Type: Forum Threads; User: Robstarusa; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Help with 4 monitor setup in gnome

    Started by Robstarusa, December 20th, 2009 07:01 AM
    • Replies: 0
    • Views: 314
    Last Post: December 20th, 2009 07:01 AM
    by Robstarusa  Go to last post
  2. [ubuntu] Unable to boot 8.04.1LTS after install.

    Started by Robstarusa, December 10th, 2008 02:35 PM
    • Replies: 4
    • Views: 321
    Last Post: December 10th, 2008 06:23 PM
    by Robstarusa  Go to last post
  3. [ubuntu] Ubuntu hard crash with lustre fs mounted.

    Started by Robstarusa, July 2nd, 2008 05:09 PM
    • Replies: 5
    • Views: 1,055
    Last Post: November 28th, 2008 11:42 AM
    by raq  Go to last post
  4. [ubuntu] Intrepid desktop problems - list...network/mouse/virtual consoles

    Started by Robstarusa, November 10th, 2008 04:54 PM
    • Replies: 0
    • Views: 403
    Last Post: November 10th, 2008 04:54 PM
    by Robstarusa  Go to last post
  5. [ubuntu] Intrepid 8.10 Networking disaster

    Started by Robstarusa, October 31st, 2008 08:48 PM
    • Replies: 1
    • Views: 359
    Last Post: November 1st, 2008 01:27 PM
    by Robstarusa  Go to last post
  6. [all variants] new box for xen/kvm

    Started by Robstarusa, September 26th, 2008 04:56 PM
    • Replies: 0
    • Views: 391
    Last Post: September 26th, 2008 04:56 PM
    by Robstarusa  Go to last post
  7. [ubuntu] Hardy install fails...gutsy installs perfectly!

    Started by Robstarusa, August 22nd, 2008 06:32 PM
    • Replies: 0
    • Views: 298
    Last Post: August 22nd, 2008 06:32 PM
    by Robstarusa  Go to last post
  8. [ubuntu] install cdrom not detected....

    Started by Robstarusa, August 20th, 2008 04:03 AM
    • Replies: 0
    • Views: 317
    Last Post: August 20th, 2008 04:03 AM
    by Robstarusa  Go to last post
  9. [ubuntu] MAJOR Hardy problem on Tyan Server barebones

    Started by Robstarusa, June 26th, 2008 03:03 PM
    crash, hardy, lvm2, mdadm, tyan
    • Replies: 8
    • Views: 1,142
    Last Post: July 1st, 2008 01:10 AM
    by promodus  Go to last post
  10. Gues nic doesn't work (vmware) ?

    Started by Robstarusa, April 24th, 2008 07:38 PM
    • Replies: 0
    • Views: 385
    Last Post: April 24th, 2008 07:38 PM
    by Robstarusa  Go to last post
Results 1 to 10 of 11