Search:

Type: Posts; User: ivanp; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    2,028

    [ubuntu] Re: Installer fails to read sector

    Thanks for your help.

    I've downloaded again and burnt a new DVD but got the exact same results.
  2. Replies
    4
    Views
    2,028

    [ubuntu] Installer fails to read sector

    Hi,

    I'm trying to install Ubuntu 12.10 with dual boot along with a preinstalled win8 os in a dell inspiron 14z with uefi firmware.

    I followed the simple instructions to make an efi install the...
  3. [ubuntu] Re: No such interface `org.gnome.evolution.dataserver.Calendar'

    Same problem here
  4. [ubuntu] Kernel panic - not syncing: Attempted to kill init

    Hello,

    I've upgraded my Ubuntu 10.04 LTS installation and now it just won't boot. Kernel and user panic.

    The installation is over a virtual machine. It uses GNU GRUB 1.97-beta4.
    I've tried to...
  5. Replies
    12
    Views
    917

    [ubuntu] Re: Ubuntu won't start

    It's even weirder that after getting the files out I have started the machine to follow the new instructions and it booted as it never happened anything. It just checked the disks and is working like...
  6. Replies
    12
    Views
    917

    [ubuntu] Re: Ubuntu won't start

    Awesome! I have recovered all my info with Ext2Read in the expected path.
    Besides that, all files I was supposed to find when troubleshooting grub are inside this root.disk, initrd.img and a backup,...
  7. Replies
    12
    Views
    917

    [ubuntu] Re: Ubuntu won't start

    Thank you for your replies, following the answers:

    Yes, the prompt is grub>

    Set returns the following list
    ?=0
    color highlight=black white
    Color normal= white black
    Lang =
    pager =
  8. Replies
    12
    Views
    917

    [ubuntu] Re: Ubuntu won't start

    Thank you all for your replies.
    I have Not gone any further, and here are some answers to your questions, but first I should mention my install is inside windows, so I can't (I believe) backup my...
  9. Replies
    12
    Views
    917

    [ubuntu] Ubuntu won't start

    Hi,

    I just run last night an update on my ubuntu 11.04 and asked for restart and won't start ever since. I don't even know what the update because I taught it was an usuall apdate as the many you...
  10. Replies
    10
    Views
    2,661

    [SOLVED] Re: Thunderbird/Evolution email not working

    maybe your network configuration is suited for your workplace, where you might be using a static ip, but doesn't for your house.

    what's the content for your interfaces file? type

    gedit...
  11. Replies
    1
    Views
    1,205

    [ubuntu] Re: Uninstall very bad unestable package

    The answer lies in this post http://ubuntuforums.org/showpost.php?p=7972472&postcount=10
  12. Replies
    10
    Views
    2,661

    [SOLVED] Re: Thunderbird/Evolution email not working

    You should try one problem at the time, even they do seem to be related.
    Is your firewall up?

    sudo iptables --list

    here's a link for the email setup in thunderbird. give it a try...
  13. Replies
    1
    Views
    1,205

    [ubuntu] Uninstall very bad unestable package

    Hello,

    I have installed, actually just tried to, BSecPKLinux-2.0.0.0007 as token utility, but the attempt screwed my synaptic. I'm using a ubuntu 10.10

    While running the install file, a...
  14. Replies
    0
    Views
    243

    [ubuntu] Loosing internet connection

    Hi,

    At work we have a proxy to go out to the internet for every lan node which requires authentication. When using the browser there's not problem at all, but when I'm using any other application,...
  15. Replies
    3
    Views
    1,041

    [ubuntu] Re: Evolution doesn't download all emails

    I did work with thundrebird 3. I took a very long time but it did work. Something not going as wished on evolution maybe?
  16. Replies
    10
    Views
    1,420

    [ubuntu] Re: Extracting .rar packages?

    This could help
    http://www.pazmino.ec/quickfixes/unraring-files-on-linux.html
  17. Replies
    3
    Views
    1,041

    [ubuntu] Evolution doesn't download all emails

    Hi, I changed to ubuntu 10.10
    I have setup my gmail account on the Evolution client, and has downloaded like a third of my inbox emails in the first syncro. Ever since it hasn't downloaded any newer...
  18. Replies
    0
    Views
    413

    [ubuntu] Dell Inspiron 1320 - no logical name

    Hi,

    I've a dell 1320 with a ubuntu 9.10 + several upgrades. I've got the need now to have the wireless card working, so I activated the broadcom sta wireless driver though system - administration...
  19. Thread: Ports in use

    by ivanp
    Replies
    0
    Views
    1,659

    [ubuntu] Ports in use

    I've a JBoss AS installed in my ubuntu 10. It was working some days ago, but since updated the box with synaptic requests, I can't start the server. Every port it tries to open will complain it is in...
  20. Thread: Flash + firefox

    by ivanp
    Replies
    2
    Views
    405

    [ubuntu] Re: Flash + firefox

    Thanks, it works now.
    I did this a couple of time before using the rpm. Using the APT, even it's for 9.04, did the trick this time.
  21. Thread: Flash + firefox

    by ivanp
    Replies
    2
    Views
    405

    [ubuntu] Flash + firefox

    Hi,

    I have firefox 3.6.8 installed on my ubuntu 10. This browser was the default installed and has been updated only when synaptic has asked for it. Streams are not being played correctly, I can...
  22. Replies
    4
    Views
    25,518

    [ubuntu] /etc/postfix/main.cf: No such file or directory

    Hi,

    Sometimes my desktop (Ubuntu 10) doesn't recognize the eth0 interface. An ifconfig will answer only with the lo interface Direc. inet:127.0.0.1 Másc:255.0.0.0, and, when this happens I can't...
  23. Replies
    1
    Views
    312

    [ubuntu] Evolution, problem when reply all

    Hi,

    I'm having trouble when replyin all in my Evolution email client. It includes my email address when I reply all. Any ideas how to fix?
    Ubuntu 10.4

    Thanks in advance.
  24. Replies
    1
    Views
    936

    [ubuntu] Register in LAN domain

    Hi,

    I have just installed Ubuntu 9.10 in a desktop. I have some trouble installing stuff because my desktop won't resolve internet addresses. The computer should be registered in my office's...
Results 1 to 24 of 26
Page 1 of 2 1 2