Search:

Type: Forum Threads; User: ebike; Keyword(s):

Search: Search took 0.01 seconds.

  1. [mythbuntu] Lirc issue with changing device /dev/lirc(x)

    Started by ebike, November 27th, 2008 08:47 PM
    2 Pages
    1 2
    /dev/lirc0, lirc, streamzap
    • Replies: 10
    • Views: 1,095
    Last Post: March 16th, 2013 04:26 PM
    by acodring  Go to last post

    Forum:
    Hardware

  2. Alsa support for Creative Xfi Xmod USB card

    Started by ebike, May 24th, 2008 11:49 PM
    • Replies: 8
    • Views: 3,297
    Last Post: February 17th, 2010 03:40 PM
    by ceminino  Go to last post

    Forum:
    Mythbuntu

  3. [ubuntu] Matrox G550 Acceleration with 8.04

    Started by ebike, May 14th, 2008 05:18 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 3,467
    Last Post: January 10th, 2010 05:35 PM
    by Robstarusa  Go to last post

    Forum:
    Multimedia

  4. [mythbuntu] No Lirc modules for 2.6.30 kernel

    Started by ebike, July 27th, 2009 07:50 AM
    • Replies: 4
    • Views: 714
    Last Post: August 1st, 2009 09:19 PM
    by ebike  Go to last post

    Forum:
    Multimedia

  5. [mythbuntu] How to get latest version of Freevo

    Started by ebike, June 5th, 2009 12:31 AM
    • Replies: 7
    • Views: 896
    Last Post: June 13th, 2009 10:17 PM
    by ebike  Go to last post

    Forum:
    Multimedia

  6. [mythbuntu] channels.conf format for DVBstreamer anyone?

    Started by ebike, May 31st, 2009 05:30 AM
    • Replies: 4
    • Views: 1,629
    Last Post: June 3rd, 2009 03:07 PM
    by soapBAR2  Go to last post

    Forum:
    Multimedia

  7. [mythbuntu] Intel graphics (G45) won't work on 9.04

    Started by ebike, May 30th, 2009 08:03 AM
    • Replies: 2
    • Views: 724
    Last Post: May 31st, 2009 05:19 AM
    by ebike  Go to last post

    Forum:
    Hardware

  8. [mythbuntu] Green screen .. help please

    Started by ebike, January 22nd, 2009 04:03 AM
    • Replies: 1
    • Views: 300
    Last Post: January 23rd, 2009 04:59 AM
    by ebike  Go to last post

    Forum:
    Multimedia

  9. LiveTV buffer issue with HD content

    Started by ebike, December 2nd, 2008 10:14 PM
    • Replies: 2
    • Views: 427
    Last Post: December 8th, 2008 07:14 AM
    by ebike  Go to last post

    Forum:
    Mythbuntu

  10. How do I set a default video source?

    Started by ebike, December 2nd, 2008 07:11 AM
    • Replies: 6
    • Views: 690
    Last Post: December 4th, 2008 02:13 PM
    by novellahub  Go to last post

    Forum:
    Mythbuntu

  11. Mythtv and HD support for Hauppauge PVR-1200

    Started by ebike, November 29th, 2008 02:06 AM
    • Replies: 2
    • Views: 1,183
    Last Post: December 2nd, 2008 12:27 AM
    by ebike  Go to last post

    Forum:
    Mythbuntu

  12. Native screen resolution 1024x1024 help please

    Started by ebike, November 22nd, 2008 07:16 AM
    • Replies: 3
    • Views: 865
    Last Post: November 24th, 2008 05:11 PM
    by Caps18  Go to last post

    Forum:
    Mythbuntu

  13. Core 2 Duo Should I use 64 bit Mythbuntu?

    Started by ebike, November 18th, 2008 01:38 AM
    • Replies: 3
    • Views: 760
    Last Post: November 18th, 2008 11:04 AM
    by david_f1976  Go to last post

    Forum:
    Mythbuntu

  14. [other] settings manager issues with LXDE

    Started by ebike, October 20th, 2008 06:56 AM
    • Replies: 1
    • Views: 669
    Last Post: October 21st, 2008 07:06 AM
    by ebike  Go to last post
  15. Help setting up inputs for two DVB cards

    Started by ebike, June 9th, 2008 09:05 AM
    • Replies: 6
    • Views: 650
    Last Post: June 15th, 2008 12:57 AM
    by ebike  Go to last post

    Forum:
    Mythbuntu

  16. [ubuntu] Weid mixer behavior on USB soundcard

    Started by ebike, May 31st, 2008 11:47 PM
    • Replies: 1
    • Views: 316
    Last Post: June 1st, 2008 03:02 AM
    by ebike  Go to last post

    Forum:
    Multimedia

  17. [ubuntu] Viewsonic VA2226w monitor ideal tweaks

    Started by ebike, May 23rd, 2008 08:59 AM
    • Replies: 2
    • Views: 1,232
    Last Post: May 26th, 2008 08:31 PM
    by prshah  Go to last post

    Forum:
    Multimedia

  18. Upgrading from 7.10 to 8.04 question

    Started by ebike, April 19th, 2008 11:51 PM
    • Replies: 4
    • Views: 715
    Last Post: April 21st, 2008 03:45 AM
    by superm1  Go to last post

    Forum:
    Mythbuntu

  19. mythbackend will not start on boot

    Started by ebike, December 12th, 2007 09:33 PM
    • Replies: 2
    • Views: 889
    Last Post: January 9th, 2008 10:02 PM
    by pteri498  Go to last post

    Forum:
    Mythbuntu

  20. Xorg keeps re-setting

    Started by ebike, December 10th, 2007 08:12 AM
    • Replies: 6
    • Views: 516
    Last Post: December 16th, 2007 07:55 PM
    by ebike  Go to last post

    Forum:
    Mythbuntu

  21. Machine crashes hard, with sound repeat

    Started by ebike, December 13th, 2007 04:28 AM
    • Replies: 1
    • Views: 404
    Last Post: December 16th, 2007 07:53 PM
    by ebike  Go to last post

    Forum:
    Mythbuntu

Results 1 to 21 of 21