Search:

Type: Posts; User: layolayo; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    25
    Views
    6,258

    [ubuntu] Re: Very slow shutdown

    Quick note on this - I'm not sure how or why yet, but this shutdown speed only works on battery... when plugged into a PSU it is back to the 6-10 secs...? maybe that SHUTDOWN is not the answer...
  2. Replies
    25
    Views
    6,258

    [ubuntu] Re: Very slow shutdown

    I'm running a brand new Lenovo X1 Carbon with 13.04 64bit - and noticed a big difference between the shutdown speeds on this new laptop and my System76 Lemur. The Lemur is ultra fast sub 3 seconds,...
  3. Replies
    9
    Views
    4,083

    [other] Re: Lenovo X1 Carbon Touch on Ubuntu

    asayler - thanks for the further info regarding conservative settings, I've traced this to using TLP...
  4. Replies
    9
    Views
    4,083

    [other] Re: Lenovo X1 Carbon Touch on Ubuntu

    Ok got my Lenovo X1 - all is okay (not great), got a lot of lag when scrolling on web pages, running 13.04. Just got used to the touchpad layout - build quality is good, keyboard is nice too. Like...
  5. Replies
    9
    Views
    4,083

    [other] Re: Lenovo X1 Carbon Touch on Ubuntu

    Thanks for info asayler - just managed to get logged in again after the security breach.

    Also checked with UPS and laptop should arrive in the next few days :) Unfortunately I am in a different...
  6. Replies
    9
    Views
    4,083

    [other] Re: Lenovo X1 Carbon Touch on Ubuntu

    Just ordered one of these - looking forward to seeing how Raring runs on it.

    Have you upgraded and noticed any improvements?

    Also, did you go for a full overwrite of the SSD? Any issue with...
  7. [ubuntu] Re: Getting a Wacom Touch/Pen tablet CTL-470 configured at boot

    Thanks Favux,

    I also found this store house of information: https://wiki.archlinux.org/index.php/Wacom_Tablet
  8. Replies
    1,596
    Views
    467,590

    Sticky: [SOLVED] Re: Laptop COMPATIBILITY List.

    Ubuntu 12.04
    Advent
    Quantum Q200

    works fine out the box :)
  9. [ubuntu] Getting a Wacom Touch/Pen tablet CTL-470 configured at boot

    using - 13.04 64bit

    I have run through many websites and forums to get a very simple solution to my original problem - posting this for anyone else who may have the same/similar issue.

    I bought...
  10. Replies
    48
    Views
    1,744

    [ubuntu] Re: Have I lost Windows after Ubuntu install?

    Looks like you got things working - great! I've updated my post, removing the additional text from end of commands. Thanks for pointing out.
  11. Replies
    48
    Views
    1,744

    [ubuntu] Re: Have I lost Windows after Ubuntu install?

    I have had a very similar issue today - took 5 hours to eventually fix it... my Dad was very patient watching it all go wrong and his Sony Vaio potentially been killed... got there in the end though....
  12. [ubuntu] /var/log/syslog - CPU0: Package power limit notification

    Hi, running a System76 Lemur 3 with an i7 sandybridge. Latest 12.10 kernel 3.5.0-26 been getting this message:

    Mar 14 16:49:49 lemur kernel: [13871.223190] CPU6: Package power limit notification...
  13. Replies
    50
    Views
    33,739

    [SOLVED] Re: Internal error with apport-gpu-error-intel.py

    I keep getting this.

    Running htop when it happens I see that Python is taking up 100% cpu power, the fan port on my laptop gets super hot and the following is reported in /var/log/syslog

    Mar 14...
  14. Re: UK Pre-installed Ubuntu Desktop Seller KamaTech.co.uk

    GREAT NEWS for the UK! - Think you'll have an order pretty soon from me!
  15. Replies
    3
    Views
    997

    [lubuntu] Re: X, Amnesia, Flickering Graphics

    Hi, did you get this working?

    I was playing Amnesia on HD3000 with 12.04 with no problems at all. Then I have upgraded - and last week thought I'd go back into the dungeon and am experiencing the...
  16. Replies
    25
    Views
    14,747

    [all variants] Re: Nexus 7 not recognized

    Cheers - the Bernaerts link works a treat

    Although as I'm running JellyBean 4.2 I changed 99-android.rules to :



    SUBSYSTEM=="usb", ATTR{idVendor}=="18d1", ATTR{idProduct}=="4e41",...
  17. [SOLVED] Re: unable to boot lemur3: package power limit notification

    First off BIG thanks to Mark at Sys76 support.

    I was able to boot immediately into unity/Ubuntu after dropping to tty1 and running:

    sudo /etc/init.d/lightdm restart

    Did a full update, also...
  18. [SOLVED] Re: unable to boot lemur3: package power limit notification

    The wifi issue is a red-herring.

    I am still having booting issues however - system boots better with out the PSU connected - with the PSU connected I get the Package Power messages, sometimes it...
  19. [SOLVED] unable to boot lemur3: package power limit notification

    Just powered down and tried to reboot my lemur3 and am continually given the message: package power limit notification, for each cpu - total events = 1

    The mouse is operational, I can access other...
  20. [ubuntu] Re: 90's Atari ST Cubase User - now totally confused

    Hi jejeman - just downloaded Muse, it looks pretty neat (and with pen tool for velocity ramps! :) )

    I see what you mean about resetting the synths on start-up, it is a similar effect that I had in...
  21. Replies
    2
    Views
    1,060

    [ubuntu_studio] Re: QJackCtl - Failed to acquire device name

    OK - I take all the above back, now I have loaded 12.10 Ubuntu back up and run the aplay commands etc for the above post - I have attempted to restart Jack and I get the same error.

    Everything...
  22. Replies
    2
    Views
    1,060

    [ubuntu_studio] Re: QJackCtl - Failed to acquire device name

    Just checked aplay, arecord and cat /proc/asound/cards for the working Stock Ubuntu.

    aplay:


    **** List of PLAYBACK Hardware Devices ****
    card 0: Intel [HDA Intel], device 0: ALC888 Analog...
  23. Replies
    2
    Views
    1,060

    [ubuntu_studio] QJackCtl - Failed to acquire device name

    Just installed Ubuntu Studio on my PC - been running stock Ubuntu 12.04 (12.10) fine and running QTractor/RoseGarden with Jack (fine but with some teething problems).

    Now with UbuntuStudio Jack...
  24. [ubuntu] Re: 90's Atari ST Cubase User - now totally confused

    Now coming up against not been able to dump SysEx data into QTractor - looks like I need an Instrument set-up. But you need an instrument file .ins or .sf2 first ???

    would getting a larger scale...
  25. [ubuntu] Re: 90's Atari ST Cubase User - now totally confused

    Thanks, quick update -

    I have given up with Rosegarden for the moment and tried QTractor - I have managed to get communication with each device on each MIDI Channel set to it (whoo hoo!)

    This...
Results 1 to 25 of 46
Page 1 of 2 1 2