Search:

User: daedalas1981; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [SOLVED] Re: "The installer encountered an unrecoverable error" when installing Xubuntu 12.10

    I wish i read this thread earlier. I messed up my 12.10 O/S playing around with Compiz settings, after doing an upgrade. Tried re-install from the disk multiple times as everyone else did. But I did...
  2. Replies
    2
    Views
    2,894

    [ubuntu] 12.10 - Transparency to Top Panel

    Ubuntu Tweak, not an option for Opacity of the Top Panel. The Expermintal does not alter Opacity either.

    MyUnity 3.0, no support for 12.10 as of today, as the switch to DConf-Editor
    ...
  3. [SOLVED] Re: Changing LightDM background image doesn't work

    Don't hold me to it, but I think you can also chmod 777 the folder the images are in instead
  4. Replies
    15
    Views
    1,620

    [SOLVED] Re: Firefox can't access Gmail

    SHould mark as "Solved"
  5. [gnome] Re: Windows sometimes open with border above upper panel area

    Just for anybody looking at this old post, ALT+F7 on any active window enables you to move it into focus. Useful for pop-up ads when web browsing.

    But I too, still have not found a way to prevent...
  6. [ubuntu] Re: Slow animation when right-clicking an item in the dash.

    How about some details about your computer?

    Processor?
    RAM?
    Video Card?
    Compiz Enabled?

    This sounds like a hardware issue. I have an older computer with Ubuntu 12.10 running with smooth...
  7. [other] Re: LightDM settings overwritten on reboot

    Try Using Ubuntu Tweak instead:

    http://ubuntu-tweak.com/
  8. [SOLVED] Re: Changing LightDM background image doesn't work

    Ubuntu Tweak is what I used. Here is a link in the Ubuntu Software channel:

    https://apps.ubuntu.com/cat/applications/gnome-tweak-tool/

    :guitar:
  9. [ubuntu] Re: Stop Gwibber changing mail indicator for facebook posts

    Try uninstalling Facebook for the Gwibber Service



    sudo apt-get remove gwibber-service-facebook
  10. [ubuntu] Re: Stop Gwibber changing mail indicator for facebook posts

    I am looking for the same answer...I'll let you know what I find.

    Ubuntu 12.10
  11. Replies
    26
    Views
    12,438

    [ubuntu] SOLVED: Flash not working in Ubuntu 11.10

    Here is the easiest way to get flash working again (Very Noob Friendly)...

    1. Visit Flash-Aid for Firefox.
    Flash-Aid Plugin Link: https://addons.mozilla.org/en-US/firefox/addon/flash-aid/
    2....
  12. Re: Confirmed working AGP Video Cards for 10.04 Lucid Lynx

    I couldn't install a proprietary driver. For that matter, I can't even find drivers under Hardware drivers in the System Menu. I was under the impression that open source drivers, would be visible in...
  13. Replies
    11
    Views
    8,767

    [SOLVED] Re: File transfer from Ubuntu to Windows

    There are two ways to use Samba.

    1.
    Try Right Clicking on a Folder. Click Sharing Options. Click Share this Folder. Click Guest Access. If you want to be able to change files in the folder,...
  14. Replies
    16
    Views
    9,426

    [ubuntu] Re: 10.04 Thunderbird vs. Evolution

    I am also using Evo for the first time...I don't think its that bad...better than outlook :p
  15. Replies
    11
    Views
    8,767

    [SOLVED] Re: File transfer from Ubuntu to Windows

    I've been using Samba. By right clicking on a folder and sharing in Ubuntu, I can see the folders I shared on the Network on Windows. There are many forums on Samba and Ubuntu. I prefer it...
  16. Re: Confirmed working AGP Video Cards for 10.04 Lucid Lynx

    I couldn't find any information on the open source drivers for this card. Does anybody know how to confirm if they are installed?
  17. [SOLVED] HOWTO: Send and Receive Hotmail through Evolution

    Go to Edit/Preferences and edit your email account or (Shift + Ctrl + S)

    Identity tab
    Full name - enter your Full Name
    Email address - enter your email address xxxxxxx@live.com

    Receiving...
  18. Re: Confirmed working AGP Video Cards for 10.04 Lucid Lynx

    The open source drivers? The drivers that self installed? I am getting the flashing black screen, and youtube videos are lagging. Visual effects are also lagging. If I turn off visual effects, the...
  19. Confirmed working AGP Video Cards for 10.04 Lucid Lynx

    Trying to find information on confirmed working AGP video cards for Ubuntu 10.04 Beta...

    I was previously using the 8.10, with a ATI X1650 AGP, but with the new GDM2, there is no planned release...
  20. Thread: pokerth

    by daedalas1981
    Replies
    7
    Views
    1,603

    [kubuntu] Re: Installing PokerTH 0.7.1-1 in Ubuntu 8.10 [SOLVED]

    Uninstall using Synaptic any previous versions.

    Visit Here and Download "pokerth-data_0.7.1-1_all.deb".

    https://launchpad.net/ubuntu/+source/pokerth/0.7.1-1/+build/1099113

    Use the Installer...
  21. [ubuntu] * SOLVED * Re: Can't Install 8.1 on ASUS M70Sa ATI HD 3650

    M70SA-X2 * SOLVED *

    After lots of research, I found a way!

    - You'll need a USB Pen with atleast 75MB of Free space.
    - You'll need a running computer to download the ATI driver (currently...
  22. [ubuntu] Re: Can't Install 8.1 on ASUS M70Sa ATI HD 3650

    ...one more thing. Another individual says that they can enter the terminal (which I did), create a internet connection (i don't know how), sudo apt-get install updates, sudo apt-get install envy....
  23. [ubuntu] Re: Can't Install 8.1 on ASUS M70Sa ATI HD 3650

    I found a few forums which say changing the Xorg.conf file within the iso can fix some issues. I just want to find a way to the ATI drivers installed. I have a 8.10 o/s running on my main comp. I...
  24. Replies
    2
    Views
    285

    [ubuntu] Re: Xserver fails on boot

    Look on the forum for the ATI HD 3650, chances are you are experiencing the same problem conflicts. The VESA driver works, but all other free or proprietary drivers seem to fail. I know I am not much...
  25. [ubuntu] Re: Can't Install 8.1 on ASUS M70Sa ATI HD 3650

    I've got the ASUS M70SA-X2 and also failed with 8.10. The 8.04LTS worked great.

    As to the last post, I've burned all my disc's at 1x, and I still have the problem.

    I have read on 3 other forums...
Results 1 to 25 of 29
Page 1 of 2 1 2