Search:

Type: Posts; User: cjohns30; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    673

    [SOLVED] Re: Find peaks in array

    A modified version of ofnuts solution using the values instead of the index worked. Thanks!
  2. Replies
    4
    Views
    673

    [SOLVED] Find peaks in array

    I have an array that consists of peaks in a data set over a threshold value. I have a corresponding array with the frequency values of all those points that survived the threshold. I would like to...
  3. Replies
    5
    Views
    376

    [SOLVED] Re: Another Update Manager error

    Seems to have worked. Thank you!
  4. Replies
    5
    Views
    376

    [SOLVED] Re: Another Update Manager error

    Thanks!

    this is the second time this has happened, any idea why this is a recurring problem?
  5. Replies
    5
    Views
    376

    [SOLVED] Another Update Manager error

    Any thoughts?


    Reading package lists... Done
    W: GPG error: http://ppa.launchpad.net precise Release: The following signatures were invalid: BADSIG C2518248EEA14886 Launchpad VLC
    W: A error...
  6. Replies
    3
    Views
    309

    [SOLVED] Re: Update Manager error...

    That worked beautifully! Thank you!
  7. Replies
    3
    Views
    309

    [SOLVED] Update Manager error...

    I am receiving an error when running sudo apt-get update

    any ideas?



    Fetched 2,154 kB in 2min 12s (16.3 kB/s)
    Reading package lists... Error!
    W: GPG error: http://ppa.launchpad.net precise...
  8. Replies
    0
    Views
    451

    [ubuntu] rb-gsl for ubuntu 12.04 install

    I'm trying to install rb-gsl and every time I try running gem install gsl I receive an error that it can't build native gem extensions. Any ideas?
Results 1 to 8 of 8