Search:

User: auh2o; Keyword(s):

Search: Search took 0.01 seconds.

  1. [gnome] Transparent Gnome tray icons have white background!

    Started by auh2o, March 12th, 2010 12:59 PM
    8 Pages
    1 2 3 ... 8
    • Replies: 75
    • Views: 26,947
    Last Post: February 12th, 2012 01:54 AM
    by XTREEM|RAGE  Go to last post
  2. [ubuntu] USB ports not working (not a hardware problem)

    Started by auh2o, March 2nd, 2011 12:37 PM
    • Replies: 6
    • Views: 513
    Last Post: March 9th, 2011 11:07 PM
    by blueridgedog  Go to last post

    Forum:
    General Help

  3. [ubuntu] Log Viewer gone wild! (Eats up all available RAM)

    Started by auh2o, March 26th, 2010 08:29 AM
    • Replies: 1
    • Views: 411
    Last Post: January 26th, 2011 04:53 AM
    by T3kG33k  Go to last post

    Forum:
    General Help

  4. [SOLVED] How to do a complete uninstall/purge of Grub2?

    Started by auh2o, October 15th, 2010 05:31 PM
    • Replies: 3
    • Views: 752
    Last Post: October 20th, 2010 05:46 AM
    by auh2o  Go to last post

    Forum:
    General Help

  5. [ubuntu] Evolution tries to use my standard account SMTP when sending Hotmail

    Started by auh2o, July 20th, 2010 12:11 PM
    • Replies: 4
    • Views: 796
    Last Post: September 29th, 2010 01:26 AM
    by aflog  Go to last post
  6. [ubuntu] Nautilus/File Roller: "Extract Here" does NOT actually extract to "Here"

    Started by auh2o, March 2nd, 2010 09:30 AM
    2 Pages
    1 2
    • Replies: 12
    • Views: 7,491
    Last Post: July 23rd, 2010 05:36 PM
    by beew  Go to last post
    • Replies: 6
    • Views: 1,771
    Last Post: July 4th, 2010 05:49 PM
    by auh2o  Go to last post

    Forum:
    General Help

  7. [SOLVED] Mounting floppys in Nautilus?

    Started by auh2o, March 22nd, 2010 09:56 AM
    • Replies: 1
    • Views: 260
    Last Post: May 1st, 2010 07:06 PM
    by auh2o  Go to last post

    Forum:
    General Help

  8. [ubuntu] System shutdown or reboot hangs at "Stopping VPN Daemons"

    Started by auh2o, March 28th, 2010 03:24 PM
    • Replies: 0
    • Views: 282
    Last Post: March 28th, 2010 03:24 PM
    by auh2o  Go to last post

    Forum:
    General Help

  9. [SOLVED] Problem editing xorg.conf with NVIDIA X Server Settings GUI

    Started by auh2o, January 15th, 2010 10:21 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 32
    • Views: 6,764
    Last Post: March 26th, 2010 08:39 AM
    by auh2o  Go to last post

    Forum:
    General Help

  10. [SOLVED] Installing two deb-packages that depend on each other?

    Started by auh2o, March 5th, 2010 02:10 PM
    • Replies: 2
    • Views: 1,143
    Last Post: March 6th, 2010 05:58 PM
    by auh2o  Go to last post
  11. [ubuntu] Help installing Openjdk java plugin in Firefox 3.6 in 9.10

    Started by auh2o, February 25th, 2010 08:02 PM
    • Replies: 2
    • Views: 3,733
    Last Post: February 26th, 2010 10:29 AM
    by auh2o  Go to last post

    Forum:
    General Help

  12. [SOLVED] Adding too many desktop panels broke Gnome!

    Started by auh2o, January 22nd, 2010 06:14 PM
    • Replies: 2
    • Views: 434
    Last Post: February 6th, 2010 07:28 AM
    by cwgtex  Go to last post

    Forum:
    General Help

    • Replies: 7
    • Views: 446
    Last Post: January 13th, 2010 10:24 PM
    by auh2o  Go to last post

    Forum:
    General Help

Results 1 to 14 of 17