Search:

User: snek; Keyword(s):

Search: Search took 0.01 seconds.

  1. [lubuntu] How do I setup PulseAudio and the systemwide equalizer as default instead of alsa?

    Started by snek, October 26th, 2011 10:07 AM
    alsa, audio, lubuntu, pluse, pulseaudio
    • Replies: 0
    • Views: 1,014
    Last Post: October 26th, 2011 10:07 AM
    by snek  Go to last post

    Forum:
    Multimedia

  2. [ubuntu] can't reinstall mysql-server after power failure during aptitude safe-upgrade

    Started by snek, June 2nd, 2010 10:41 AM
    mysql, mysql-server, purge, reinstall
    • Replies: 2
    • Views: 8,628
    Last Post: March 22nd, 2011 07:15 AM
    by snake_eyes  Go to last post
  3. [ubuntu] add samba to existing windows network as storage/mounted drive

    Started by snek, September 24th, 2010 08:41 AM
    lan, nas, samba, windows, windows network
    • Replies: 4
    • Views: 1,592
    Last Post: September 25th, 2010 07:48 PM
    by koenn  Go to last post
  4. [ubuntu] ssh -D tunnel not working under Ubuntu, but does work in Putty?!

    Started by snek, September 1st, 2010 09:35 AM
    • Replies: 3
    • Views: 1,250
    Last Post: September 1st, 2010 10:12 AM
    by snek  Go to last post
  5. [all variants] Get warned of dead PPA's / other repos and options to remove

    Started by snek, August 31st, 2010 08:31 AM
    apt, dead, ppa, remove, repo
    • Replies: 0
    • Views: 763
    Last Post: August 31st, 2010 08:31 AM
    by snek  Go to last post
  6. [all variants] up-to-date PHP 5.2 versions for Hardy needed!

    Started by snek, August 23rd, 2010 01:19 PM
    apache2, hardy, php, php5
    • Replies: 5
    • Views: 1,527
    Last Post: August 24th, 2010 09:04 AM
    by snek  Go to last post
  7. [all variants] Flash barely works in Firefox but it's fine in Chromium?!

    Started by snek, November 23rd, 2009 03:28 PM
    chromium, firefox, flash
    • Replies: 0
    • Views: 448
    Last Post: November 23rd, 2009 03:28 PM
    by snek  Go to last post

    Forum:
    General Help

  8. [ubuntu] Desktop partly crashes wen copying from/to a samba share over LAN

    Started by snek, August 7th, 2009 01:59 PM
    • Replies: 5
    • Views: 446
    Last Post: August 11th, 2009 06:56 AM
    by snek  Go to last post
  9. [other] Keyboard not working 2.6.27-11 (20" Alu iMac)

    Started by snek, January 30th, 2009 09:19 AM
    2 Pages
    1 2
    apple keyboard, intel imac
    • Replies: 11
    • Views: 1,842
    Last Post: February 26th, 2009 04:46 PM
    by cyberdork33  Go to last post
  10. [all variants] reinstall ALL locales

    Started by snek, January 20th, 2009 02:00 PM
    • Replies: 0
    • Views: 296
    Last Post: January 20th, 2009 02:00 PM
    by snek  Go to last post

    Forum:
    General Help

Results 1 to 10 of 11