Search:

Type: Posts; User: altima; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: [HOWTO] Remove universal access from gnome shell top bar

    it does what it is supposed to do! thank you for this howto!
  2. Replies
    12
    Views
    17,302

    Re: Extract sound from .avi?

    the "ffmpeg -i input.avi -acodec copy output.mp3" command worked just fine. thank you!
    but my AVI contains several audio tracks, and with this command only the first one gets extracted. how do I...
  3. [SOLVED] Re: Using a USB winmodem with a Conexant driver in (K)Ubuntu 11.10 (Oneiric)

    thank you! this tutorial helped me to install the driver, but the modem was not found during installation or reboot. and I suppose that the problem is that this modem, though based on Conexant chip,...
  4. Thread: OnLive in WINE?

    by altima
    Replies
    9
    Views
    5,749

    Re: OnLive in WINE?

    I installed firefox into wine, downloaded the onlive installer with it, ran the installer. it took a considerably long time for it to start, but the installer appeared, installation was successful...
  5. [all variants] Re: Google Repositories causes stall in Update Manager

    the problem's solved by Google themselves.
  6. Replies
    0
    Views
    1,013

    [ubuntu] nm-applet tends to disappear w/compiz on

    Hi! I noticed this bug on two machines with nvidia graphic-cards.

    Scenario.
    1. nm-applet acts as normal on a machine with compiz turned off: the applet appears on start every time.
    2. when you...
  7. Thread: Grub 2 Basics

    by altima
    Replies
    930
    Views
    2,052,336

    Re: Grub 2 Basics

    thank you so much! it helped and I got the idea =)
  8. Thread: Grub 2 Basics

    by altima
    Replies
    930
    Views
    2,052,336

    Re: Grub 2 Basics

    hello!

    how do you make linux with grub2 boot with the option acpi_sleep=old_ordering?

    I mean I could write it into the Grub menu.lst, but I don't know where to write it in the grub2 settings.
    ...
  9. [all variants] Re: Google Repositories causes stall in Update Manager

    I have this same problem. it takes looong time to get this repository updated. did not find any solution on the net.
  10. Replies
    7
    Views
    1,119

    [ubuntu] Re: imeem doesn't work any longer in ubuntu

    Video DownloadHelper add-on for Firefox should work fine.
  11. Replies
    19
    Views
    36,066

    Re: Adding Dictionaries to StarDict

    Hey guys!

    I've been using Stardict with local dictionaries for a year... but now after reinstalling the system, the programme will not work with the dictionaries unless started from the sudo.
    I...
  12. Re: Rip CD's in MP3 format @ 192 kbps CBR in Sound Juicer

    hey guys, what will be the gstreamer command for an mp3 with 192 constant bit rate? there are some profiles for VBR in the rhythmbox, but I prefer CBR. thank you in advance!
  13. Replies
    7
    Views
    2,211

    [ubuntu] Re: How can I apply the Pidgin patch?

    and what should be done to a *.patch file?
  14. [all variants] Re: Grub Error 13: Invalid or unsupported executble format

    I've got exactly the same issue but trying to load Mac OS iDeneb with grub.

    I've got three hdd's: Swap and boot partitions are on 1 hd0, hd1 is a data hdd, and mac os is on hd2.

    and the...
  15. [ubuntu] Re: I don't see the folders shared by my windows machine

    no! =( it doesn't even have the line msdfs!

    here is my samba config

    #
    # Sample configuration file for the Samba suite for Debian GNU/Linux.
    #
    #
    # This is the main Samba configuration file....
  16. [ubuntu] Re: I don't see the folders shared by my windows machine

    I installed a smb4k application and it returns the error. NT_STATUS_BAD_NETWORK_NAME
    I looked through the net and found a lot of posts about the error but saw no answers. =(
    Does anyone have the...
  17. [ubuntu] Re: I don't see the folders shared by my windows machine

    itdoes not help =( the header of the windows reads "Windows Resources at 192.168.1.2" but nothing is there. =(((
  18. [ubuntu] I don't see the folders shared by my windows machine

    my notebook is running hardy. my home computer's running windows xp. they are connected via a wifi-router. both can be pinged perfectly, internet is shared among them and both are in the same...
  19. [ubuntu] Re: MP3 playback missing after Skype Installation

    I installed RealPlayer - it works. But nothing else does.
  20. Replies
    3
    Views
    1,563

    [ubuntu] Re: Sound problems after Skype

    check out my post. I think we've got the same issue http://ubuntuforums.org/showthread.php?p=6030326
  21. [ubuntu] Re: MP3 playback missing after Skype Installation

    and by the way, I have reinstalled ubuntu but the problem's left. =((((
  22. [ubuntu] Re: MP3 playback missing after Skype Installation

    it doesn't depend on that, unfortunately. the mp3-s just don't play.
  23. [ubuntu] MP3 playback missing after Skype Installation

    [THE PROBLEM IS SOLVED]

    hello everyone!
    It's been my second day with ubuntu (the version is hardy). I like it very much but I was missing Skype. So I started looking for the possible ways to...
Results 1 to 23 of 23