Search:

User: lucacerone; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Sound only works after sudo alsa force-reload

    Started by lucacerone, November 8th, 2013 01:15 AM
    2 Pages
    1 2
    alsa, fix, force-reload, sound
    • Replies: 12
    • Views: 1,334
    Last Post: November 11th, 2013 08:00 PM
    by lucacerone  Go to last post
  2. [SOLVED] Need help restoring sound on my Samsung NP350 with Ubuntu 12.04 64bit

    Started by lucacerone, November 7th, 2013 12:04 PM
    alsa, problem, pulseaudio, sound
    • Replies: 2
    • Views: 398
    Last Post: November 8th, 2013 12:42 AM
    by lucacerone  Go to last post
  3. [ubuntu] Reinstall sound driver (Ubuntu 12.04 64 bit).

    Started by lucacerone, October 19th, 2013 09:15 AM
    12.-04, 64bit, reinstall, sound
    • Replies: 2
    • Views: 2,738
    Last Post: October 20th, 2013 11:15 AM
    by lucacerone  Go to last post
  4. [ubuntu] help with avconv and libx264

    Started by lucacerone, July 13th, 2012 11:49 AM
    2 Pages
    1 2
    avconv, encoding, quality, settings
    • Replies: 10
    • Views: 21,058
    Last Post: April 1st, 2013 12:34 PM
    by evilsoup  Go to last post
  5. [ubuntu] Diagnose and fix usb not working

    Started by lucacerone, March 5th, 2013 12:09 PM
    fix, power, usb
    • Replies: 7
    • Views: 1,321
    Last Post: March 7th, 2013 01:13 AM
    by lucacerone  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Remove Windows 8 from dual-boot system

    Started by lucacerone, February 21st, 2013 05:57 PM
    dual-boot, partitions, remove, windows 8
    • Replies: 3
    • Views: 1,383
    Last Post: March 5th, 2013 03:17 PM
    by oldfred  Go to last post
  7. Wireless not working on ThinkPad X220 / Intel Centrino Wireless-N 1000

    Started by lucacerone, February 13th, 2013 06:29 PM
    2 Pages
    1 2
    12.04 64bit, network, wireless
    • Replies: 16
    • Views: 5,632
    Last Post: February 18th, 2013 07:10 PM
    by lucacerone  Go to last post
  8. [ubuntu] Start my own home network/cloud

    Started by lucacerone, January 26th, 2013 01:10 PM
    cloud, network /home, newbie
    • Replies: 6
    • Views: 591
    Last Post: January 26th, 2013 11:07 PM
    by Habitual  Go to last post
  9. [ubuntu] Help configuring .hosts file

    Started by lucacerone, January 26th, 2013 08:55 PM
    hosts, remote, vlc
    • Replies: 1
    • Views: 616
    Last Post: January 26th, 2013 09:53 PM
    by frank604  Go to last post
  10. [ubuntu] Advantages of kernel-3.2.0-30 over 3.2.0-27? [64-bit]

    Started by lucacerone, September 11th, 2012 04:24 PM
    kernel
    • Replies: 2
    • Views: 776
    Last Post: September 11th, 2012 05:32 PM
    by lucacerone  Go to last post
  11. [ubuntu] Hibernation stopped working after upgrading kernel from 3.2.0-27-generic to 3.2.0-29

    Started by lucacerone, September 6th, 2012 12:34 AM
    12.04, 64bit, hibernate, kernel
    • Replies: 3
    • Views: 882
    Last Post: September 11th, 2012 04:18 PM
    by lucacerone  Go to last post
  12. [ubuntu] Marking a package as automatically installed in Synaptic

    Started by lucacerone, June 24th, 2012 04:14 AM
    automatically installed, package, synaptic
    • Replies: 0
    • Views: 357
    Last Post: June 24th, 2012 04:14 AM
    by lucacerone  Go to last post
  13. [ubuntu] Keepasx not working Ubuntu 11.10 Unity

    Started by lucacerone, October 14th, 2011 08:45 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,470
    Last Post: May 25th, 2012 05:10 PM
    by bobzr  Go to last post
  14. [all variants] digiKam fails to connect to my Canon EOS 550D

    Started by lucacerone, June 6th, 2011 06:17 PM
    • Replies: 2
    • Views: 1,410
    Last Post: May 8th, 2012 08:30 PM
    by flymw  Go to last post
  15. [ubuntu] Projector not working after upgrade to 11.10

    Started by lucacerone, November 1st, 2011 11:35 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,511
    Last Post: February 28th, 2012 11:41 PM
    by baibhav  Go to last post
  16. [ubuntu] Skip sudo password for one command only

    Started by lucacerone, February 22nd, 2012 10:15 AM
    passwordless sudo, skip sudo, sudo
    • Replies: 1
    • Views: 1,091
    Last Post: February 22nd, 2012 10:25 AM
    by Lars Noodén  Go to last post
  17. [ubuntu] Firefox 10, layout problem with googles websites

    Started by lucacerone, February 20th, 2012 10:37 AM
    • Replies: 2
    • Views: 325
    Last Post: February 21st, 2012 08:46 AM
    by lucacerone  Go to last post
  18. [ubuntu] Getting ready for Ubuntu 12.04, install it on a USB key first?

    Started by lucacerone, February 13th, 2012 09:49 AM
    2 Pages
    1 2
    12.04, grub, live
    • Replies: 11
    • Views: 12,953
    Last Post: February 15th, 2012 04:10 PM
    by oldfred  Go to last post
  19. [ubuntu] Ubuntu 11.10 logs out spontaneously X server problem?

    Started by lucacerone, October 15th, 2011 04:11 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 31
    • Views: 5,348
    Last Post: February 6th, 2012 05:15 AM
    by cris9288  Go to last post
  20. [ubuntu] Laser Pointer Timer Remote for Ubuntu

    Started by lucacerone, January 27th, 2012 10:59 PM
    • Replies: 0
    • Views: 338
    Last Post: January 27th, 2012 10:59 PM
    by lucacerone  Go to last post

    Forum:
    Hardware

  21. [all variants] cp -u doesn't work?

    Started by lucacerone, January 21st, 2012 11:12 AM
    • Replies: 5
    • Views: 558
    Last Post: January 21st, 2012 12:31 PM
    by ajgreeny  Go to last post
  22. [ubuntu] Update Manager doesn't ask for password (11.10 32-bit)

    Started by lucacerone, January 20th, 2012 10:26 AM
    • Replies: 4
    • Views: 398
    Last Post: January 21st, 2012 11:31 AM
    by lucacerone  Go to last post
  23. [ubuntu] Microblogging Client?

    Started by lucacerone, December 13th, 2011 12:17 PM
    client, facebook, linkedin
    • Replies: 1
    • Views: 420
    Last Post: January 16th, 2012 09:18 PM
    by rikhard.fsoss  Go to last post
  24. [SOLVED] Error Kile - klauncher said unknown protocol 'file'

    Started by lucacerone, December 22nd, 2011 11:21 AM
    • Replies: 2
    • Views: 1,720
    Last Post: December 24th, 2011 02:36 PM
    by lucacerone  Go to last post
  25. [ubuntu] Help configuring Xorg file on 11.10 with Nvidia card

    Started by lucacerone, December 22nd, 2011 11:56 PM
    • Replies: 0
    • Views: 304
    Last Post: December 22nd, 2011 11:56 PM
    by lucacerone  Go to last post
Results 1 to 25 of 87
Page 1 of 4 1 2 3 4