Search:

Type: Posts; User: usagetta; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    96
    Views
    44,157

    [wubi] Re: wubi - kernel panic - not syncing VFS...

    :popcorn::popcorn:

    thx very much!!!
  2. Replies
    12
    Views
    1,587

    [wubi] Re: Buffer I/O Errors at end of shutdown

    I had the same problem, but don't think there is a solution....
    I got rid of the problem through a fresh install to Karmic with Wubi...
  3. Re: Buffer i/o error on device loop0 logical block xxxxxx

    I see that the thread is signed as "solved" but I don't see any solutino in the replies, please can anybody tell me the solution?:(
  4. Replies
    2
    Views
    415

    Re: Problem with Wubi Install

    thanks for the answer, yes, I'm aware of the disclaimer, as a matter of fact I'm just playing with 9.10 of course.
    the request for help was based on my wish to share this inconvenience and on my...
  5. Replies
    2
    Views
    415

    Problem with Wubi Install

    I have tried to install Karmic inside Windows using Wubi as I did with 9.04 but it didn't work.
    The install procedure stops at 56% with a sentence about a failure in the hard disk and it starts with...
  6. Re: Ubuntu 9.10 Karmic Koala Beta Released: Testers Needed!

    I have tried to install Karmic inside Windows using Wubi as I did with 9.04 but it didn't work.
    The installation stops at 56% with a sentence about a failure in the hard disk.
    The procedure works...
  7. Replies
    4
    Views
    5,918

    [ubuntu] Re: MSI U100 Webcam problem (BISONCAM)

    have you clicked the "Fn" key plus "F6" key? in this way you will turn the cam on. Usually it is turned off when you access to the system...
Results 1 to 7 of 7