Search:

Type: Posts; User: hotani; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    1,257

    [ubuntu] Re: banshee deletes the wrong song

    Same here in LMDE and banshee 2.0.1. Seems to remove a random song when I attempt to delete from the playlist. Any song other than the one I selected!

    Also there is an annoying confirmation dialog...
  2. Replies
    95
    Views
    33,444

    [gnome] Re: Evolution-mapi working or not?

    I can set up an account with evolution-mapi in ubuntu 10.04 and it seems to work at first glance. However, there are a few showstopper issues:


    after Evolution has been running an hour or so, I...
  3. [SOLVED] Re: Keyboard layout switching in Karmic - Problem

    On a fresh install the keyboard layout is indicated in the notification area. No flags, and no indication of which layout is currently active. I have standard US and Dvorak, only when I mouseover the...
  4. Replies
    25
    Views
    9,255

    [ubuntu] Re: Editing Canon .CR2 RAW files

    I just successfully converted some CR2 images I got from my friend who has a Canon camera. I use a Nikon D40 and jpg - never knew the headaches involved with raw images on linux till now!

    Anyway....
  5. [ubuntu] Re: mediatomb/ps3 intermittent connection problems

    Also, every 2 weeks or so the mediatomb database seems to become corrupted. Instead of my custom database directory which is named "All Media", I only see "PC Directory" which is the default (and...
  6. Replies
    61
    Views
    5,153

    Re: Best Software For Ubuntu 2009

    Really? REALLY? Mediatomb has by far been the biggest POS I've ever had the misfortune of trying to use or manage.

    Mediatomb disconnects randomly from my ps3 in the middle of videos. The mediatomb...
  7. [ubuntu] mediatomb/ps3 intermittent connection problems

    I have mediatomb running on ubuntu 9.10 and am accessing the data from a ps3. Sometimes while viewing a vid, the sound will drop out followed by the vid hanging and an error (folder/file moved or...
  8. Replies
    5
    Views
    937

    [ubuntu] Re: G4 PPC/Jaunty audio level low

    I know exactly why my sound is low, but as of yet am unable to do anything about it. When using 8.10, my volume control was set to PCM. Now I found that the system volume keys access Main instead, so...
  9. Replies
    4
    Views
    747

    [ubuntu] Re: Hissing Sound using Headphones

    Same here! Switched to rear port and hissing/whining sound is gone. Annoying, but at least there is an alternative.
  10. Replies
    8
    Views
    1,111

    [ubuntu] Re: ubuntu 9.04 jerky movies

    There are problems with the nvidia-glx driver 180.44. I had to drop back to 8.10 because of having to hard boot my system a couple of times a day.

    I'm attempting to view HD video on an ATI system...
  11. Thread: SPDIF in Hardy

    by hotani
    Replies
    36
    Views
    32,422

    [ubuntu] Re: SPDIF in Hardy

    I just lost everything after it was all working fine. Now all I have is digital output via spdif. Sound from any source other than digital is completely silent. My Z5500s display "No Digital Data"...
  12. Replies
    37
    Views
    11,008

    [ubuntu] Re: Ubuntu 9.04 freezes during startup

    I've got freezes on both ATI and NVIDIA systems. On the nvidia machine, the lockups are irrecoverable and require a hard reset. On the ATI box, the lockups last anywhere from a couple of seconds to a...
  13. Replies
    7
    Views
    344

    [ubuntu] Re: Repeat keys too quick in 8.10 - bug?

    yeah it's a bbbug. see [intrepid] keyboard Repeat Keys is failing to adjust.

    It's been around since the beginning of 8.10 and still not fixed. However there are workarounds in the bug link above.
  14. [ubuntu] Re: video=ATI Radeon HD3200/driver=ati-driver-installer-9-1-x86.x86_64 NOT WORKING

    Same vid card here. Works fine with default settings. After installing the proprietary drivers (fglrx), the image is cropped on my screen, cut off on right and bottom.

    Playing videos results in...
  15. Replies
    29
    Views
    6,204

    Re: Samsung Instinct

    I have avoided this problem so far by reverting to 8.04. This morning however, plugging the phone into my 8.04 equipped laptop produces nothing. The phone is charging, but I get no love on the...
  16. Replies
    5
    Views
    745

    [ubuntu] Re: Dust theme not showing on some windows

    Thanks for the comments. I realized just after posting that I only copied over "Dust" and not any of the extras. Since I'm using "Sand" it wasn't working.

    I did try the /root dir method to my...
  17. Thread: Dust Theme

    by hotani
    Replies
    2
    Views
    1,637

    [ubuntu] Re: Dust Theme

    Here you go:
    https://wiki.ubuntu.com/Artwork/Incoming/DustTheme?action=show&redirect=Artwork%2FIncoming%2FIntrepid%2FDustTheme

    Aw frig. I see you were looking for the icons and those don't seem...
  18. Replies
    5
    Views
    745

    [ubuntu] Re: Dust theme not showing on some windows

    I tried copying the extracted "Dust" directory to /usr/share/themes but I'm still getting generic synaptic.
  19. [ubuntu] Re: Will this Turtle Beach Riviera sound card work right out of the box?

    I have had the Turtle Beach card for a few months and still don't have full support. After much hacking, hair pulling, and cursing, this is what I have going over optical:
    - playing a movie in VLC...
  20. [ubuntu] Re: 8.04->8.10 Won't resume from suspend (fglrx 8.54.3)

    Same here on a Dell Latitude D531. Here's the bug report.

    The laptop has ATI graphics - can't remember which card though. I get as far as the login for a locked screen, but then it's jammed and I...
  21. Replies
    29
    Views
    6,204

    Re: Samsung Instinct

    UPDATE: If you have an Instinct, do NOT connect it to Ubuntu 8.10. This will result in data corruption of the media card which can only be repaired by reformatting via windows.

    Steps to reproduce:...
  22. Replies
    29
    Views
    6,204

    Re: Samsung Instinct

    I happened to have a Mint 5 disk lying around so I tried connecting the phone to a laptop while booted with the live CD. Mint 5 is based on Ubuntu 8.04 (Hardy).

    Phone connected without a problem....
  23. Replies
    29
    Views
    6,204

    Re: Samsung Instinct

    Since this is happening consistently and on two separate machines, I added a bug here:
    https://bugs.launchpad.net/ubuntu/+source/gnome-mount/+bug/299628

    That contains a full description of what...
  24. Replies
    29
    Views
    6,204

    Re: Samsung Instinct

    I just got an instinct yesterday and am trying to get it to show up in ubuntu 8.10 so I can get my pix off and upload some music.

    Here's what happens after connecting (pressing the 'speech to...
  25. Replies
    160
    Views
    11,023

    Poll: Re: Should Apple port iTunes to Linux?

    My feelings exactly.
Results 1 to 25 of 94
Page 1 of 4 1 2 3 4