Search:

Type: Posts; User: cabez0n; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    9
    Views
    1,530

    [gnome] Re: Gnome Shell and latest ATI drivers

    Actually, that is a legacy card. At least when you fill up the info on amd site it takes you to the legacy driver download.

    I also have the same card and it is not supported by non-legacy drivers.
  2. Replies
    4
    Views
    1,128

    [ubuntu] Re: Ibex crazy bluetooth mouse

    Still experiencing the same issue on Ubuntu Natty.

    Changing the mouse polling interval on compiz settings didn't help at all for me. Mouse still behaves the same way.
  3. Replies
    2
    Views
    961

    [ubuntu] Re: logitech V470 mouse

    Looks like this post if from awhile back but I am also experiencing the same behaviour on ubuntu 11.04 with the same mouse.

    I notice the lag when mouse comes from sleep but what bothers me the...
  4. Replies
    185
    Views
    42,346

    Re: New Android app: Tesla Remote Control

    Excellent app.
    Worked very well (despite some small errors) on my HP laptop with Ubuntu Natty and a Motorola Milestone android 2.2
  5. [ubuntu] Re: Natty 11.04: Cannot connect to Android hotspot ... other WIFI all OK

    Yes, same thing happening to me with Ubuntu natty and a motorola milestone.

    direct probe timed out.

    I can use the hotspot feature from windows, and older ubuntu's but this bug is really...
  6. Replies
    30
    Views
    3,198

    [ubuntu] Re: Android 2.2 WLAN 3G Hotspot and

    Same thing happening here.
    I use to be able to connect when using ubuntu 10.10 and after upgrading to 11.04, the connection started to failed.

    I can still connect from a windows pc so I guess...
  7. Replies
    42
    Views
    15,846

    Re: users of gnucash and google android

    I would also be interested in this app.

    Please post any progress you make
  8. Re: 'make' error in evolution remove-duplicates-plugin

    Did you install evolution-dev package before compiling the plugin ?

    Did the ./configure turned out ok ?

    Marcel
  9. Replies
    1
    Views
    525

    [ubuntu] Re: Failed to authenticate packages!

    This might be because your are using custom repositories and you haven't included the keys for those, or perhaps the keyserver is taking too long to answer and your update times out.
  10. Replies
    27
    Views
    2,309

    Re: Gnome module decisions for 3.0

    I really agree with you point. I also give workspaces a good use, and I find myself jailed in enviromentos with just one Workspace (such as Windows)
    I also tend to separate the apps i run on each...
  11. Replies
    104
    Views
    6,952

    Poll: Re: Maverick Meerkat should ship with Docky

    I find Gnome-Do with its doc to be the most usefull and intelligent app.

    Althought it could run a little faster....
  12. Replies
    11
    Views
    2,608

    [ubuntu] Re: Acer 5520 Wireless randomly stops working

    I am also expiriencing the wifi breaking up every once in awhile on teh same laptop (Acer Aspire 5520).
    The only solution i've found so far is to restart the laptop.

    Are you also having...
  13. Replies
    2
    Views
    485

    [ubuntu] Re: Upgrade from loop device

    You can perhaps try to generate an iso image and get it into a pendrive and try to boot from USB, if your bios supports it.
  14. [ubuntu] Re: Wrong EEPROM for sound card VT1720/24 [Envy24PT/HT]

    Mine says:

    *-multimedia
    description: Multimedia audio controller
    product: VT1720/24 [Envy24PT/HT] PCI Multi-Channel Audio Controller
    vendor: VIA Technologies...
  15. Replies
    7
    Views
    2,715

    [ubuntu] Re: No Sound - Via Envy24PT/HT

    What was the package you installed to get this working ?
    Thanx
  16. Replies
    15
    Views
    1,807

    [ubuntu] Re: Lag in terminal after upgrade to 9.10.

    Yes, unloading the acer_wmi module worked for me.
    I 'm wondering what that module is about and what will I be missing for removing that module...
  17. Replies
    15
    Views
    1,807

    [ubuntu] Re: Lag in terminal after upgrade to 9.10.

    Yes, I am expiriencing the same lag which started when upgraded to 9.10
    I also have an ACER but with an NVIDIA graphic card.

    Will try to disable acer_wmi as it is also loaded.
  18. Replies
    16
    Views
    6,291

    [ubuntu] Re: MySQL 9.04. > 9.10 problem

    I simply started removing option from my.cnf until it came up.
    I found out that skip-bdb is not a valid option anymore, and it was there by default on previous mysqls so you might want to delete...
  19. Replies
    1
    Views
    1,241

    Re: Gnome Voice Control o PerlBox en amd64

    El gnome-voice simplemente no va a funcionar, al menos la version de karmic.
    Es un error conocido para los sistemas con amd64 y supuestamente no va a resolverse rapidamente, ya que los fuentes de...
  20. Re: Gnome Voice Control, problema al compilar

    Esto no funciona para los applets, eso es para agregar lanzadores, accesos directos, pero en este caso el applet debe aparecer en el lista de Añadir panel, sino, es que gnome aun no lo ve como un...
  21. Replies
    5
    Views
    719

    [ubuntu] Re: Ubuntu speach recognition to launch apps

    Has any of you has tried gnome-voice-control 0.4 on amd64 ?
    In my case it builds and installs correctly but i can't find the applet to add to the panel.
  22. Replies
    12
    Views
    4,117

    [ubuntu] Re: gnome-voice-control

    Any of you got this to run correctly on amd64 ?
    I can source compile latest version but it doesn't seem to add the panel applet to the list so I can't add that applet.
  23. Replies
    18
    Views
    2,228

    [ubuntu] Re: build in mic dosn't work

    New ALSA drivers make the mic work.

    Download and compile newest alsa ;-)
  24. Replies
    2
    Views
    432

    [ubuntu] Re: problem with the cisco vpn client

    Was there a kernel upgrade involved ?
    Cisco vpn client uses kernel modules, so if you change kernel you should reinstall the module.
  25. Replies
    1
    Views
    348

    [ubuntu] Re: Problem running cisco vpn

    Perhaps it is a routing problem and when you try to connect to the ftp the traffic goes out to another interface, and not the vpn. Just a thought

    Check out the route command
Results 1 to 25 of 35
Page 1 of 2 1 2